1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Falsche Zuordnungen (Renomee etc.)

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Da GuRu, 28. Februar 2015.

  1. Da GuRu

    Da GuRu Administrator
    Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87

    Hi,

    aufgrund falscher Zuordnungen zu den jeweiligen Posts, kann er vorkommen dass Renomee-Punkte nicht richtig dargestellt werden.

    An der Behebung des Problems wird gearbeitet!
    Danke für Geduld & Verständnis ;)
     
  2. Snuffy

    Snuffy Capt'n Strohhut

    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve

    Hallo,

    ich kann berichten, dass es, zumindest bei mir, wieder passt.

    /E: Und wieder nicht. Die Links sind jetzt wieder falsch zugeordnet. Wtf :D
     
  3. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Bei mir sind's genau 6 fehlerhafte Renos. :)
     
  4. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    #4 Shadowchaser, 2. März 2015
  5. mitcharts

    mitcharts Wandelnde HDD

    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    Kann ich bestätigen.
     
    #5 mitcharts, 2. März 2015
  6. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
  7. Da GuRu

    Da GuRu Administrator
    Themenstarter Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    Ja, die Zuordnungen müssen manuell korrigiert werden.

    @shadow
    Diese Links existieren nicht, weil es diese Post-Ids nicht (mehr) gibt.
    Wo hast du diese Links her?
    Welches Thema ist das?
     
  8. Da GuRu

    Da GuRu Administrator
    Themenstarter Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    Ahso... das ist kein Problem, das lässt sich fixen.

    Ich bräuchte ein Thema wo die Bilder fehlen.
     
  9. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
  10. Da GuRu

    Da GuRu Administrator
    Themenstarter Admin

    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.567
    Zustimmungen:
    87
    Danke.
    Sollten jetzt wieder sichtbar sein :)
     
    1 Person gefällt das.
  11. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Danke! Es funktioniert wieder alles einwandfrei! :great:
     
    #12 Shadowchaser, 4. März 2015
  12. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Meinst du die Renozuordnungen oder die Bilder?

    Meine Reno's sind jedenfalls noch fehlerhaft.:)
     
  13. McAtze

    McAtze Alter Hase

    Registriert seit:
    1. Januar 2009
    Beiträge:
    2.116
    Zustimmungen:
    88
    Name:
    Matthias
    1. SysProfile:
    90801
    2. SysProfile:
    149420169137
    Wird Zeit für was neues Da Guru .. ;)
     
  14. scout

    scout Lebende CPU

    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Hab heute auch noch falsche Zuordnungen der Reno's bei mir gesehen.;)
     
Die Seite wird geladen...

Falsche Zuordnungen (Renomee etc.) - Weitere Themen

Forum Datum

Grafikkarte etc...

Grafikkarte etc...: Grafikkarte etc...
Computerfragen 21. Oktober 2013

Grafikkarten etc.

Grafikkarten etc.: Grafikkarten etc.
Computerfragen 27. September 2013

Grafikkarte falsch`?

Grafikkarte falsch`?: Grafikkarte falsch`?
Computerfragen 17. Mai 2013

Prozessor etc.

Prozessor etc.: Prozessor etc. Prozessor: Intel Core i5 3570K 4x 3.4GHz Grafikkarte: AMD HD7970 3072MB (DVI, HDMI, 2xDP) RAM Speicher: 8GB High-Speed DDR3 PC-1600 (2x 4GB) Mainboard: Gigabyte...
Computerfragen 4. April 2013

grafikkartentreiber falsch

grafikkartentreiber falsch: grafikkartentreiber falsch Da musst du dir den aktuellen Treiber von der Herstellerseite der Graka holen, und installieren !!!
Computerfragen 20. Februar 2013

Grafikkarte falsch !

Grafikkarte falsch !: Grafikkarte falsch ! Hey habe vor einigen tagen mein Pc formatiert und alle daten gelöscht windows xp draufgehauen hatte davor win 7 , so als windows xp 32 bit drauf war hat der pc die...
Computerfragen 8. Dezember 2011

Zuordnung CPU/Mainboard

Zuordnung CPU/Mainboard: Hallo liebes Forum, bin Einsteiger im Thema Hardware. Für die Konfiguration eines Office-/Multimedia-PC habe ich vorerst 4 Fragen, die jede einzeln in ein anderes Unterforum gehören könnten....
System-Zusammenstellungen 4. Februar 2011

3dmark06 Bench falsch?!

3dmark06 Bench falsch?!: Hey Leute, habe eben mein System gebencht, und kam grade mal auf schlappe 13767 Punkte, das kann doch nicht sein oder? Hier mein System: http://www.sysprofile.de/id102569 Dachte erst liegt...
Benchmarks 17. April 2009

Diese Seite empfehlen