Falsche Zuordnungen (Renomee etc.)

Diskutiere und helfe bei Falsche Zuordnungen (Renomee etc.) im Bereich Fehler im Forum im SysProfile Forum bei einer Lösung; Hi, aufgrund falscher Zuordnungen zu den jeweiligen Posts, kann er vorkommen dass Renomee-Punkte nicht richtig dargestellt werden. An der... Dieses Thema im Forum "Fehler im Forum" wurde erstellt von Da GuRu, 28. Februar 2015.

  1. Da GuRu
    Da GuRu Administrator
    Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.569
    Zustimmungen:
    87

    Hi,

    aufgrund falscher Zuordnungen zu den jeweiligen Posts, kann er vorkommen dass Renomee-Punkte nicht richtig dargestellt werden.

    An der Behebung des Problems wird gearbeitet!
    Danke für Geduld & Verständnis ;)
     
  2. User Advert

  3. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve

    Hallo,

    ich kann berichten, dass es, zumindest bei mir, wieder passt.

    /E: Und wieder nicht. Die Links sind jetzt wieder falsch zugeordnet. Wtf :D
     
  4. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Bei mir sind's genau 6 fehlerhafte Renos. :)
     
  5. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    #4 Shadowchaser, 2. März 2015
  6. mitcharts
    mitcharts Wandelnde HDD
    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    Kann ich bestätigen.
     
    #5 mitcharts, 2. März 2015
  7. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
  8. Da GuRu
    Da GuRu Administrator
    Themenstarter Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.569
    Zustimmungen:
    87
    Ja, die Zuordnungen müssen manuell korrigiert werden.

    @shadow
    Diese Links existieren nicht, weil es diese Post-Ids nicht (mehr) gibt.
    Wo hast du diese Links her?
    Welches Thema ist das?
     
  9. Da GuRu
    Da GuRu Administrator
    Themenstarter Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.569
    Zustimmungen:
    87
    Ahso... das ist kein Problem, das lässt sich fixen.

    Ich bräuchte ein Thema wo die Bilder fehlen.
     
  10. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
  11. Da GuRu
    Da GuRu Administrator
    Themenstarter Admin
    Registriert seit:
    22. Dezember 2006
    Beiträge:
    1.569
    Zustimmungen:
    87
    Danke.
    Sollten jetzt wieder sichtbar sein :)
     
    1 Person gefällt das.
  12. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Danke! Es funktioniert wieder alles einwandfrei! :great:
     
    #12 Shadowchaser, 4. März 2015
  13. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Meinst du die Renozuordnungen oder die Bilder?

    Meine Reno's sind jedenfalls noch fehlerhaft.:)
     
  14. McAtze
    McAtze Alter Hase
    Registriert seit:
    1. Januar 2009
    Beiträge:
    2.116
    Zustimmungen:
    88
    Name:
    Matthias
    1. SysProfile:
    90801
    2. SysProfile:
    149420169137
    Wird Zeit für was neues Da Guru .. ;)
     
  15. scout
    scout Lebende CPU
    Registriert seit:
    1. Oktober 2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    1. SysProfile:
    178882
    2. SysProfile:
    179870183162
    Hab heute auch noch falsche Zuordnungen der Reno's bei mir gesehen.;)
     
Thema:

Falsche Zuordnungen (Renomee etc.)

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden