1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Welches Mainboard für mein System?

Dieses Thema im Forum "Mainboards" wurde erstellt von asdf jklö, 24. August 2013.

  1. asdf jklö

    asdf jklö Möchtegern-Schrauber

    Registriert seit:
    11. Juni 2013
    Beiträge:
    50
    Zustimmungen:
    0

    Hey,

    Habe eine Frage ich verzweifle an meinem System da läuft nix wie es laufen soll, alles hängt rum was weiß ich!

    Ich habe mir vor 2 Wochen ein AMD Fx 8350 gekauft davor hatte ich einen 8150.

    Nun bin ich am überlegen endgültig zu Intel zu wechseln da ich eine GTX 770 habe und dass passt nicht zu Amd, der Prozessor stoppt die Grafikkarte nur aus!

    Habe mir überlegt einen Intel i7 4770K (oder was denkt ihr) zu holen, nur welches Board passt am besten zu meinem System damit ich mal ruhe habe ;D

    Mein Sys:

    Derzeit: Amd FX 8350
    Geforce Gtx 770 AMP! Edition
    Billig gehäuse also muss da auch ein neues rein! Habe an dieses gedacht (Aerocool XPredator X3 White Edition)
    Netzteil von be!Quiet 730W
    2 mal 4 GB Ram Kingston 1600Mhz

    Ich hoffe ihr könnt mir helfen :D
     
    #1 asdf jklö, 24. August 2013
  2. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja

    Ehrlich gesagt rate ich dir von einem Neukauf ab. Ich meine, du hast dir den aktuellen Prozessor erst vor zwei Wochen gekauft, dann finde ich das eher rausgeschmissenes Geld. Zumal der neuere FX durchaus für Spiele gut geeignet ist.

    Mein Phenom II X6 bremst sicher auch meine Radeon HD 7970 aus. Allerdings kann ich bisher alle (meine getesteten) Spiele mit maximalen Einstellungen, bei 1080er Auflösung und mit guten bis sehr guten Bildraten spielen. :)
     
  3. asdf jklö

    asdf jklö Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    11. Juni 2013
    Beiträge:
    50
    Zustimmungen:
    0
    Ja aber ich würd ja mal schauen vl schaff ich es meinen Pc so zu verkaufen dann lohnt es sich auch, also was könnte ich mir da holen, Mainboard, Gehäuse, Cpu???
     
    #3 asdf jklö, 25. August 2013
  4. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ich denke mal eher das dein PC nicht richtig konfiguriert/optimiert ist.
    Die CPU müßte vollkommen reichen.

    Was läuft den noch so alles im Hintergrund? Wie sieht die Auslastung aus?

    Was für Festplatten benutzt du?
     
    #4 Shadowchaser, 25. August 2013
  5. hackintoshi

    hackintoshi BIOS-Schreiber

    Registriert seit:
    15. März 2010
    Beiträge:
    661
    Zustimmungen:
    37
    Name:
    Jott Haa
    1. SysProfile:
    190977
    2. SysProfile:
    190988
    Ich kann gut verstehen, daß es nervt, wenn ein system nicht rund läuft.
    Aber was ist die ursache für dein frust? Vielleicht können wir hier im forum dein eigentliches problem lösen.
    Der wechsel auf eine neue platform, ist immer mit investment verbunden. Darum wären ein paar eckdaten vorher wichtig.
    Wieviel willst du investieren ,wofür wird das systemsetup vorwiegend genutzt ,willst overclocken und welche komponenten sind schon vorhanden?
     
    #5 hackintoshi, 25. August 2013
  6. asdf jklö

    asdf jklö Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    11. Juni 2013
    Beiträge:
    50
    Zustimmungen:
    0
    Ja ich hab das gefühl das mein Mainboard kaputt ist!

    Hatte das Problem davor auch das ich nur noch fps dropps in Bo2 hatte habe dann alles versucht bis ich dann endgültig das MB gewechselt habe dann aht es funktioniert!

    So gestern hatte ich das Prob das auf einmal die Ladestation/Empfänger vom G930 immer abgeschmiert ist dann hab ichs hinten in USB3.0 angesteckt das selbe, dann habe ich es wieder wo anders angesteckt in usb 2.0 und dann hats funktioniert!

    So dann habe ich ingame noch diese Probs da ich manchmal diese Fps drops habe und die Mause manchmal hängt. Habe eine G700 davor hatte ich das nicht!

    So dann kommen wir zur festplatte, ich hatte bis vor einer woche eine Festplatte von Hitachi 500GB die war einfach nur langsam, habe über DXtory die Write Speed ausleseb lassen ergebnis (zwischen 30 - 40 MB/s). Dann habe ich mir eine WD Black Edition 1Tb gekauft neu aufgesetzt diese Als Systemfestplatte und die alte Hitachi als 2te Festplatte, wieder getestet, die WD Black hatte auch zwischen 30- 40 Mb/s und die Hitachi hatte auf einmal 80 - 100Mb/s.

    So zum System:

    Derzeit: Amd FX 8350
    Geforce Gtx 770 AMP! Edition
    Billig gehäuse also muss da auch ein neues rein! Habe an dieses gedacht (Aerocool XPredator X3 White Edition)
    Netzteil von be!Quiet 730W
    2 mal 4 GB Ram Kingston 1600Mhz
    GA-970A-UD3 (rev. 1.2) MB
     
    #6 asdf jklö, 25. August 2013
  7. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Hast du AHCI aktiviert?
     
    #7 Shadowchaser, 25. August 2013
  8. asdf jklö

    asdf jklö Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    11. Juni 2013
    Beiträge:
    50
    Zustimmungen:
    0
    Ka habe alle treiber installiert die ich konnte von der Hp
     
    #8 asdf jklö, 25. August 2013
  9. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    #9 Shadowchaser, 25. August 2013
  10. asdf jklö

    asdf jklö Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    11. Juni 2013
    Beiträge:
    50
    Zustimmungen:
    0
  11. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Mist, hatte mich vertan.

    guck mal bitte mit "AS SSD Benchmark" und poste ein Bild.
     
    #11 Shadowchaser, 25. August 2013
  12. asdf jklö

    asdf jklö Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    11. Juni 2013
    Beiträge:
    50
    Zustimmungen:
    0
  13. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Hätte noch dazuschreiben sollen das du den Test gar nicht machen brauchst. Der ist eigentlich für SSDs der BEnchmark. Wollte nur gucken ob AHCI aktiviert ist oder nicht. ;)

    Auf jeden Fall ist bei dir AHCI nicht aktiviert!

    Das könnte vielleicht das Problem sein, für die schlechten Übertragungsraten, vielleicht auch weil dein PC so langsam ist und zwischendurch hängt.
     
    #13 Shadowchaser, 25. August 2013
    Zuletzt bearbeitet: 25. August 2013
  14. niphja

    niphja Holla die Waldfee

    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Welches Mainboard besitzt du zur Zeit?
    AHCI ist im übrigen nicht aktiviert. Und die Geschwindigkeit ist für eine SATA 600 Festplatte doch recht gering. Der erste Test zeigt aber schon mal, dass die Platten in Ordnung sind.
    Einzig die Temperaturen sind etwas hoch aber das könnte auch mit deinem, anfangs erwähnten, billigen Gehäuse zusammenhängen.
     
  15. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    #15 Shadowchaser, 25. August 2013
Die Seite wird geladen...

Welches Mainboard für mein System? - Weitere Themen

Forum Datum

Wird das Mainboard P8Z77-V LX in mein system passen?

Wird das Mainboard P8Z77-V LX in mein system passen?: Hi Freunde des PC-Systems. Ich möchte mir ein neues Mainboard kaufen,das ASUS P8Z77-V LX LGA 1155 [...
freie Fragen 5. Juli 2014

Mainboard für pc system

Mainboard für pc system: Mainboard für pc system
Computerfragen 7. Mai 2014

PC System langsam - Mainboard?!

PC System langsam - Mainboard?!: PC System langsam - Mainboard?! Hi, seit einigen Monaten läuft mein System sehr in seiner ursprünglichen Geschwindigkeit eingeschränkt, teilweise kann ich überhaupt nicht mehr damit...
Computerfragen 19. Oktober 2012

Suche ein AM3+ Mainboard wo mein System nicht ausbremst

Suche ein AM3+ Mainboard wo mein System nicht ausbremst: Suche ein AM3+ Mainboard wo mein System nicht ausbremst Hallo ich suche ein AM3+ Mainboard mit USB3.0, Sata, 7.1 Surround, OnBoard Grafik und 4 Ram Ports sowie PCie und ja des wars^^ Für...
Computerfragen 3. Juni 2012

Passendes Motherboard/Mainboard für mein System gesucht !

Passendes Motherboard/Mainboard für mein System gesucht !: Passendes Motherboard/Mainboard für mein System gesucht ! Hallo Leute ! Ich suche ein passendes Mainboard für spielen wie Bf3 z.B... Windows 7 64 Bit Radeon HD 6870 4 GB RAM (später auf 8)...
Computerfragen 4. Februar 2012

Beschleunigt das Mainboard das System.

Beschleunigt das Mainboard das System.: Beschleunigt das Mainboard das System. Hallo ich habe mal eine Frage mein high end PC kommt mir ziemlich langsam vor z.b Ladezeiten in mw 3 Singelplayer oder Multiplayer was ich bei Sarazar...
Computerfragen 4. Februar 2012

System Info Windows zeigt was anderes als Mainboard Daten (Arbeitsspeicher)

System Info Windows zeigt was anderes als Mainboard Daten (Arbeitsspeicher): System Info Windows zeigt was anderes als Mainboard Daten (Arbeitsspeicher) Das Programm System Information Windows zeigt mir das hier an: Maximum Memory Size: 1024MB Maximum capacity:...
Computerfragen 15. November 2011

Mainboard gesucht für mein System

Mainboard gesucht für mein System: Hiho ich mach keine großen reden aber ich suche ein mainbord. ich brauche ein mainboard was sich einezeit hällt wo mein system zupasst und ich hatte vor mein system auf sli zu erweitern später...
Mainboards 9. August 2008

Diese Seite empfehlen