Welchen Router benutzt Ihr ?

Diskutiere und helfe bei Welchen Router benutzt Ihr ? im Bereich Netzwerk-, Internettechnik & Kommunikation im SysProfile Forum bei einer Lösung; Hab einen WLAN Linksys WRT54GL D Router 54Mbit ist gut kostet keine 100 Euro.:great: [IMG] Dieses Thema im Forum "Netzwerk-, Internettechnik & Kommunikation" wurde erstellt von Chondaux, 29. Dezember 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gamer72
    Gamer72 Möchtegern-Schrauber
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    59
    Zustimmungen:
    1
    1. SysProfile:
    36334
    2. SysProfile:
    67492
    21030
    67423

    Hab einen WLAN Linksys WRT54GL D Router 54Mbit ist gut kostet keine 100 Euro.:great:

    [​IMG]
     
  2. Marcel-HL
    Marcel-HL Nvidia SLI
    Registriert seit:
    21. Januar 2007
    Beiträge:
    2.668
    Zustimmungen:
    99
    Name:
    Marcel
    1. SysProfile:
    23419
    2. SysProfile:
    6012374783

    Hi, hab ein ganz normalen D-Link DI604 Router...
    [​IMG]

    Gruß @ all.........
    [​IMG]
     
  3. Doctor Know
    Doctor Know PC-Freak
    Registriert seit:
    2. Februar 2007
    Beiträge:
    206
    Zustimmungen:
    0
    Name:
    Andy
    1. SysProfile:
    27293
    Ich benutze so einen von der Telekom W501V oder so
     
    #33 Doctor Know, 20. Februar 2007
  4. Floppy
    Floppy Aufsteiger
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    83
    Zustimmungen:
    0
    Hab ne fritz box sl w-lan !!
    Wobei des W-lan im moment abgeschalten ist da ich über LAN den Router ansteuer
     
  5. Börni
    Börni Computer-Experte
    Registriert seit:
    2. Februar 2007
    Beiträge:
    899
    Zustimmungen:
    14
    1. SysProfile:
    31679
    2. SysProfile:
    86246
    zwei router: D-Link DL 714P+ und D-Link DL 604
     
  6. cpace
    cpace Banned
    Registriert seit:
    23. Januar 2007
    Beiträge:
    318
    Zustimmungen:
    0
    1. SysProfile:
    7544
    Gar keinen, hab nur einen PC und dafür benutz ich D-Lan. Funzt wunderbar ^^
     
  7. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.527
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    ich benutze nen Speedport W 700V un bin mehr als zufrieden damit ;-)
     
    #37 Just_a_Script, 27. Februar 2007
  8. armybean
    armybean BIOS-Schreiber
    Registriert seit:
    10. Januar 2007
    Beiträge:
    621
    Zustimmungen:
    2
    1. SysProfile:
    129582
    2. SysProfile:
    37929
    10800
    Nun ja... Bei mir ists auch der Speedport W700 V von der Telekom
     
  9. Br41nk1ck3r
    Br41nk1ck3r BIOS-Schreiber
    Registriert seit:
    30. Januar 2007
    Beiträge:
    626
    Zustimmungen:
    3
    1. SysProfile:
    24423
    Sinus DSL 154 Basic SE :rolleyes:
     
    #39 Br41nk1ck3r, 12. März 2007
  10. XPS-Gamer
    XPS-Gamer Praktikant
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    49
    Zustimmungen:
    0
    1. SysProfile:
    17684
    2. SysProfile:
    28697
    DSL Modem: Speedport 200
    Router/Firewall/VPN: Wachtguard Firebox X15
    Internet: T-DSL (T-COM) 16000
     
    #40 XPS-Gamer, 25. März 2008
    Zuletzt bearbeitet: 25. März 2008
  11. -=kF=-
    -=kF=- Computer-Experte
    Registriert seit:
    25. Februar 2008
    Beiträge:
    1.216
    Zustimmungen:
    21
    1. SysProfile:
    56916
    Ich habe einen Netgear DG834GB

    dazu DSL6000

    eine TP-Link WLan-Karte und eine TP-Link Richtantenne

    Hatte erst eine Netgear WLan-Karte, aber die war totaler Müll

    Jetzt läuft alles super.
     
  12. peacemillion
    peacemillion Mac-derator
    Registriert seit:
    29. Oktober 2007
    Beiträge:
    4.402
    Zustimmungen:
    157
    Name:
    Manuel
    1. SysProfile:
    23
    2. SysProfile:
    14337
    Hab ne FritzBox 7141 und 7050, beide laufen einwandfrei :)
     
    #42 peacemillion, 25. März 2008
  13. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.187
    Zustimmungen:
    282
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    FritzBox 7141 als DSL-Modem/Router + Siemens Gigaset SX541 als WLAN-Accesspoint und LAN-Hub.
     
  14. Raptor
    Raptor Profi-Schrauber
    Registriert seit:
    24. März 2008
    Beiträge:
    351
    Zustimmungen:
    4
    Name:
    Florian
    1. SysProfile:
    50746
    Ich nutze den Speedport 500V.Der Router war bei dem T-Online Pack (DSL 6000) dabei. Bis heute bin ich damit voll zufrieden
     
  15. Destructor-ZERO
    Destructor-ZERO Computer-Experte
    Registriert seit:
    2. Juli 2007
    Beiträge:
    1.176
    Zustimmungen:
    25
    Name:
    Johannes
    1. SysProfile:
    34947
    ich hab den FritzBox 7141 W-Lan, läuft alles wunderbar
     
    #45 Destructor-ZERO, 25. März 2008
Thema:

Welchen Router benutzt Ihr ?

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden