Was mach ich falsch ???? (SLI)

Diskutiere und helfe bei Was mach ich falsch ???? (SLI) im Bereich Grafikkarten im SysProfile Forum bei einer Lösung; Hi erstma, ich hab vor kurzem ein neues Mainboard gekauft :) un ne 2te graka, aber die 2te graka is nur mit 8 Lanes angebunden warum ??? ich... Dieses Thema im Forum "Grafikkarten" wurde erstellt von Illuminator33, 10. Mai 2009.

  1. Illuminator33
    Illuminator33 Grünschnabel
    Registriert seit:
    10. Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0

    Hi erstma,

    ich hab vor kurzem ein neues Mainboard gekauft :)
    un ne 2te graka, aber die 2te graka is nur mit 8 Lanes angebunden warum ???
    ich überleg mir schon das XFX 780i SLi zu holen wenns nich anders geht,
    aber das muss nich unbedingt sein, da ich noch Schüler bin un nich so viel Geld hab ^^

    Hardware:

    Mainboard: XFX 750i Sli
    Grafikkarten: 2x GTX260 EVGA :cool:
    CPU: Intel E8500
    RAM: 2x 2Gb OCZ 800-Mhz
    Netzteil: Cuba Nitrox 750Watt
    Festplatten: 2x 250Gb Samsung
     
    #1 Illuminator33, 10. Mai 2009
  2. User Advert

  3. bernd das brot
    bernd das brot The real RocknRolla
    Registriert seit:
    8. Februar 2007
    Beiträge:
    6.700
    Zustimmungen:
    148
    Name:
    Justin
    1. SysProfile:
    18232
    2. SysProfile:
    18342

    Weil das board nicht genug lanes hat um beide Karten mit 16 anzusteuern ;)
     
    #2 bernd das brot, 10. Mai 2009
  4. Illuminator33
    Illuminator33 Grünschnabel
    Themenstarter
    Registriert seit:
    10. Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0
    in der Produktbeschreibeung steht aber SLI (32lanes)
     
    #3 Illuminator33, 10. Mai 2009
  5. .:.Bob.:.
    .:.Bob.:. Computer-Experte
    Registriert seit:
    8. Oktober 2008
    Beiträge:
    918
    Zustimmungen:
    23
    Name:
    .:.Bob.:.
    1. SysProfile:
    102909
    Es sind aber 3 PCIe x16 Ports, der erste ist mit 16 Lanes angebunden, die beiden anderen mit 8 Lanes..zumindest ist es bei den anderen 750i-Board so ;)
     
    #4 .:.Bob.:., 10. Mai 2009
  6. Illuminator33
    Illuminator33 Grünschnabel
    Themenstarter
    Registriert seit:
    10. Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0
    also muss ich dann doch zum 780i Sli greifen um volle Sli Power zu erreichen ?

    Zitat Produktbeschreibung:

    Steckplätze
    PCI (32 Bit) 2
    unterstützt 33 MHz (5 Volt)
    PCIe x1 1
    PCIe 2.0 x16 2
     
    #5 Illuminator33, 10. Mai 2009
  7. CCJzero
    CCJzero Lebende CPU
    Registriert seit:
    17. September 2008
    Beiträge:
    1.651
    Zustimmungen:
    60
    Name:
    Hias
    1. SysProfile:
    72717
    Aber ein neues Board bringt sich ganz einfach: NICHTS!
    Vlt. 2 oder 3% mehr Leistung, wie man hier so hört^^;)

    Ich würde das "alte" Board behalten, und spar dir dein Geld;)
     
  8. Illuminator33
    Illuminator33 Grünschnabel
    Themenstarter
    Registriert seit:
    10. Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0
    hmm..

    aber wieso steht in der Produktbeschreibung Sli(32lanes) wenns nich so is ??
    das is doch ver**sche :mad:

    Wieso bringt das nur 3%? die 2te graka is ja prktisch nur halb benutzt

    ich hätte da noch eine Frage

    3d Mark sagt dass mein sys 14000 Punkte hat, das kann doch nich sein !
    was mach ich denn falsch??
    bei nvidia systemsteuerung hab ich sli eingeschaltet
    3d mark hab ich auch schon neu installiert aber es hat nix gebracht
    kann mir einer helfen
     
    #7 Illuminator33, 10. Mai 2009
  9. CCJzero
    CCJzero Lebende CPU
    Registriert seit:
    17. September 2008
    Beiträge:
    1.651
    Zustimmungen:
    60
    Name:
    Hias
    1. SysProfile:
    72717
    Denkste^^, das is nicht so:cool:, ich weiß jetzt aber nicht warum:p


    Achja, mach mal neueste Treiber drauf:)
     
  10. Destructor-ZERO
    Destructor-ZERO Computer-Experte
    Registriert seit:
    2. Juli 2007
    Beiträge:
    1.180
    Zustimmungen:
    25
    Name:
    Johannes
    1. SysProfile:
    34947
    mit welcher taktfrequenz läuft dein e8500?

    wenn nämlich deine cpu zu langsam is, die daten an die grakas zu verteilen, kannste nämlich so viele grakas reinbaun, wie du willst und wirklich schneller wirds da nich...

    aber wenn du mit der spieleleistung zufrieden bist, kann dir doch 3dmurks auch egal sein...
     
    #9 Destructor-ZERO, 10. Mai 2009
  11. Illuminator33
    Illuminator33 Grünschnabel
    Themenstarter
    Registriert seit:
    10. Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0
    ich hab den neuen für die GTX 260 von Nvidia

    182.5 glaub
     
    #10 Illuminator33, 10. Mai 2009
  12. fuZed
    fuZed Hardware-Wissenschaftler
    Registriert seit:
    18. Mai 2008
    Beiträge:
    546
    Zustimmungen:
    26
    1. SysProfile:
    141335
    2. SysProfile:
    65798
    72489
    103999
    141335
    Steam-ID:
    _scrapper_
    Da es PCIe 2.0 ist, sind 8 Lanes 2.0 16 Lanes 1.1.
    Da es derzeit keine Grafikkarte gibt die 2.0 ausnutzen kann, bzw. nichtmal 1.1 ausnutzen kann, reichen auch 8 Lanes PCIe 2.0.

    Also bleib bei deinem Board oder dein nächster Thread wird: "Trotz 2x16Lanes nicht mehr Punkte in 3D Mark, mehr FPS in Spielen oder sonstiges" :D

    Beispiel:
    Also:

    x16 1.1 / x8 2.0 = 240MB x 16Lanes = 3840MB/s

    x16 2.0 = 500MB x 16Lanes = 8000MB/S

    [​IMG]
     
  13. Destructor-ZERO
    Destructor-ZERO Computer-Experte
    Registriert seit:
    2. Juli 2007
    Beiträge:
    1.180
    Zustimmungen:
    25
    Name:
    Johannes
    1. SysProfile:
    34947
    bitte beantworten;)
     
    #12 Destructor-ZERO, 10. Mai 2009
  14. Illuminator33
    Illuminator33 Grünschnabel
    Themenstarter
    Registriert seit:
    10. Mai 2009
    Beiträge:
    7
    Zustimmungen:
    0
    mit standart 3,16 Ghz hatte ihn au auf 3,6 un wurde nich mehr

    wenn ich doch den FSB von 1333 auf 1500 hoch mache ist meine cpu doch auch übertaktet oder ?

    Editiert von peacemillion:
    Keine Doppelposts, bitte den Edit-Button benutzen, danke.
     
    #13 Illuminator33, 10. Mai 2009
    Zuletzt von einem Moderator bearbeitet: 11. Mai 2009
  15. Destructor-ZERO
    Destructor-ZERO Computer-Experte
    Registriert seit:
    2. Juli 2007
    Beiträge:
    1.180
    Zustimmungen:
    25
    Name:
    Johannes
    1. SysProfile:
    34947

    ja...

    kleiner tip: wenn du die moderatoren nich böse machen willst benutze bitte den bearbeiten-button (rechts beim post)....
    die mögen nämlich keine doppelposts ;)
     
    #14 Destructor-ZERO, 10. Mai 2009
Thema:

Was mach ich falsch ???? (SLI)

Die Seite wird geladen...

Was mach ich falsch ???? (SLI) - Similar Threads - mach falsch SLI

Forum Datum

Was mach ich falsch, wenn ich mir Spiele auf den GTR Casio fx 9806 gII lade?

Was mach ich falsch, wenn ich mir Spiele auf den GTR Casio fx 9806 gII lade?: Hallo Leute! ich hoffe mir kann hier jemand weiter helfen. Ich habe mir eben ein paar Spiele aus dem Internet für den Casio fx 9860 gII heruntergeladen und sie auf den Taschenrechner mit dem...
freie Fragen 28. März 2016

Mein Minecraft Modpack Life in Woods stürzt immer ab. Was mache ich falsch?

Mein Minecraft Modpack Life in Woods stürzt immer ab. Was mache ich falsch?: Mein Minecraft Modpack Life in Woods stürzt immer ab. Was mache ich falsch? Ich habe mir vor kurzen das Modpack "Life in Woods" geholt (über TechnicLauncher), aber immer wenn ich es starte,...
Computerfragen 12. Mai 2014

Windows formatieren und Windows 8 neu installieren - was mache ich falsch?

Windows formatieren und Windows 8 neu installieren - was mache ich falsch?: Windows formatieren und Windows 8 neu installieren - was mache ich falsch? Hallo, der Fehler liegt offensichtlich am Umgang mit der ISO... Du musst bei deinem Brennprogramm so ein Punkt...
Computerfragen 31. Januar 2013

Automatische Updates funktioniern bei Avira Security 2013 nicht mehr! Was mache ich falsch??

Automatische Updates funktioniern bei Avira Security 2013 nicht mehr! Was mache ich falsch??: Automatische Updates funktioniern bei Avira Security 2013 nicht mehr! Was mache ich falsch?? Hi seit dem ich am Oktober mir die neueste Avira Version heruntergeladen hab, macht mein Avira...
Computerfragen 12. November 2012

Asus Laptop, Recovery geht nicht?! Was mache ich falsch?

Asus Laptop, Recovery geht nicht?! Was mache ich falsch?: Asus Laptop, Recovery geht nicht?! Was mache ich falsch? Hey Leute, Ich habe einen neuen Asus Laptop(ein paar Wochen alt) und der hatte bereits am Anfang das Problem mit schwarzen...
Computerfragen 21. Juli 2012

Profil wird nicht gelöscht? Was mach ich falsch?

Profil wird nicht gelöscht? Was mach ich falsch?: Ich möchte gerne mein Sysprofile löschen da der neue Rechner morgen in Betreib genommen wird. [x] Profil löschen und [x] Ja, ich will das wirklich und drücke auf Speichern, es...
freie Fragen 28. April 2012

PDF-Creator, was mache ich falsch?

PDF-Creator, was mache ich falsch?: PDF-Creator, was mache ich falsch? Die PDF-Dateien, die ich zu einer Datei im PFD-Creator zusammenfügen will, sind einzeln ca. 400KB groß. Wenn ich die Datei dem PDF-Creator...
Computerfragen 20. Mai 2010

Meine festplatte lässt sich nicht formatieren!! was mache ich falsch? ENGLISCHES BETR.

Meine festplatte lässt sich nicht formatieren!! was mache ich falsch? ENGLISCHES BETR.: Meine festplatte lässt sich nicht formatieren!! was mache ich falsch? ENGLISCHES BETR. Ich gehe auf meine Festplatte, und klicke auf Formatieren.. 2.Es öffnet sich ein Fenster,...
Computerfragen 23. April 2010

Was mache ich beim Twitter login falsch?

Was mache ich beim Twitter login falsch?: Was mache ich beim Twitter login falsch? Ich twittere fröhlich, aber jedesmal wenn ich mich einlogge kommt die Fehlermeldung:"The Server understood the request but refused to...
Computerfragen 12. August 2010

CamStudio zeichnet komische Farben auf - was mache ich falsch?

CamStudio zeichnet komische Farben auf - was mache ich falsch?: CamStudio zeichnet komische Farben auf - was mache ich falsch? Ich hab vorhin hier einen super Tipp gekriegt, CamStudio um den Bildschirm aufzuzeichnen. Das klappt auch ansich...
Computerfragen 26. April 2010

Was mache ich bei der Bildposition auf meiner Webseite falsch?

Was mache ich bei der Bildposition auf meiner Webseite falsch?: Was mache ich bei der Bildposition auf meiner Webseite falsch? Ich will einen Button auf meiner Webseite anzeigen lassen, aber jeder Browser zeigts anders an. Opera so wie ich meine,...
Computerfragen 17. Mai 2010

Was mach ich falsch ? (Flüssigkeits Färbung)

Was mach ich falsch ? (Flüssigkeits Färbung): hallo, ich hab mir zur Färbung meiner Kühlflüssigkeit, den Wasserzusatz DangerDen Blue UV WaterDye zusatz besorgt. Nur leider leuchtet dieser kaum Uv-Aktiv. Ich benutze eine Revoltec Uv-Kaltlicht...
Luft- & Wasserkühlung 6. Januar 2010

Was mach ich falsch??

Was mach ich falsch??: hi leute, was mach ich beim takten falsch?? manche bekommen den E4500 mit dem boxed kühler auf 250MHz o.Ä. und ich bekomm ihn mit nem Xigmatek HDT-S1283 nicht über 225MHz...:( vllt. liegts am...
Prozessoren 18. Juni 2008
Was mach ich falsch ???? (SLI) solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden