1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Sig geht net

Dieses Thema im Forum "Fragen zur Einrichtung von SysProfile" wurde erstellt von R33p3r, 29. Juli 2008.

  1. R33p3r

    R33p3r Profi-Schrauber

    Registriert seit:
    5. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    4
    1. SysProfile:
    47928

    [​IMG]


    wenn ich meine sig so einfüge akzeptiert er sie bei euch nicht sondern gibt mit nur den standard bild link :(
     
  2. Luke

    Luke Computer-Experte

    Registriert seit:
    17. Dezember 2007
    Beiträge:
    924
    Zustimmungen:
    31
    1. SysProfile:
    43808

    Du musst das Signaturbild in diesem Feld was unten bei Signatur im Kontrollzentrum ist hochladen und dann per

    einbinden.

    Anders geht das hier nicht.

    Edit: hier wurde das schomal geklärt: http://forum.sysprofile.de/allgemei...ach-aufhebung-der-sperre-nicht-angezeigt.html
     
  3. Alexander

    Alexander Wandelnde HDD

    Registriert seit:
    3. Juni 2007
    Beiträge:
    3.166
    Zustimmungen:
    60
    Name:
    Alexander
    1. SysProfile:
    41044
    #3 Alexander, 29. Juli 2008
  4. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Wie so viele andere die schon fragten.
    entweder du lädst es extern hoch und unter dem Textfeld sind dann 2 felder. in eine fügste dann den extrenen link ein. lässt es hochladen oder lädst es direkt über sysP hoch. dann sollte drüber die signatur zu sehen sein.
    im textfeld schreibste dann nur noch ein.

    €dit: menno... will auch mal erster sein :o
     
  5. Diabolus

    Diabolus Deutscher Meister 2011

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    du musst das bild hier hochladen, externe links mit code gehen nicht mehr

    [edit]omg gleich vier antworten....[/edit]
     
  6. R33p3r

    R33p3r Profi-Schrauber
    Themenstarter

    Registriert seit:
    5. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    4
    1. SysProfile:
    47928
    *umfall*

    mensch habt ihr nix anderes zu tun das is ja wien chat hier

    aber vielen DANK *verbeug* ^^


    jetzt is nur noch die frage wie kriege ich den sysp link mit der siggi verknüoft ??? :(
     
  7. Diabolus

    Diabolus Deutscher Meister 2011

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    einfach das markieren und dann ne url hinzufuegen, indem du auf das da klickst -> [​IMG] und da in dem fenster, was dann aufgeht, die url zu dem profil angeben
     
  8. R33p3r

    R33p3r Profi-Schrauber
    Themenstarter

    Registriert seit:
    5. Dezember 2007
    Beiträge:
    367
    Zustimmungen:
    4
    1. SysProfile:
    47928
    DAAAAANKE :o
     
  9. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849

    [ url=die adresse]text oder syspic[/url]

    (ohne leerzeichen)
     
Die Seite wird geladen...

Sig geht net - Weitere Themen

Forum Datum

pc autorun geht net

pc autorun geht net: pc autorun geht net hay ich habe windows7 und wen ich jetzt eiene cd reinlegehe wird diese nicht automatisch ab gespilt muss es immer manuel ausfüren was beil instalzionen zu proplemen fürt...
Computerfragen 29. Oktober 2011

Battlefield 3 geht net :(

Battlefield 3 geht net :(: Battlefield 3 geht net :( Hallo , Ich hab Gestern also am Dienstag Battlefield 3 bekommen es heute Instaliert doch ich kann es nicht spielen weil so ein Überprüfungsprogramm sagt das es...
Computerfragen 24. Oktober 2011

Speicherkarte geht net

Speicherkarte geht net: Speicherkarte geht net Hallo, ich habe meine speicherkarte in meinen pc eingestzt. und er hat verlangt das ich die speicherkarte formatiere und das wollte ich nicht jetzt ist da nichts mehr...
Computerfragen 23. September 2011

Heut gekauft und geht net -.-

Heut gekauft und geht net -.-: Heut gekauft und geht net -.- Hey.. Hab mir heute das PC Game "BRINK" gekauft. wenn ichs jetz starten will kommt so n fenster und da steht auf englisch (sofern ich das richtig...
Computerfragen 14. Mai 2011

Compuer geht net an

Compuer geht net an: Compuer geht net an Hallo Leute, wollte meinen Pc recovern weil er einen shutdown virus hatte. Das hat nicht richtig funktioniert und wenn ich jetzt den Pc starte steht da...
Computerfragen 21. April 2011

proRat geht net

proRat geht net: proRat geht net Ich habe proRat gestern gedownt und wenn ich die applicationsexe kopieren will kommt ne fehlertmeldung und dann passiert nichts mehr =C bitte sagt mir wie ich...
Computerfragen 13. Mai 2010

rollercoaster 3 geht net

rollercoaster 3 geht net: rollercoaster 3 geht net wenn ich es starte steht da immer so error help pls
Computerfragen 12. August 2010

C&Q geht net aus!

C&Q geht net aus!: Hi, ich hab wie immer mal wieder ein Problem:o. Irgendwie kann ich AMD C&Q nicht ausstellen. Im BIOS habe ich es ausgestellt, aber wenn mein Prozzi zu heiß wird, taktet er sich von alleine...
Prozessoren 4. Februar 2008

Diese Seite empfehlen