Rechner "Kaltstart" schlägt fehl - Bluescreen

Diskutiere und helfe bei Rechner "Kaltstart" schlägt fehl - Bluescreen im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo, seit Monaten plage ich mich mit einem herrlichen Fehler, welchen ich selber nicht beseitigt bekomme: Wenn mein Rechner länger als ~8 Stunden... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von LaG astrau, 21. August 2011.

  1. LaG astrau
    LaG astrau Hardware-Wissenschaftler
    Registriert seit:
    2. Februar 2010
    Beiträge:
    445
    Zustimmungen:
    18
    Name:
    Andre
    1. SysProfile:
    125232

    Hallo,

    seit Monaten plage ich mich mit einem herrlichen Fehler, welchen ich selber nicht beseitigt bekomme:

    Wenn mein Rechner länger als ~8 Stunden aus war, startet er ganz normal, zeigt nach dem Windows 7 Bootscreen dann aber einen Bluscreen, bevor er den Desktop lädt. Sind es nur 4 Stunden oder 2, geht er ohne Murren an.

    Zuerst ausgehend von einem Problem mit dem RAM, wurde der Corsair Dominator 8GB (2 Kits a 4GB) Arbeitsspeicher 1600 MHz DDR3 TW3X4G1600C9D gegen einen neuen Satz des RAM getauscht. Das Problem blieb bestehen, auch nach Neuinstallation Windows.

    Danach habe ich 8GB (2 Kits a 4GB) 1600 MHz DDR 3 Corsair TW3X4G1333C9DHX eingebaut, welche auch empfohlen werden und bei welchem es auch vom Corsair Support keine Einwände gab.

    Auch mit diesem RAM blieb das Problem bestehen. Auch nach Neinstallation von Windows.

    Der Bluscreen ist immer folgender:

    0x1000007e (0xffffffffc0000005, 0xfffff80002ef6f60, 0xfffff880033325c8, 0xfffff88003331e20)

    Jetziges System

    Mainboard: MSI 790FX-GD70
    CPU: AMD Phenom II X4 955
    RAM: 8GB (2 Kits a 4GB) 1600 MHz DDR 3 Corsair TW3X4G1333C9DHX
    GPU: XFX HD 6870
    Sound: Creative Sound Blaster X-Fi Titanium
    System HDD: Supertalent FTM64GX25H SSD mit 64GB
    Daten HDD: 2x Samsung HD502HJ SATA
    Opt. LW: LG HLD-DT-ST- BDDVDRW CH08NS10 SATA
    Netzteil: Cooler Master Silent Pro M600

    Weitere Fehlerbehebungsversuche

    Da ich schon alles mögliche in Erwägung gezogen hatte, habe ich alle internen Kabel, die getausch werden konnten ausgetauscht. Dazu gehörten z.B. auch Y-Kabel. Wenn möglich wurden Weichen, Adapter, usw. ersetzt oder weggelassen.

    Ich habe alle von mir gesleevten Lüfter gegen neue ungesleevte ausgetauscht, falls ich hier Bockmist gemacht habe.

    Alle Steckverbindungen wurden mehrfach kontrolliert.

    Ich habe - glaube ich - inzwischen alle möglichen Einstellungen ausprobiert, die ich finden konnte. Keine hat geholfen.

    Treiber, Updates usw. sind alle immer aktuell gewesen oder die jeweils stabile Version.

    Software ist komplett auf dem neuesten Stand bis auf Dreamweaver, was aber früher auch keine Probleme machte.

    Autostarts an/aus, usw. habe ich auch durch.

    ...

    Frage

    Kann es sein, das es am Netzteil liegt? Weil das Problem ja nur beim Start auftritt. Reicht der Saft nicht um die Mühle in Gang zu bringen?

    Ansonsten bin ich völlig ratlos.

    Edit: Ich gebe eine virtuelle Runde aus - 400 Beitrag :)
     
    #1 LaG astrau, 21. August 2011
  2. User Advert

  3. BlackPitcher
    BlackPitcher ..out of Light
    Registriert seit:
    12. April 2010
    Beiträge:
    3.617
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3

    Ich würde entweder auf das Mainboard oder auf das Netzteil tippen.

    Steht denn was in der Ereignisanzeige?
     
    #2 BlackPitcher, 21. August 2011
  4. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    genau dies kann der fall sein
    müde (defekte) kondensatoren reagieren auf umgebungstemperaturen, eigene entladezeiten so unterschiedlich,
    dass es zu solchen zufällen kommen kann
    ich würde aber auch die festplatte ins auge ziehen
    festplatten können auch sehr eigenartig und unregelmäßig solch ein problem aufzeigen

    hatte bis vor kurzem einen ähnlichen problemrechner in der mangel
    wie ich dabei vorgegangen bin
    mehr dazu hier
    http://forum.sysprofile.de/probleme-mit-hardware/112243-bluescreen-bei-neuer-hardware.html
     
    #3 Mr_Lachgas, 21. August 2011
  5. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Mobo würde ich aber auch nicht ausschließen.
     
    #4 Shadowchaser, 21. August 2011
  6. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    die meisten mainboards verfügen heute aber über feststoffelkos,
    die sind nicht mehr so anfällig
    aber irgendwo muss er ja mitm testen weiter machen
    board tauschte nicht mal eben so, netzteil und HDD schon
     
    #5 Mr_Lachgas, 21. August 2011
  7. LaG astrau
    LaG astrau Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    2. Februar 2010
    Beiträge:
    445
    Zustimmungen:
    18
    Name:
    Andre
    1. SysProfile:
    125232
    Moin,

    danke für die ersten Antworten.

    Tausch des Netzteils wäre schwierig, da ich kein anderes da hätte, ich würde dann eines bestellen. Hier würden wir dann ein wenig in die Kaufberatung gehen. Bin da relativ offen, würde wenn aber gerne den Schwenk zum Kabelmanagement machen, wenn ich schon mal bei gehe.

    HDD-Tausch ist etwas einfacher. Ich könnte eine Testinstallation auf einer "normalen" HDD machen und dann mal sehen, ob es evtl. an der SSD liegt.

    MoBo könnte ich einen Austausch versuchen, in dem ich eine RMA beim Verkäufer aufmache. Die kennen ja schon mein Problem durch den RAM-Tausch und ich denke dass es da auch nach etwa einem Jahr kein Problem geben dürfte.

    Das was hinter dem Bluescreen steht ist so Aussagekräftig wie nichts. Da bin ich nicht wietergekommen.

    Weitere Fehler in der Ereignisanzeige sind zwei, der Rest ist clean:

    Der Fehler tritt übrigens immer auf. Egal ob ich Windows ohne oder mit Treiber der Hersteller installiere, bei einer sauberen Installation ohne weitere Software, mit Software, ohne oder mit Tuningtools wie Tune-Up ....

    Wenn ich den Rechner nach dem "Fehlstart" neustarte, läuft er normal weg. Dieses ist auch mit Prime und diversen Benchmarks in mhreren Loops der Fall.

    Den RAM selber lasse ich derzeit mit folgenden EInstellungen laufen:

    8-8-8-28 / TRC 36 / 2T / TRFC 105 oder 110 bei 1,5 bis 1,65V. Dabei habe ich mit der Spannung gespielt unnd auch mit den restlichen Einstellungen.

    CPU, SB, NB habe ich unter unterschiedlichen Einstellungen getestet, was aber auch nie etwas brachte.
     
    #6 LaG astrau, 22. August 2011
  8. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    bluescreens sagen meist nix aus, wie gesagt, bei mir war es jetzt der ram
    es gab zu anfang bluescreens mit einer message verwiesen auf speicher
    dann aber lauter bluescreens, verweis auf virenscanner oder windows datei beschädigung
     
    #7 Mr_Lachgas, 22. August 2011
  9. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Also die Fehler aus der Ereignisanzeige habe ich auch andauernd. Glaube nicht das die systemrelevant sind. Sonst hätte ich auch Abstürze.

    Meinste was bei mir alles an Fehler steht. Trotzdem stabil.^^
     
    #8 Shadowchaser, 22. August 2011
  10. LaG astrau
    LaG astrau Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    2. Februar 2010
    Beiträge:
    445
    Zustimmungen:
    18
    Name:
    Andre
    1. SysProfile:
    125232
    Ich habe mir eben mal die tollen Tipps des Blescreen zu Herzen genommen und zumindestens mal O&O Defrag deinstalliert.

    Dann habe ich noch chkdsk /f ausgeführt, wo er auch ein wenig rumgeräumt hat.

    Ich denke ich werde im Laufe der Woche, spätestens am WE, mal die CPU tauschen, da ich noch die vorgherige hier liegen habe.

    Den Test mit der Festplatte werde ich auch machen.

    Dann ist ja auch fast schon iweder der 1. und ich kann mal drüber nachdenken, ob ich dann mit dem Test eines anderen Netzteisl anfange.

    Sollte ich bei 600/650 Watt bleiben oder runtergehen? Denke ich werde Cooler Master, OCZ oder beQuiet nehmen ... da lese ich aber noch mal durch die einschlägigen Threads.
     
    #9 LaG astrau, 22. August 2011
  11. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Normalerweise müßte da sogar nen gutes 400W reichen. Wenn die CPU nicht übertaktet ist sogar noch weniger.;)
     
    #10 Shadowchaser, 22. August 2011
Thema:

Rechner "Kaltstart" schlägt fehl - Bluescreen

Die Seite wird geladen...

Rechner "Kaltstart" schlägt fehl - Bluescreen - Similar Threads - Rechner Kaltstart schlägt

Forum Datum

Rechner Window 10 geeignet?

Rechner Window 10 geeignet?: Gibt es eine Möglichkeit zu prüfen, ob ich meinen schon einige Jahre alten Rechner HP Pavillon dv7 Intel i5 Prozessor, 64bit, noch auf Windows10 umstellen kann?
Windows 7 17. November 2019

Google Suche: Rechner erhält Material Design-Update

Google Suche: Rechner erhält Material Design-Update: Google Suche: Rechner erhält Material Design-Update Einige wirklich nützliche Funktionen sind da mittlerweile eingebaut, zu denen auch der Rechner gehört. Diesen nutzen die meisten von euch...
User-Neuigkeiten 10. Mai 2019

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...: Ich habe einen Windows 7 Rechner als Arbeitsrechner und verbinde diesen über Remote Desktop mit einem Windows 10 Rechner, der im wesentlichen die Aufgabe hat, mit 3D Software Bilder zu berechnen....
Windows 7 1. Mai 2019

Android: Google Rechner jetzt mit dunklem Design

Android: Google Rechner jetzt mit dunklem Design: Android: Google Rechner jetzt mit dunklem Design Die App selber weist euch auf den Umstand hin, wenn ihr sie aktualisiert habt. Sollte bei euch das Update noch nicht angekommen sein, so hilft...
User-Neuigkeiten 29. April 2019

Backup Rechner Windows Lizenz

Backup Rechner Windows Lizenz: Guten Tag, trotz dem Gespräch mit dem Windows Support konnte ich meine Frage jetzt nicht final klären, da er mich auch relativ schnell abgewürgt hat. Es geht mir um folgende (nachgestellte)...
Windows 7 11. April 2019

Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home

Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home: Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home Gerade für Eigenheimbesitzer oder Mieter eines Hauses ist das Thema immer relevanter. Entsprechend sagen die Analysten der IDC...
User-Neuigkeiten 7. April 2019

Windows 7 Home Premium auf einen gebrauchten Rechner aufgespielt nach Defekt des alten Rechners

Windows 7 Home Premium auf einen gebrauchten Rechner aufgespielt nach Defekt des alten Rechners: Hallo, ich habe Windows 7 Home Premium auf einen gebrauchten Rechner ohne Betriebssystem aufgespielt nach Defekt des alten Medion-Rechners. Nach ca. 14 Tagen erhalte ich ständig Meldungen, die...
Windows 7 11. Februar 2019

Win7-64 Rechner mit USB-WlanStick verliert unregelmäßig aber beharrlich die Verbindung

Win7-64 Rechner mit USB-WlanStick verliert unregelmäßig aber beharrlich die Verbindung: Salut zusammen :) Mein PC mit USB-WLAN Stick verliert dauernd die Verbindung zum WLAN der Fritz-Box. An gleicher Stelle funktionieren Smartphones, Tablets und Laptops einwandfrei, es kann also...
Windows 7 18. Januar 2019

Windows 10: Zugriffsproblem zwischen zwei WIN10-Rechnern (Rechte-Problem?)

Windows 10: Zugriffsproblem zwischen zwei WIN10-Rechnern (Rechte-Problem?): Ein freundliches „Hallo“ an alle Hilfswilligen da draussen. Hier sind zwei Rechner (LapTop und DeskTop) im Heimnetz, die sich - warum auch immer - irgendwie nicht mehr mögen. Das war vorher...
Windows 10 10. November 2018

Windows 10: Rechner geht in den Schlummerbetrieb nach WIN 10 Neuinstallation

Windows 10: Rechner geht in den Schlummerbetrieb nach WIN 10 Neuinstallation: Hallo, da mein Rechner immer eingefroren ist oder Bluescreen angezeigt hat habe ich WIN10 neu installiert. Jrtz habe ich das Problem, dass er unvermittelt in den Schlummerbetrieb geht (Zeit von...
Windows 10 17. Oktober 2018

Suche funktioniert auf einem Rechner auf dem anderen nicht Serverprofile

Suche funktioniert auf einem Rechner auf dem anderen nicht Serverprofile: Hallo ich habe das Problem, das mit meinem Account die Suche in den Netzwerklaufwerken auf einem Rechner funktioniert und auf meinem nicht. Die Suche selber scheint ohne Probleme zu gehen, denn...
Windows 7 29. Oktober 2018

Ad hoc Netzwerk einrichten: Rechner friert ein

Ad hoc Netzwerk einrichten: Rechner friert ein: Hallo! Habe schon verschiedenes probiert: W-Lan Treiber aktualisiert, W-Lan Verbindung zum Router gelöscht..... Was kann ich tun?? w 7 Professional Danke! Grüße! C. Krzeslack
Windows 7 5. Oktober 2018

Rechner - Kaltstart ohne Bild (Erst beim 2. Anlauf)

Rechner - Kaltstart ohne Bild (Erst beim 2. Anlauf): Rechner - Kaltstart ohne Bild (Erst beim 2. Anlauf) Hallo liebe Community, habe mir vor ca. einer Woche einen neuen Rechner für die Arbeit zusammengestellt. Konfiguration: AMD...
Computerfragen 2. April 2013
Rechner "Kaltstart" schlägt fehl - Bluescreen solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. Rechner kaltstart

    ,
  2. bluescreens nach kaltstart

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden