Probleme mit Asus Geforce 580

Diskutiere und helfe bei Probleme mit Asus Geforce 580 im Bereich Grafikkarten im SysProfile Forum bei einer Lösung; Schönen Guten abend zusammen... hab mir dank euch ein super system bestellt, allerdings habe ich jetzt Probleme mit der Grafikkarte habe wenn ich... Dieses Thema im Forum "Grafikkarten" wurde erstellt von pepe92, 22. September 2011.

  1. pepe92
    pepe92 Praktikant
    Registriert seit:
    30. August 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Giuseppe

    Schönen Guten abend zusammen...

    hab mir dank euch ein super system bestellt, allerdings habe ich jetzt Probleme mit der Grafikkarte habe wenn ich denn PC starte um Windows7 zu installieren streifen im bildschirm, wenn ich win7 installiert habe und Grafiktreiber aktualisiert habe sind diese streifen immernoch da ... habe es schon mit alten Grafiktreibern versucht aber es geht einfach nicht weg :(

    Grafikkarte DEFEKT???

    Lg
    Pepe
     
  2. User Advert

  3. sLiX
    sLiX AMD Hater
    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993

    Beschreibe die Streifen mal etwas genauer.
    Ich würde auch sagen defekt.
     
  4. pepe92
    pepe92 Praktikant
    Themenstarter
    Registriert seit:
    30. August 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Giuseppe
    also die streifen sind 4-5 cm lang gehen von Links nach Rechts...

    habe bei mindfactory bestellt, mit einbau + FUNKTIONSTEST.... normalerweise hätte es ja da auffallen müssen oder täusche ich mich da?
     
  5. sLiX
    sLiX AMD Hater
    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Könnte beim Versand beschädigt worden sein.
    Schick sie zurück, ist wahrscheinlich ein defekt.
     
  6. pepe92
    pepe92 Praktikant
    Themenstarter
    Registriert seit:
    30. August 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Giuseppe
    najut komm ich wohl nicht drum herrum ...
     
  7. Stechpalme
    Stechpalme Computer-Experte
    Registriert seit:
    27. August 2011
    Beiträge:
    839
    Zustimmungen:
    48
    Eine Sache noch... wackel mal an deinem Monitorkabel. Eventuell sitzt es nicht richtig oder ist defekt. Solche Streifen habe ich immer wenn ich an meinem zweiten Monitor herum ziehe da sitzt das Kabel nicht mehr so richtig (älterer 22" TFT).
     
  8. pepe92
    pepe92 Praktikant
    Themenstarter
    Registriert seit:
    30. August 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Giuseppe
    Bringt leider auch nichts... hab sowohl HDMI kabel drin gehabt und normales kabel zum Bildschirm
     
  9. sLiX
    sLiX AMD Hater
    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Dann ist sie aufjedenfall Defekt.
     
  10. pepe92
    pepe92 Praktikant
    Themenstarter
    Registriert seit:
    30. August 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Giuseppe
    ziemlich ärgerlich naja...
     
  11. Fahrenheit
    Fahrenheit Lebende CPU
    Registriert seit:
    5. März 2007
    Beiträge:
    1.343
    Zustimmungen:
    39
    oder die Karte hat sich gelöst aus den PCI e Slot wehren des Transports

    Strom aus schalten Stecker raus

    Karte einmal aus bauen und wider einbauen
     
  12. Meschugges
    Meschugges Hardware-Minister
    Registriert seit:
    18. Februar 2009
    Beiträge:
    889
    Zustimmungen:
    35
    1. SysProfile:
    132802
    Ja genau, alles mal prüfen ob alles richtig sitzt, die Paketdienste gehen mit den Paketen nicht immer wie mit rohen Eiern um.
     
  13. pepe92
    pepe92 Praktikant
    Themenstarter
    Registriert seit:
    30. August 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Giuseppe

    Hab ausgebaut und wieder eingesetzt allerdings blieb es bei denn Streifen im Bild ... Hab sie jetzt eingeschickt ...
     
Thema:

Probleme mit Asus Geforce 580

Die Seite wird geladen...

Probleme mit Asus Geforce 580 - Similar Threads - Probleme Asus Geforce

Forum Datum

Asus Vivotab me400c gibt es Probleme?

Asus Vivotab me400c gibt es Probleme?: Asus Vivotab me400c gibt es Probleme?
Computerfragen 4. Juni 2013

Probleme mit der Internetverbindung beim Asus Laptop

Probleme mit der Internetverbindung beim Asus Laptop: Probleme mit der Internetverbindung beim Asus Laptop Könnte sein, dass im Haus mehrere WLAN-Router stehen (Mehrfamilienhaus?), deren Signale sich überlagern. Mit unter hilft, einen anderen...
Computerfragen 22. Februar 2013

Asus R704V Probleme mit der geforce 610m Grafikkarte

Asus R704V Probleme mit der geforce 610m Grafikkarte: Asus R704V Probleme mit der geforce 610m Grafikkarte Sind dort noch mehr gelbe Ausrufezeichen oder der Gleichen im Gerätemanager zu sehen? Klingt mir danach als ob da erstmal die...
Computerfragen 20. Januar 2013

Probleme mit Asus K8V-X

Probleme mit Asus K8V-X: Hallo! Habe Probleme mit meiner Grafikkarte - bin da wohl nicht der Einzigste, denn ich habe das Problem schon in einigen Foren gefunden (Beispielbeitrag ). Vielleicht kann mir ja hier jemand...
Probleme mit Hardware 21. April 2012

Probleme mit ASUS Crosshair Formula IV RAM-Eintellungen/-Slots

Probleme mit ASUS Crosshair Formula IV RAM-Eintellungen/-Slots: Hallo, ich habe da mal wieder/immernoch ein Problem mit meinem Rechner. ...und zwar beschrieb ich ähnliches/gleiches Problem hier schonmal vor längerer Zeit und nichts half. Der Rechner rebootet...
Probleme mit Hardware 31. Januar 2012

Probleme mit neuem Computer (Asus CG8565)

Probleme mit neuem Computer (Asus CG8565): Probleme mit neuem Computer (Asus CG8565) Hi, ich habe mir gester einen Asus CG8565 Desktop-PC gekauft. Heute habe ich auf dem PC mal zum probieren das Spiel "Sim City 4" gespielt. Ich...
Computerfragen 25. Januar 2012

ASuS P8 H67-M Pro Probleme mit integrierter GPU

ASuS P8 H67-M Pro Probleme mit integrierter GPU: ASuS P8 H67-M Pro Probleme mit integrierter GPU Ich will mir ein ASuS p8 H67-M Pro kaufen und hab im Internet über das Board gelesen wenn es mit integrierter Grafik im Prozessor (Intel HD...
Computerfragen 18. Dezember 2011

Probleme mit Asus Crosshair 5 Formula

Probleme mit Asus Crosshair 5 Formula: Servus leute... also ich habe entdeckt, das ich bei meinem Board machen kann was ich will... aber ich kann einfach die CPU Voltage über 1,56V schieben, weil das board nach nem reboot sofort...
Mainboards 10. Dezember 2011

Asus ENGTX295 Probleme unter Win7 64Bit

Asus ENGTX295 Probleme unter Win7 64Bit: Hallo Habe Windows 7 64 Bit auf meinem PC installiert und nun Probleme mit meiner Grafikkarte. Zuerst mal angaben zu meinem System Mainboard: Asus Striker II Extreme Grafikarte: Asus...
freie Fragen 13. November 2011

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...

Asus P8P67 Pro Rev 3.1 Multiplikator Probleme...: Hallo Jungs, ich habe mir ein neues Mainboard zugelegt und muss feststellen das ich beim Übertakten ein wenig Probleme habe... 1. stelle ich denn Turbomodus (TM) aus um dann den Multiplikator...
Mainboards 22. Juli 2011

Diverse Probleme mit ASUS X5DI Notebook

Diverse Probleme mit ASUS X5DI Notebook: Diverse Probleme mit ASUS X5DI Notebook Musste meinen Notebook neu aufsetzen, OS: Windows 7 Home Business. Probleme sind wie folgt: 1) Webcam: Nach neuaufsetzen macht die interne Webcam...
Computerfragen 16. Mai 2011

Asus P5QD Turbo probleme

Asus P5QD Turbo probleme: Hallo, vorne weg entschuldigt wenn ich etwas aufgebracht schreibe aber so langsam habe ich von meinem PC die Schnauze voll... Also ich habe mir ein neues P5QD Turbo gekauft und es heute...
Mainboards 17. November 2010

Probleme mit dem "Asus Crosshair III Formula"

Probleme mit dem "Asus Crosshair III Formula": hallo leute habe vor paar tagen das asus crosshair iii formula mit dem Corsair XMS3 1333takt 2x 2GB und einen AMD Athlon II X4 630 standart 2,8gHz habe ihn jetzt auf 2,9gHz zu laufen... mein...
Mainboards 28. Oktober 2010
Probleme mit Asus Geforce 580 solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden