"Neu Verbinden" nötig Fritzbox

Diskutiere und helfe bei "Neu Verbinden" nötig Fritzbox im Bereich Netzwerk-, Internettechnik & Kommunikation im SysProfile Forum bei einer Lösung; Guten Tag Forenmitglieder, ich habe seit einige Monaten das Problem, dass ich nach einiger Zeit (ca.2-3 Mal am Tag) im Menü der Fritzbox die "Neu... Dieses Thema im Forum "Netzwerk-, Internettechnik & Kommunikation" wurde erstellt von menge1607, 8. April 2017.

  1. menge1607
    menge1607 Grünschnabel
    Registriert seit:
    8. April 2017
    Beiträge:
    3
    Zustimmungen:
    0

    Guten Tag Forenmitglieder,
    ich habe seit einige Monaten das Problem, dass ich nach einiger Zeit (ca.2-3 Mal am Tag) im Menü der Fritzbox die "Neu Verbinden" - Option nutzen muss. Wenn ich dies nicht tue, laden Webseiten nur langsam bzw. unvollständig, ich empfange keine E-Mails mehr und in der YouTube app laden keine Thumbnails. Ich konnte nach Recht langen suchen und ausprobieren keine Besserung feststellen, auch ein Techniker der Kabelgesellschaft konnte das Problem nicht lösen. Ich habe jedoch herausgefunden, dass nach dem man diese Schaltfläche bedient hat das Internet wieder normal für einige Stunden funktioniert, aber ich sehe das nicht als Dauerlösung, da es zuvor auch funktioniert hat.

    Modell:FRITZ!Box 6490 Cable
    FRITZ!OS:06.50
    Einstellungen:
    Unterstützung für IPv6 aktiv
    Immer eine native IPv6-Anbindung nutzen
    Globale Adresse automatisch aushandeln
    DHCPv6 Rapid Commit verwenden
     
    #1 menge1607, 8. April 2017
  2. User Advert

  3. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty

    Hast mal den DNS geändert?

    Wenn bei UM bist, deren DNS-Server sind müll.

    Als zweites könnte auch eine Einstrahlung vorliegen, dafür schau mal unter Internet -> Kabel-Informationen -> Kanäle
    Wenn die nicht Korrigierbaren Fehler sehr hoch sind deutet dies auf Probleme im Netz hin.
    Unter "weitere Informationen" auch mal nachschauen wenn da einige "T3 timeouts" sind, wende dich an die Kundenbetreuung mit dem hinweis Einstrahlungsprüfung.
     
  4. menge1607
    menge1607 Grünschnabel
    Themenstarter
    Registriert seit:
    8. April 2017
    Beiträge:
    3
    Zustimmungen:
    0
    DNS-Server benutze ich zur zeit die von Google.
    Bin übrigens bei der Primacom.
    Informationen zur Verbindung:
    2017-04-08 (1).png
    2017-04-08 (3).png
    2017-04-08 (4).png
     
    #3 menge1607, 8. April 2017
  5. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Als das was ich sehe, ist nen Anruf bei dem Verein wert, zwecks Störungsmeldung.

    Was für ne Leitung hast du bei denen, da die Down/Up Streamkanäle sehr wenig sind.

    Und dann einmal folgendes machen, das löst dein DHCP gespamme im Log.
    Heimnetz -> Heimnetzübersicht -> Netztwerkeinstellungen -> IPv4 Adressen -> DHCP Gültigkeit -> 30 Tage eintragen

    Alles weitere wird wohl dein Anbieter regeln müssen.
     
  6. menge1607
    menge1607 Grünschnabel
    Themenstarter
    Registriert seit:
    8. April 2017
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hatte ja bereits schon ein Mal dort angerufen und dann kam auch ein Techniker und hat etwas im Verteilerkasten gemacht, jedoch war es nur für ein/zwei Tage wieder normal.
    Up:6mbit/s
    Down:120mbit/s
    Die Geschwindigkeit stimmt auch laut Speedtests.
     
    #5 menge1607, 8. April 2017
  7. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty

    Ist meist so auch bei UM, wenn ein TE da war scheint 1-2 Tage alles zu rennen und danach nicht mehr. Habe hier inzwischen einen Stamm Techniker, andere werden gar nicht mehr zu mir geschickt.

    Das mit der Geschwindigkeit kenne ich, habe ich auch jedes mal gebuchten Speed aber die Abbrüche trotzdem sind da.

    Aber melde dich dennoch mal bei denen mit dem hinweiß auf Einstrahlung auf der NE3. Wenn die Jungs und Mädels am Telefon versiert sind wissen die wie die Prüfen müssen. Und wenn die wieder nur nen TE raus schicken, geb ihm den Hinweis er soll mal auf Lebenslinien achten in seinem Tool.
     
Thema:

"Neu Verbinden" nötig Fritzbox

Die Seite wird geladen...

"Neu Verbinden" nötig Fritzbox - Similar Threads - Verbinden nötig Fritzbox

Forum Datum

Nordvpn TAP Verbindung "Netzwerkkabel entfernt" Windows 7

Nordvpn TAP Verbindung "Netzwerkkabel entfernt" Windows 7: Schönen guten Morgen, ich habe das Problem das seit heute die Nordvpn TAP Verbindung in den Adaptereinstellungen ein dickes rotes Kreuz hat und die Meldung lautet "Netzwerkkabel entfernt". und...
Windows 7 2. Dezember 2018

PC startet nicht mehr - Fehlermeldung "Es konnte keine Verbindung mit dem Dienst...

PC startet nicht mehr - Fehlermeldung "Es konnte keine Verbindung mit dem Dienst...: Der PC startet bis zu dem Punkt, an dem ich die verschiedenen Benutzerkonten auswählen kann. Wähle ich dann mein Standard Benutzerkonto, kommt die Fehlermeldung "Es konnte keine Verbindung mit dem...
Windows 7 15. Oktober 2018

windows 7 embendded mit Essentials Connecctor mit ein Server 2012 verbinden

windows 7 embendded mit Essentials Connecctor mit ein Server 2012 verbinden: Moin wir haben eine neue cnc Maschiene mit ein Win 7 embendded PC der soll mit unser Server 2012 R2 verbunden werden. Wie schon oft getan mit http:// server namen/connect den Connector runter...
Windows 7 5. Oktober 2018

windows 7 embendded mit Essentials Connecctor mit ein Server 2012 verbinden

windows 7 embendded mit Essentials Connecctor mit ein Server 2012 verbinden: Moin wir haben eine neue cnc Maschiene mit ein Win 7 embendded PC der soll mit unser Server 2012 R2 verbunden werden. Wie schon oft getan mit http:// server namen/connect den Connector runter...
Windows 7 25. September 2018

Nicht identifiziertes Netzwerk (keine Internet-Verbindung)

Nicht identifiziertes Netzwerk (keine Internet-Verbindung): Seit 2 Tagen bekomme ich keinen Anschluss mit dem Internet auf meinem Laptop mit dem Hinweis "nicht identifiziertes Netzwerk". Scheinbar handelt es sich um ein häufiges und bekanntes Problem, von...
Windows 7 21. September 2018

Windows 7 Rechner baut keine Verbindung zu bestimmter IP mehr auf

Windows 7 Rechner baut keine Verbindung zu bestimmter IP mehr auf: Hallo, ich habe ein sehr seltsames Problem. In einem Windows Netzwerk befinden sich 4 x Clients und 1 x NAS. Von jedem PC aus kann ich auf das NAS zugreifen, einmal per Netzwerkordner oder per...
Windows 7 11. September 2018

meine lan verbindung funktoniert nicht mehr, wird als nicht identifiziert angezeigt

meine lan verbindung funktoniert nicht mehr, wird als nicht identifiziert angezeigt: hallo, ich habe jetzt schon seit bestimmt einem monat das wlan von meinem laptop mit meiner ps4 über ein lan kabel geteielt und nun auf einmal mir die lan verbindung nicht mehr identifiziert und...
Windows 7 30. August 2018

Arcania: Gothic 4 - Keine dauerhafte Online-Verbindung nötig

Arcania: Gothic 4 - Keine dauerhafte Online-Verbindung nötig: Arcania: Gothic 4 - Keine dauerhafte Online-Verbindung nötig 03.06.2010 18:27 - In einem Interview hat Jowoods IR-Chef, Philipp Brock, verraten, dass man bei Arcania: Gothic 4 auf eine...
PCGH-Neuigkeiten 3. Juni 2010
"Neu Verbinden" nötig Fritzbox solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden