Merkwürdiges Rechnerverhalten

Diskutiere und helfe bei Merkwürdiges Rechnerverhalten im Bereich freie Fragen im SysProfile Forum bei einer Lösung; Ich habe einige Probleme mit meinem Rechner. Mir ist vor einigen Tagen aufgefallen das meine CPU (Phenom II x4 965) Temperatur merkwürdig hoch war... Dieses Thema im Forum "freie Fragen" wurde erstellt von Soulzter, 4. Mai 2011.

  1. Soulzter
    Soulzter Grünschnabel
    Registriert seit:
    4. Mai 2011
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11825

    Ich habe einige Probleme mit meinem Rechner.
    Mir ist vor einigen Tagen aufgefallen das meine CPU (Phenom II x4 965) Temperatur merkwürdig hoch war (etwa 50 im idle).

    Zwar benutze ich nur den Boxed Kühler, allerdings hatte ich bisher nie großartig Probleme mit meiner CPU Temperatur. Ich habe bereits neue leitpaste auf meinen kühler geschmiert, was meinen CPU aber nur wenige Grad runterkühlte.

    Zusätzlich ist mir aufgefallen das hwmonitor eine Falsche Voltzahl an meinem +3.3V Stecker anzeigt. Sie bleibt konstant auf 1,14V.
     
    #1 Soulzter, 4. Mai 2011
  2. User Advert

  3. Ritschie
    Ritschie Computer-Experte
    Registriert seit:
    5. Oktober 2008
    Beiträge:
    1.179
    Zustimmungen:
    39
    1. SysProfile:
    17405
    2. SysProfile:
    111698
    40081
    47061

    Frage: waren die Temps schon immer so?

    Poste doch mal ein Foto von nem Screenshot mit den ausgelesenen Werten. Hast die Werte im BIOS schon mal überprüft?

    Ansonsten wären noch Fotos vom PC-Innenleben interessant, um zu beurteilen, ob's am Airflow liegen könnte.

    Gruß,
    Ritschie
     
    #2 Ritschie, 4. Mai 2011
  4. Soulzter
    Soulzter Grünschnabel
    Themenstarter
    Registriert seit:
    4. Mai 2011
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11825
    [​IMG]
    Das ist mein hwmonitor.

    und das innere meines rechners reich ich später noch nach.

    und zu den temps.. ich habe einmal werte erreicht die bei 30 grad angefangen haben.
     
    #3 Soulzter, 4. Mai 2011
  5. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    HWMonitor zeigt dir gar nicht die Voltzahl das unter Vcore eingestellt ist an. Die Vcore hat weder was mit diesen +3.3V zu tun, genauso wenig mit 1,14 Volt, denn bei 1,14 Volt würde dein CPU gar nicht gehen.

    Ich habe die selbe CPU, die Anzeigen in HWMonitor sind aber aufs MB bezogen, daher kann es hier Abweichungen geben was angezeigt wird. Musst mal nachsehen ob man im HWMonitor was bezüglich der Anzeige einstellen kann.

    Hier mal mein Vergleich:
    [​IMG]

    Das Tool CPU-Z zeigt hier auch die Voltzahl an und auch die Taktfrequenz. Ist dein Rechner übertaktet?

    Hast du auch den Kühler gereinigt? Denn unter dem Propeller des Lüfters, sammelt sich auch sehr viel Schmutz an, dass eine gute Zirkulieren nicht mehr zulässt.

    Dieses Thema von mir könnte auf Bezug des Taktes und der Vcore auch nützlich sein: http://forum.sysprofile.de/hardware...5-overclocking-testergebnisse.html#post773668

    Mit dem Original Kühler (ohne OC)kam ich auch nicht unter 40-45 Grad Idle runter, erst als ich mir einen besseren Kühler kaufte waren Temperaturen zwischen 28-30 Grad Idle möglich. http://forum.sysprofile.de/luftkuehlung/99694-asus-axe-square-amazing-cpu-kuehler.html#post773219

    Natürlich ist dann noch eine gute Gehäuse Kühlung mit Voraussetzung. Die VCore trägt hier auch ihren Teil der Temperatur bei und die CPU kann man auch mit Untervolt gut betreiben (siehe Link). Zudem Dreht der Original Lüfter bei hoher Temperatur nicht Grade wenig und kann eine Drehzahl von 5500-6000 Umdrehungen erreichen, was dann wieder sehr laut wird.

    Gruß Coolman
     
    #4 Coolman, 5. Mai 2011
    Zuletzt bearbeitet: 5. Mai 2011
  6. Soulzter
    Soulzter Grünschnabel
    Themenstarter
    Registriert seit:
    4. Mai 2011
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11825
    Nein. Mein CPU ist nicht übertaktet und war es auch nie. Ich hatte mir eine neue Grafikkarte zugelegt und dannach hab ich die hohen Temperaturen auch erst realisiert.

    Jetz hab ich meine Lüfter allesamt auf die höchste Drehzahl gesteigert. Und mein Rechner ist ohrenbetäubend laut, und die Temperatur sank nicht erwähnenswert.

    Gruß Soulzter
     
    #5 Soulzter, 5. Mai 2011
  7. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Kann auch mit der Gehäuse Temperatur (Lüfter) zu tun haben, was ich in meinem ersten Beitrag schon erwähnt habe. Denn die neue Grafikkarte kann mehr wärme erzeugen und wenn dann die Abfuhr aus dem Gehäuse nicht gut ist, staut sich diese Wärme in Gehäuse und hierdurch werden alle Temperaturen benachteiligt.

    Kannst ja mal den Unterschied testen, mit offenem Seitenteil.
    Bei Lüfter gibt es auf Bezug der Lautstärke unterschiedliche Lüfter und dass selbst in der selben Größe. Besser falls der Einbau möglich ist, sind Große Lüfter, da sie bei einer guten Luftförderung weniger Drehzahl erreichen.

    Gruß Coolman
     
    #6 Coolman, 5. Mai 2011
    Zuletzt bearbeitet: 5. Mai 2011
  8. Soulzter
    Soulzter Grünschnabel
    Themenstarter
    Registriert seit:
    4. Mai 2011
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11825
    Hab bereits versucht meine Seitenteile zu entfernen... und das Ergebnis hat sich nicht um 1 Grad geändert.
     
    #7 Soulzter, 5. Mai 2011
  9. cracker
    cracker Wandelnde HDD
    Registriert seit:
    1. April 2010
    Beiträge:
    5.026
    Zustimmungen:
    165
    Name:
    Dave
    1. SysProfile:
    121829
    Steam-ID:
    cracker789
    das kann ich mir kaum vorstellen.. zumindest nicht im idle.. die warme luft entweicht viel besser/schneller.. hab bis jetzt bei jedem pc MINIMUM 5° unterschied gehabt..
     
    #8 cracker, 5. Mai 2011
  10. Soulzter
    Soulzter Grünschnabel
    Themenstarter
    Registriert seit:
    4. Mai 2011
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11825
    Ich hab's bereits mehrmals probiert. Nicht ein Grad Temperaturunterschied...
    Das ist es ja was mir so Sorgen bereitet.

    Gruß Soulzter
     
    #9 Soulzter, 5. Mai 2011
  11. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Hierzu kann ich nichts sagen, da ich dein System nicht kenne und von deiner Aussage ausgehen muss.

    In meinem Thema was ich dir oben schon mit angegeben habe, habe ich bereits erwähnt, dass der 965er Standardmäßig auf Auto (Bios) 1,4 Volt Vcore übernimmt. Was bei mir unter CPU-Z sogar 1,45 Volt sind. Das treibt natürlich die Kern Temperaturen sehr hoch. Der Betrieb des 965er ohne OC mit dem Takt von 3,4Ghz ist sehr gut mit 1,275 Volt oder 1,3 Volt möglich. Hier läuft mein System noch sehr stabil und ohne Probleme.

    Diese Untervolt lassen aber die einzelne Kerntemperaturen nicht so stark ansteigen, daher solltest du mal den Betrieb auch mit Untervolt versuchen. Ansonsten solltest du dir einen besseren CPU-Kühler besorgen.

    Gruß Coolman
     
  12. Soulzter
    Soulzter Grünschnabel
    Themenstarter
    Registriert seit:
    4. Mai 2011
    Beiträge:
    14
    Zustimmungen:
    0
    1. SysProfile:
    11825
    Hm..

    Ist es denn unter Umständen möglich das mein Mainboard/CPU irgendwie schaden genommen haben und das die Ursache für die extrem hohen Temperaturen ist?
     
    #11 Soulzter, 5. Mai 2011
  13. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Nein mit Sicherheit nicht, denn der Original Kühler ist schon von Hause aus nichts Perfektes und in einem PC kommt es auf alles darauf an, daher musst man gewisse Sachen im Nachhinein selber noch Optimieren und der 965er ist von Natur aus ein Hitzkopf, da dieser mit 140Watt arbeitet. Es gibt den aber auch als 125Watt, kommt drauf an welchen du hast.

    Ich dachte bisher das ich den 140Watt hätte. Bei mir wird aber in CPU-Z nur 125Watt angezeigt und daher habe ich heute meine Kaufdaten nachgesehen und gesehen, dass ich auch die 125Watt Ausführung besitze.

    Gruß Gero
     
    #12 Coolman, 5. Mai 2011
    Zuletzt bearbeitet: 5. Mai 2011
  14. SyntaxX_3rroR
    SyntaxX_3rroR PC-User
    Registriert seit:
    21. April 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    JK
    1. SysProfile:
    145475
    Hab ich auch ;)
    Aaalso, deine neue Graka gibt Hitze nach oben ab => Darüber is die CPU => S wird warm
    Lösung: Gehäuselüfter + Graka lüfter höher stellen !
    Zu den Voltzahlen kann ich nix sagen.
    Hast du vielleicht mit Speedfan o.ä. in den Einstellungen rumgepfuscht ?
    Vielleicht hast du was verstellt ?

    Mfg SyntaxX_3rroR

    PS: was fürn case hat du, welche neue graka
    Tipp: Boxed Lüfter von AMD sind Sch*****..... Ich sprech aus Erfahrung.
    Die sin Laut und nutzlos.
    Hol dir ne Wasserkühlung (H50 o.ä.)
    Wenn du unterm Dach wohnst, kann der PC bei den Temperaturen auch nich gut kühlen !
    Man bedenke, dass bei Luftkühlung die Umgebungsluft verwendet wird =)
     
    #13 SyntaxX_3rroR, 11. Mai 2011
  15. PottHead
    PottHead Praktikant
    Registriert seit:
    16. Mai 2011
    Beiträge:
    35
    Zustimmungen:
    0
    Name:
    Patrick
    1. SysProfile:
    152022
    Steam-ID:
    =[FPC]=†PottHead†
    hallo ich weiß nicht ob ich hier richtig bin aber ich fang dann mal an

    mein Rechner macht bei kauk arbeit ein overclock von 40%
    und ich hab den nicht getaktet der taktet wenn er gar nix macht runter

    ich versuche mal bilder davon zu machen !!

    hier meine Daten

    AMD Athlon 64 X2 5000+
    4096MB DDR 2 RAM
    500 GB Festplatte

    Geforce 8600GT 1GB GDDR2 /128bit

    hab von Arctic Cooling Freezer 64pro CPU lüfter und geht eig immer gut hab die temps auf 38°C und unter volllast 53°C läuft ja nur mit 1000rpm

    denke mal das dürfte reichen
     
  16. PottHead
    PottHead Praktikant
    Registriert seit:
    16. Mai 2011
    Beiträge:
    35
    Zustimmungen:
    0
    Name:
    Patrick
    1. SysProfile:
    152022
    Steam-ID:
    =[FPC]=†PottHead†
    so hab da mal ein bild hinbekommen ist zwar nur 30% overclock aber vorhin waren es 140% overclock von CPU und da ja max an htt-clock von 1GHz ist und da waren es ja dann bestimmt 2GHz und das macht ja kein board mit [​IMG]
     
Thema:

Merkwürdiges Rechnerverhalten

Die Seite wird geladen...

Merkwürdiges Rechnerverhalten - Similar Threads - Merkwürdiges Rechnerverhalten

Forum Datum

Windows 10: Merkwürdiger Fehler

Windows 10: Merkwürdiger Fehler: Hallo, sorry das ist in der Überschrift nicht kurz beschreiben kann was mein Problem ist. Wenn ich meine Windows-Taste drücke kann ich nichts suchen da mein PC anscheinend den Input vom...
Windows 10 8. Oktober 2018

Windows 10: Merkwürdiges Phänomen bei Dateien auf dem Desktop ...

Windows 10: Merkwürdiges Phänomen bei Dateien auf dem Desktop ...: Ich hab seit langem Windows 10 auf meinem PC und seit Beginn ein eigenartiges Phänomen. Alle Dateien (Doc, Jpg, XLS, ...), die auf meinem Desktop direkt angelegt sind, werden mit Ihrem Icon als...
Windows 10 29. Oktober 2017

Windows 10: allerlei Merkwürdigkeiten und warum klappt clean install mit linux aber nicht mit win 10

Windows 10: allerlei Merkwürdigkeiten und warum klappt clean install mit linux aber nicht mit win 10: Ich habe ein etwas betagtes Notebook Acer Travelmate 4220, das noch aus XP Zeiten stammt, und auf Windows 10 Pro upgedatet wurde, dabei mit der Zeit 4 GB RAM eingebaut und mal die Batterie...
Windows 10 1. März 2017

Merkwürdige Anzeigefehler in Mozilla Firefox nach Update

Merkwürdige Anzeigefehler in Mozilla Firefox nach Update: Mahlzeit! Ich habe seitdem auf die neuste Version geupdatet wurde so komische Anzeigefehler. Oben wo die Tabs sind so vertikale sporadische Streifen. Wenn ich einen neuen Tab öffne ist es...
freie Fragen 16. Oktober 2014

Merkwürdige verbrauchsspitzen

Merkwürdige verbrauchsspitzen: Hallo. Ich habe mal zum Testen ein Verbrauchsmessgerät für den PC zwischengeschaltet.Dort habe ich festgestellt daß ohne Last starke Verbrauchsspitzen auftreten. Diese gehen auf ca.130W...
freie Fragen 8. Oktober 2014

Störende, merkwürdige, unsichtbare Werbung im Internet (Chrome)

Störende, merkwürdige, unsichtbare Werbung im Internet (Chrome): Ich habe sowas wie adblock installiert, was normale Werbung auf seiten eigentlich entfernt und nicht sichtbar macht. Seit einigen Monaten ist überall in meinem Internet jetzt aber komische...
freie Fragen 22. März 2014

Sehr merkwürdiges Internetproblem

Sehr merkwürdiges Internetproblem: Hallo Leute, ich bin langsam mit meinem Latein und meinen Nerven am Ende. Wir haben seit letzter Woche nicht mehr DSl sondern LTE und damit ging der spaß los... Wir haben 2 Supnetze (hat...
Netzwerk-, Internettechnik & Kommunikation 22. Februar 2013

Windows7: Externe Festplatte wird nicht direkt erkannt [Recht Merkwürdiges Problem]

Windows7: Externe Festplatte wird nicht direkt erkannt [Recht Merkwürdiges Problem]: Guten Abend, ich hab folgendes Mysteriöses Problem. Meine Externe Festplatte wird neuerdings nicht mehr von meinem Pc (Windows 7 Home Premium 64 Bit) erkannt. Erst waren zwar die...
freie Fragen 24. Juli 2012

Spiele haben plötzlich merkwürdige Grafikfehler?

Spiele haben plötzlich merkwürdige Grafikfehler?: Spiele haben plötzlich merkwürdige Grafikfehler? Guten Abend Leute, um direkt zur Sache zu kommen : Ich habe mir heute das Catalys Control Center für meine Grafikkarte geholt, da mir dieses...
Computerfragen 20. Juni 2012

Merkwürdiger Prozess lässt sich nicht abschalten

Merkwürdiger Prozess lässt sich nicht abschalten: Ich gebe zu, mein Wissen um Prozesse, Dienste und was man noch so im Taskmanager findet, ist eher gering. Ich habe mir im Hardware-Bereich Hilfe bei der Zusammenstellung eines neuen Rechners...
freie Fragen 29. Februar 2012

Speedfan zeigt merkwürdigen Wert an!

Speedfan zeigt merkwürdigen Wert an!: Salut zusammen, habe mir die neue speedfan software installiert, nachdem ich mir den Be Quiet Dark Rock Advanced C1 Kühler installiert hatte (Mainboard: Gigabyte GA-770TA-UD3, OS: Windows7 64bit)...
freie Fragen 30. November 2011

Merkwürdige Geschwindigkeiten bei einer Crucial M4

Merkwürdige Geschwindigkeiten bei einer Crucial M4: Hallo, Meine (neue) Crucial M4 hat irgendwie merkwürdig langsame Schreibraten, laut AS SSD Benchmark eine seq. Schreibrate von ~100 MB/s und eine seq. Leserate von ~470 MB/s. Da kann doch...
Festplatten, SSDs & Wechselmedien 16. November 2011

Internet Browser ist durch ständige Verbindung mit merkwürdigen Websites langsam, was tun?

Internet Browser ist durch ständige Verbindung mit merkwürdigen Websites langsam, was tun?: Internet Browser ist durch ständige Verbindung mit merkwürdigen Websites langsam, was tun? Hey, nachdem ich mal auf einer nicht so vertrauenswürdigen Seite war, verbindet sich mein Internet...
Computerfragen 2. November 2011
Merkwürdiges Rechnerverhalten solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden