1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Mega Ärgerliches Problem :(

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von tritton, 28. Mai 2016.

  1. tritton

    tritton Möchtegern-Schrauber

    Registriert seit:
    5. Mai 2016
    Beiträge:
    54
    Zustimmungen:
    1
    1. SysProfile:
    192667

    So da ich angekündigt hatte mein System auf zu rüsten (gesagt getan)

    I7 5820K
    Asus x99 Hero
    32 GB DDR4 Gskill Trident X
    2X r9 390 CF
    NT Be quiet 800 Watt 4x6+2 Pin 80+

    Mein Problem seit ich diese Hardware verbaut habe BZW ! Zweite R9 CPU Mainboard RAM !
    Habe ich nach ca 2 std Zocken einen Sound Freeze Anschliesend RED SCREEN ! pc startet dann neu :(

    Das System habe ich vor 2 Tage aufgebaut die genannten Teile.
    Alles Geprüft Mem test usw Die Hardware ist 1a !! Kein OC ! weder rams weder cpu oder Gpu !

    Es tritt nur bei ein spiel auf obwol in der ini auf CF gestellt wurde Batman Arkham Knight !

    GPUs maximal 63 ° Last
    CPU 46 - 48 ° Last
    Rams KA !

    Was ich nun benutze sind die neuen ATI crimson Beta Treiber vorher immer die 16.3.xx WHQL

    Wäre dankbar um jeden rat.
     
  2. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.410
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780

    Wurde es in der ini von dir händisch umgestellt? Wenn ja, rückgängig machen und testen ob es dann einen Absturz verursacht. Denn offiziell hat Batman keinen CF-Support und daher kann dass das Problem verursachen.
     
  3. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    In .ini's "herumoperieren" muss nicht immer von Erfolg gekrönt sein... Die sind nicht ohne Grund von den Programmierern des Spiels genau so "geschrieben". Sollte es dem Anwender ermöglicht werden, etwas umzukonfigurieren, ist der Weg über die Anwendung selbst gewollt. Alles andere, selbst wenn Schäden an deinem System dadurch entstehen, liegt in eigener Verantwortung. Warner Bros. hat das eigentliche Vorhaben, wie Poulton schon erwähnt, eingestellt, SLI oder CF nutzbar zu machen.

    Wenn Poultons Tip keinen Erfolg verzeichnet, würde ich den Treiber noch mal komplett und sauber entfernen und einen älteren aufspielen. Beta-Treiber sind nun mal Beta-Treiber ;)

    Was ist das eigentlich genau für ein Board, ein "X99 Hero" gibt's nämlich nicht von Asus. (Es sei denn, da ist was gänzlich an mir vorbei gerauscht...)

    Wurde denn im BIOS auch alles richtig konfiguriert, oder hast du alles einfach zusammengesteckt, hochgefahren und angefangen zu daddeln? :)
     
    #3 bulletpr00f, 28. Mai 2016
  4. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    Hast du die Konfiguration eigentlich selbst vorgenommen, oder dich noch irgendwo beraten lassen? (sorry für den Doppelpost)
     
    #4 bulletpr00f, 28. Mai 2016
  5. tritton

    tritton Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    5. Mai 2016
    Beiträge:
    54
    Zustimmungen:
    1
    1. SysProfile:
    192667
    Habe Leider kein Erfolg hab auch nun in der ini cf auf False gestellt bzw aus ! und es läuft nicht immer noch das gleiche Problem.
    Treiber mit DDU entfernt und die WHQL installiert läuft auch nicht bzw gleicher Fehler.
    Sorry Mainboard verwächsle ich immer mit dem hero o_O es ist das ROG Extreme 2011-v3

    Nt Hab ich geprüft es steht 800 als zahl :( ? doch keine watt ??? da ich nun 2 Zeilen drunter gesehn habe 730 Watt sollte doch aber auch Langen ?
    Denn lass ich eine Karte laufen Läuft es `? habe beide mal einzeln Probiert Läuft Zusammen Red Screen ! Hab nun auch diverse andere spiele geprüft.

    Witcher 3 mit beide Karten ca 20 min Redscreen.
    GtaV 10 min Redscreen.
    Beide mit einer Karte Laufen top ?
    Übrigens was ich gemerkt habe im CF Fiept das Nt extrem laut ! habe es ca 4 - 5 Wochen erst.
     
  6. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    Welches NT hast du denn genau... Ein Straight Power 10-CM mit 800W?

    Kurzum schätze ich mal:
    a) "du hast zu wenig Saft." Eine 390 (glaube, du hattest die Powercolor 390 PCS+?) zieht mal entspannt 370W (bei 2 Karten im CF sind das 740W) unter absoluter Volllast. Dazu kommt eine CPU mit 160W (ebenfalls Volllast, wirst du natürlich nicht erreichen), Board, RAM, Platten, Lüfter... Rechengenie muss man dafür nicht sein. Daher erneut mein Verweis auf die Frage oben:
    oder:
    b) du hast durch das dauerhafte "an der absoluten K***grenze fahren der PSU" eben jene in den Ruhestand geschickt, bzw. bist auf dem besten Weg dahin. Da sie mit einer GPU noch läuft (dort dürften vermutlich auch keine "Fiepser" auftauchen? Teste ruhig mal), würde sich a) und b) bestätigt fühlen.
     
    #6 bulletpr00f, 28. Mai 2016
    Zuletzt bearbeitet: 28. Mai 2016
    1 Person gefällt das.
  7. tritton

    tritton Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    5. Mai 2016
    Beiträge:
    54
    Zustimmungen:
    1
    1. SysProfile:
    192667
    Jap habe drauf geachtet mit einer karte Fiepst Gar nichts nur mit beide. Furmark Bench ca 6 secunden auf 1920x1080 dann Bild schwarz ? und pc fähr runter. hab nun eine karte raus gemacht und es läuft
    Ja auf den Nt stehen L8 800 ? davon war ich ausgegangen es hätte 800 watt aber paar zeilen drunter entdeckte ich 730 Watt !!! 80+

    Genau ist es dass hier.
    730 Watt be quiet! Pure Power L8 CM Modular 80+ Bronze

    Also ein Nt Problem ?
    Werde ich in ca 1 std Auskunft geben können da kollege gleich ein 1000watt enermax glaub ich zum testen verbaut dann berichte ich.
     
  8. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    Du bist davon ausgegangen, dass ein Netzteil, welches mit 730 Watt angegeben wird, 800 Watt leistet und dein System, was unter absoluter Volllast sogar noch weit mehr verbraucht, stabil halten wird? Echt jetzt?

    Und damit lässt du durchscheinen, dass du niemanden über die Konfiguration hast drüber schauen lassen, bevor du (mal ganz grob geschätzt...) 1500€ ausgegeben hast? Hui.
     
    #8 bulletpr00f, 28. Mai 2016
    1 Person gefällt das.
  9. tritton

    tritton Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    5. Mai 2016
    Beiträge:
    54
    Zustimmungen:
    1
    1. SysProfile:
    192667
    Hatte die teile bei K&M gekauft und die haben mir bestätigt dass , das nt was sie mir zuvor verkauft haten locker ausreicht.
    Hab nun dass von einem kumpel drinne was er momentan nicht braucht ein Enermax mit 1000 Watt und alles läuft super.

    Würde wenn ich mir ein Nt hole 850 watt reichen ? da 730 zu wenig sind ? möchte ja auch OC dann betreiben .
     
  10. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    Ein einfaches Überschlagen hat dir ja nun gezeigt, dass es eben bei weitem nicht reicht ;) Für nur eine GPU reicht das Netzteil tatsächlich mehr als aus. Evtl. haben die Mitarbeiter im Shop das falsch verstanden...
    Was hat dich eigentlich weg von der Überlegung eines S1151, hin zu einem S2011-3 System geführt? (zumal ja weit kostenintensiver)
    Du möchtest einen 5820k übertakten? Eine CPU mit 6x 3.3GHz + HT? Darf ich fragen warum und wie du den Brocken überhaupt kühlen möchtest? (ja, das sind alles nur Gegenfragen, aber um vernünftig "beraten" zu können, blicke ich sehr gern erst mal hinter die Kulissen und erfrage mir die Zusammenhängt ;) )
     
    #10 bulletpr00f, 29. Mai 2016
  11. tritton

    tritton Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    5. Mai 2016
    Beiträge:
    54
    Zustimmungen:
    1
    1. SysProfile:
    192667
    Ja ich freue mich ja über deine aussage ! ^^ Nun habe mich dazu entschieden weil es empfohlen wurde bzw die haben gesagt die paar € mehr Lohnen sich.

    Ja ich muss auch sagen man hat mir gesagt das ich keinen Performance unterschied merken gegenüber meiner alten i5 2500k ? Da muss ich passen das ist bulshit ? Im singel GPU läuft nun Gta5 Crysis 3 und witcher 3 immer auf 60 fps. dafor mit dem i5 und der r9 390 waren immer starke Drops da bsp crysis 3 war am schlimmsten immer zwischen 43 - 60 dass hat kein spass gemacht aber nun wenn fps Drops kommen dann nur ca 3 fps - 5 fps ! so nun zu der aussage es hätte oder würde nichts bringen ???

    Ja zur cpu sie läuft jetzt stabil auf 4.5Ghz im Turbo dass reicht ja Gekühlt wird das ganze durch die Cooling Hydro Series H110i GT von Crossair.

    Und zu dem System sagten die zur watt nichts sie meinten das be quiet reiht für zwei r390 und sie haben das ausgesucht und mir damals verkauft da ich sagte das ich auf jeden fall cf System will ! ich bin davon ausgegangen das es 800 W hätte :( aber wie gesagt sie meinten das reicht locker für zwei r390 aus und oc ! aber ich werde das reklamieren da es ja nicht funktioniert.
     
  12. bulletpr00f

    bulletpr00f Lebende CPU

    Registriert seit:
    17. September 2007
    Beiträge:
    1.718
    Zustimmungen:
    175
    Name:
    Chris
    1. SysProfile:
    68368
    Nu horch' mal...

    Du kommst in das Forum um Hilfe bei der Zusammenstellung eines neuen Gaming-Systems zu finden (I7 System Für Gaming.). Wir fangen an, Informationen von dir "einzufordern" (weil man schlichtweg nicht auf eine "Ich möchte zocken - was brauche ich?" Frage mit "bähm-über-geil-mega-teuer-alles-könn-Hardware!" antworten kann) und du meldest dich nicht mehr. Bist du davon ausgegangen, eine solche Anschaffung (Gott, das schöne Geld...) ist in 5 Minuten geplant? Systeme müssen gut durchdacht und auf den Anwender & seine Ansprüche angepasst sein, ist zumindest schon seit jeher meine an mich selbst gestellte Anforderung.

    Stattdessen gehst du in die nächst-mögliche (völlig überteuerte) Hardwarebutze, lässt dir Kram andrehen, den du (m.E.) nicht brauchst, fängst an die CPU unsinnigerweise zu übertakten (just my 5 cents), lässt dein dir in selbiger Hardwarebutze empfohlenes Netzteil ausbluten, fragst dann wieder hier nach möglichen Fehlern und meinst im Endeffekt, wir hätten dir gesagt, dass ein Upgrade eh nichts bringt?

    Hab ich was vergessen? Wollte das nur mal als bisherigen Stand zusammenfassen.
     
    #12 bulletpr00f, 29. Mai 2016
    4 Person(en) gefällt das.
  13. Schweini

    Schweini Das Schweinchen

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.320
    Zustimmungen:
    226
    Name:
    Daniel
    1. SysProfile:
    5879
    2. SysProfile:
    5880
    Sehr geil, erinnert mich an 'Herzblatt' die Zusammenfassung :lol:
     
    1 Person gefällt das.
  14. tritton

    tritton Möchtegern-Schrauber
    Themenstarter

    Registriert seit:
    5. Mai 2016
    Beiträge:
    54
    Zustimmungen:
    1
    1. SysProfile:
    192667
    mhh ja mag sein ! ich habe es halt ein wenig Überstürzt :-/ ! wollte halt einen guten Gaming pc haben mehr nicht das heutzutage in manchen läden die "Facharbeiter" Keinen Plan haben wusste ich ja nicht ? Jeder macht halt mal so eine Erfahrung. Und ich habe sie gemacht und hab für die Zukunft gelernt ist doch jetzt kein muss dass, ich kritisiert werde ? wollte es halt schnelst möglich durchziehen.
    Und bin ja so weit zufrieden alles läuft top bis auf den einen fehler mit dem Netzteil.
    Es ist doch immer noch meine Entscheidung was für Hardware ich mir dan Aussuche ? oder ist irgendwas dabei wo ihr meint wäre unnötig ? Könnt mich ja darauf hinweisen , und nicht gleich anmekern :(
     
  15. Gorsi

    Gorsi Schwarzes Pferd
    S-Mod

    Registriert seit:
    24. März 2008
    Beiträge:
    11.681
    Zustimmungen:
    476
    Name:
    Bastian
    1. SysProfile:
    15
    2. SysProfile:
    5987452849
    Naja, wenn man so viel Geld aus gibt, dann sollte das immer überlegt sein und nicht überstürzt. Ist ja kein Schokorigel der am ende vielleicht nur nicht schmeckt und gerade mal nen € gekostet hat. Sondern das ist für einen normalen Arbeiter ein komplettes Monatsgehalt und mehr. Und dabei hatte er noch nichts zum Essen im Bauch.
    Und nein, so verkauft wie du es getan hast, habe ich es noch nicht geschafft.
    Weil mir bewusst ist das Firmen Geld verdienen möchten und manche sind halt etwas Raffgierig. Und nur weil jemand als Verkäufer für Rasierklingen Arbeitet heißt es halt nicht das er auch geschult wurde um einem den richtigen Rasierer zu zeigen. :)

    Was man sagen kann ist, das du für dein Vorhaben einen reinen Gaming PC auf zu bauen viel zu viel Geld ausgegeben hast.
    Zumindest was CPU, Mainboard und Ram betrifft. Weniger hätte es hier auch getan ohne weniger Zukunftsfähig zu sein. Am ende wären das wohl gute 200€ bis 500€ Ersparnis gewesen.

    Daher meine und Bullets Empfehlung (auch wenn es bei ihm vielleicht nicht so rüber kam), Wenn du etwas Kaufst was Technisch aufwändig ist, dann lass dich von mehreren Leuten beraten. Dann bekommst du das beste für dein Geld und es wird zu 99% am ende auch problemlos funktionieren. :)
     
Die Seite wird geladen...

Mega Ärgerliches Problem :( - Weitere Themen

Forum Datum

Immer Ärger mit Conduit

Immer Ärger mit Conduit: Immer Ärger mit Conduit
Computerfragen 28. Januar 2014

mega problem niemand hat eine lösung

mega problem niemand hat eine lösung: mega problem niemand hat eine lösung bei verbrauch höherer leistung geht mein singmal vom monitor an pc weg, ich höre nix mehr, aber mein pc bleibt an!? ich habe mein pc formatiert,...
Computerfragen 20. April 2013

Mega Problem mit meinem PC :(

Mega Problem mit meinem PC :(: Mega Problem mit meinem PC :( Hallo Vorab ich bin nicht so der Computer Freak, aber mein Pc spinnt seit 2wochen richtig rum. Unzwar friert der Bildschirm einfach so ein und ich kann dann...
Computerfragen 24. Oktober 2012

Ärger mit der Logitech L705

Ärger mit der Logitech L705: Hi Community, bisher hatte ich die MX-518, da diese aber den Geist auf gibt, hab ich mir die L705 zugelegt. Zu meinem Problem: Sobald ich die L705 anschließe crashed BC2, FO:NV und Batman...
Eingabegeräte 28. April 2011

Ärger mit der downloader exe

Ärger mit der downloader exe: Ärger mit der downloader exe Hallo ich bekomme immer diese Fehlermeldung aufgerufen wenn ich firefox starte. This application has failed to start because wpcap.dll was not...
Computerfragen 7. März 2010

Amazon droht Ärger durch das Bundeskartellamt

Amazon droht Ärger durch das Bundeskartellamt: Amazon droht Ärger durch das Bundeskartellamt 25.04.2010 09:43 - Neue Geschäftsbedingungen bei Amazon liegen sowohl Händlern als auch dem Bundeskartellamt schwer im Magen. [img] Amazon...
PCGH-Neuigkeiten 25. April 2010

Ärger mit Radeon HD3850

Ärger mit Radeon HD3850: Moin an alle, ich habe meine alte NVidia 8500 1MB rausgeschmissen und mir eine Radeon HD 3850 512 MB gegönnt. Ich dachte ich tu meinem Flusi was gutes. Hätte ich mal lieber nicht machen sollen....
Grafikkarten 1. Juni 2008

Mega Problem

Mega Problem: Hallo zusammen, Ich hab nen Problem. Gestern Abend hab ich mal nen Testlauf gestartet mit dem neuen Gpu Kühler.Nach dem Start von Win hab ich sofort die Temp nachgeschaut und war erstma...
Luft- & Wasserkühlung 21. März 2008

Diese Seite empfehlen