keine Internetverbindung

Diskutiere und helfe bei keine Internetverbindung im Bereich Netzwerk-, Internettechnik & Kommunikation im SysProfile Forum bei einer Lösung; Hallo zusammen, Ich habe seit längerer Zeit das Problem das bei mir ständig kurz die Internetverbindung abbricht (in der Taskleiste bei Netzwerk ein... Dieses Thema im Forum "Netzwerk-, Internettechnik & Kommunikation" wurde erstellt von Odin, 30. November 2015.

  1. Odin
    Odin Profi-Schrauber
    Registriert seit:
    30. Mai 2007
    Beiträge:
    357
    Zustimmungen:
    1
    1. SysProfile:
    22894
    Steam-ID:
    felix_zoch

    Hallo zusammen,
    Ich habe seit längerer Zeit das Problem das bei mir ständig kurz die Internetverbindung abbricht (in der Taskleiste bei Netzwerk ein Kreuz)!
    Ich habe absolut keine Ahnung an was das liegt.
    Habe mit dem internetanbieter gesprochen, die konnten keinen Fehler finden.
    Router und LAN-Kabel wurden getauscht! Telefon und WLAN gehen ohne Probleme! Router ist eine fritzbox 7312. PC wurde in der zeit komplett erneuert aber das Problem beteht trotzdem noch!
    Hoffe mir kann hier jemand weiterhelfen, da Internetanbieter und ich keine Ahnung haben an was das liegen könnte!

    Danke schonmal
    MfG Odin
     
  2. User Advert

  3. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494

    Wurde dabei das Mainboard getauscht und OS neu aufgesetzt?

    Geht es denn mit einem anderen Rechner via LAN?

    Wie sieht es mit "Optimierungstools" (TuneUp, o.ä) aus, hast du sowas in Benutzung?
     
  4. Odin
    Odin Profi-Schrauber
    Themenstarter
    Registriert seit:
    30. Mai 2007
    Beiträge:
    357
    Zustimmungen:
    1
    1. SysProfile:
    22894
    Steam-ID:
    felix_zoch
    Anderen Rechner hab ich nicht probiert
    Ja MB getauscht und WinDoof neu gemacht
    Nein ich benutze keinerlei solche Tools
    Sollte evtl. erwähnen das die das Inet umgestellt haben(ka was die da gemacht haben haben), aufgrund dessen ich einen neuen Router bekommen hab und seit dieser Umstellung hab ich das Prob.!
    Besonders fällt es auf wenn ich streams schaue,da dort sehr oft in kurzen Abständen der stream verreckt
     
  5. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.341
    Zustimmungen:
    229
    Wenn Du ein x hast, liegts an der Hardware bis zum Router. Keine Internet Verbindung oder IP Adresse falsch ist ein Ausrufezeichen.
    Pinge mal Deinen Router an

    Ping fritz.box -n 500

    Bzw die Ip vom Router, 500 Pings mit 1ms, Ansonsten ists Mist ;)
     
  6. Odin
    Odin Profi-Schrauber
    Themenstarter
    Registriert seit:
    30. Mai 2007
    Beiträge:
    357
    Zustimmungen:
    1
    1. SysProfile:
    22894
    Steam-ID:
    felix_zoch
    sorry hat bissl gedauert!
    Ergebnis sieht wie folgt aus!
    Pakete gesendet 500 empfangen 456 verloren 44 (8%)
    Jahrelang ging es und kaum stellen die das Inet um is es Müll!
    Bekommt man iwie raus an was das genau liegt??
     
  7. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.341
    Zustimmungen:
    229
    Liegt dann also an der Verbindung bis zum Router.
     
  8. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Tausche das Netzwerkkabel. Wenn das Problem dann immer noch besteht, ist was mit dem neuen Router nicht in Ordnung.
     
  9. Odin
    Odin Profi-Schrauber
    Themenstarter
    Registriert seit:
    30. Mai 2007
    Beiträge:
    357
    Zustimmungen:
    1
    1. SysProfile:
    22894
    Steam-ID:
    felix_zoch
    Netzwerkkabel ist neu! Oder liegt das evtl. an der Art des Kabels?
    Router ist ebenfalls neu (wurde vom Provider letzte Woche getauscht)!
    Problem besteht aber immernoch!
    Keine Ahnung was da los is!!
     
    #8 Odin, 7. Dezember 2015
    Zuletzt bearbeitet: 7. Dezember 2015
  10. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Im Zuge der Umstellung, oder weil der Fehler aufgetreten ist?
     
  11. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.341
    Zustimmungen:
    229
    Ich werde mal präziser:

    Es ist egal, was neu ist oder warum - der Fehler mit dem x und verlorene Pakete BIS ZUM ROUTER deuten auf folgende Ecken hin:

    Rechner
    Netzwerkkarte
    Treiber
    Virus
    Netzwerkkabel und deren Verbindungen
    Router
    Energieoptionen

    da musst Du selbst forschen und versuchen einzugrenzen. Wann, wo, warum und wodurch kannst Du nur durch nachdenken und ausschließen rausfinden.
     
  12. Odin
    Odin Profi-Schrauber
    Themenstarter
    Registriert seit:
    30. Mai 2007
    Beiträge:
    357
    Zustimmungen:
    1
    1. SysProfile:
    22894
    Steam-ID:
    felix_zoch
    Der Router wurde erst im zuge der Umstellung getauscht und vor einer Woche nochmal Aufgrund des Fehlers!
    Rechner hmm da müssten zwei Rechner defekt sein (wobei mein alter PC beim Kumpel immernoch ohne Probs läuft.)!
    Netzwerkkarte hab ich keine drin.
    Virus wäre natürlich möglich aber da sind wir wieder bei zwei PCs die dann einen haben müssten!
    Netzwerkkabel ist möglich aber das habe ich ja auch schon getauscht.
    Treiber schau ich gleich mal ob es da neue gibt! Treiber ist auf dem neuesten Stand.
    Energieoptionen?
     
    #11 Odin, 7. Dezember 2015
    Zuletzt bearbeitet: 7. Dezember 2015
  13. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Die zwei Punkte würde ich damit erst einmal ausschließen.

    Ich habe mir mal dein Sysprofil angeschaut und mir ist folgendes aufgefallen: "Kaspersky Internet Security 2015". War das auf dem alten Rechner auch schon installiert, bzw. ist das auf dem neuen auch drauf?
     
  14. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.341
    Zustimmungen:
    229
    Du hast also zwei Rechner, die mit seperaten Leitungen zum Router gehen und beide verlieren Pakete dorthin?

    Kann ich ehrlichgesagt nicht glauben... :confused:

    Die Fritzboxen haben so einen Green Mode, sowas in der Art.
    Kaspersky hab ich selbst und keine Paketprobleme.

    Jetzt verarscht mich aber?
     
  15. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Jede Rechnerkonfiguration ist softwareseitig fast einzigartig. Ich hatte schon diverse Probleme mit diverser AV-Software, insbesondere mit integrierter Firewall. Das fängt bei Bluescreens an und hört bei solchen Problemchen auf.
     
  16. Odin
    Odin Profi-Schrauber
    Themenstarter
    Registriert seit:
    30. Mai 2007
    Beiträge:
    357
    Zustimmungen:
    1
    1. SysProfile:
    22894
    Steam-ID:
    felix_zoch
    Seperate Leitungen? Nein habe mit meinem vorhergehenden PC das selbe Problem gehabt, den hab ich aber verkauft und mit dem neuen PC(also das im Profil) das gleiche Problem!
    Ja Kaspersky Internet Security 2015 war auf dem alten Rechner drauf auf dem jetzigen ist Kaspersky Internet Security 2016 (wobei ich da noch nie Probleme hatte)
    Es ist auch erst nach der Umstellung vom Inet, vorher lief es Jahrelang ohne Probleme!
    Ich benutz den LAN-Anschluss vom MB!?
    Sollte ich eine Netzwerkkarte haben? Wenn ja empfehl mir gleich eine! ;-)
     
    #15 Odin, 7. Dezember 2015
    Zuletzt bearbeitet: 7. Dezember 2015
Thema:

keine Internetverbindung

Die Seite wird geladen...

keine Internetverbindung - Similar Threads - Internetverbindung

Forum Datum

Windows 10: Browser öffnet keine Seiten trotz bestehender Internetverbindung

Windows 10: Browser öffnet keine Seiten trotz bestehender Internetverbindung: Moin, moin! Der Rechner meiner Nachbarin hat - anscheinend seit dem letzdem Windows 10-Update - ein seltsames Problem: Es wird eine bestehende Internetverbindung angezeigt, Mails lassen sich...
Windows 10 15. Mai 2017

Windows 10: Win 10 Internetverbindung weg und nach eine paar Sekunden wieder da....

Windows 10: Win 10 Internetverbindung weg und nach eine paar Sekunden wieder da....: Hallo, seit dem Win10 Creators Update macht mein Internet nur noch ärger. Bis vor einer paar Tagen musste ich mein PC 1x normal hochfahren und dann einen Neustart machen, damit ich überhaupt...
Windows 10 3. Mai 2017

keine Internetverbindung seit update Aug. 2018

keine Internetverbindung seit update Aug. 2018: Seit dem Windows-Update (Windows 7, 32 bit) am 21./22. August 2018 habe ich keine Internetverbindung mehr. In der Anzeige im Monitor scheint alles perfekt, der Computer erkennt keinen Fehler, auch...
Windows 7 25. August 2018

Keine Internetverbindung

Keine Internetverbindung: [IMG][IMG][IMG]Hallo zusammen, ich hab seit heute keine Internetverbindung übers W-Lan über meinen PC mehr. Ich wollte ein Bild dazu anhängen, aber irgendwie klappt das mit dem Hochladen nicht....
Windows 7 29. Juli 2018

Neuer Router bei schnellerer Internetverbindung - ja oder nein

Neuer Router bei schnellerer Internetverbindung - ja oder nein: Guten Abend, es handelt sich bei mir um folgende Situation: Ich erhalten meinen Internetzugang über den Kabelanschluss in meiner Wohnung. Anbieter ist Kabel Deutschland. Nun möchte ich eine...
freie Fragen 2. April 2018

Qualcomm bringt SDK für IoT-Geräte mit mobiler Internetverbindung

Qualcomm bringt SDK für IoT-Geräte mit mobiler Internetverbindung: Qualcomm bringt SDK für IoT-Geräte mit mobiler Internetverbindung So will der Hersteller ein neues Software Development Kit (SDK) für Partner anbieten, das speziell für IoT-Geräte mit mobiler...
User-Neuigkeiten 14. Februar 2018

Breitbandmessung: Internetverbindungen weiterhin viel langsamer als in Aussicht gestellt

Breitbandmessung: Internetverbindungen weiterhin viel langsamer als in Aussicht gestellt: Breitbandmessung: Internetverbindungen weiterhin viel langsamer als in Aussicht gestellt Der aktuelle Jahresbericht der Bundesnetzagentur zu den Unterschieden zwischen vertraglich in Aussicht...
PCGH-Neuigkeiten 17. Januar 2018

Gran Turismo: Sport - Dauerhafte Internetverbindung für "die meisten Funktionen" notwendig

Gran Turismo: Sport - Dauerhafte Internetverbindung für "die meisten Funktionen" notwendig: Gran Turismo: Sport - Dauerhafte Internetverbindung für "die meisten Funktionen" notwendig Mit Gran Turismo: Sport steht der Release des neuen Rennspiels von Polyphony Digital auf PS4 bevor: Die...
PCGH-Neuigkeiten 25. September 2017
keine Internetverbindung solved

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden