Internetaufbau und laden extrem langsam!?

Diskutiere und helfe bei Internetaufbau und laden extrem langsam!? im Bereich freie Fragen im SysProfile Forum bei einer Lösung; Hallo, vor ca. 5 Wochen hat sich folgendes Problem plötzlich (nach dem morgentlichen Booten) eingestellt (am Tag zuvor lief alles bestens!):... Dieses Thema im Forum "freie Fragen" wurde erstellt von Hardings, 17. Januar 2014.

  1. Hardings
    Hardings Grünschnabel
    Registriert seit:
    17. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0

    Hallo,

    vor ca. 5 Wochen hat sich folgendes Problem plötzlich (nach dem morgentlichen Booten) eingestellt (am Tag zuvor lief alles bestens!):

    Firefox und auch IE brauchen extrem lange, bis die Internetverbindung gefunden wird. Firefox ist endlos am "Nachschlagen". Ist die Seite gefunden, dann dauert das Laden ebenfalls extrem lange und bei Links auf der zu ladenden Seite wieder bei jedem Link "Nachschlagen".

    Selbst beim Versenden von E-Mails mit Thunderbird muss der smtp-Server von 1und1 gesucht und nachgelschlagen werden.

    Das alles dauert plötzlich so lange, dass Programmupdates mich anmeckern, dass ich eine Internetverbindung herstellen soll. - Dabei bin ich ständig per Kabel am Netz.

    Netztests ergaben das übliche Maximum ca. 12600 (mehr ist bei dieser 16-Tausender-Leitung nicht drin).
    IP-Adr.-/Namensauflösung wurde getestet und die schnellsten gewählt.
    Techniker konnten keinen Hardwarefehler finden.
    An der FritzBox liegts auch nicht, denn weitere zwei PCs haben diese Probleme nicht.
    Am Kabel liegts offenbar auch nicht, denn die Verbindung zu anderen PCs läuft einwandfrei.

    Ich weiß nicht weiter. - So ist es jedoch nicht möglich vernünftig zu arbeiten.

    Zum System:
    WinXP SP3, 4 GB RAM, Intel Core i3 2120, 3,3 GHz

    Hat jemand vielleicht noch 'ne Idee?

    Danke für Tipps.

    Hardings
     
  2. xfaxxx
    xfaxxx BIOS-Schreiber
    Registriert seit:
    31. Dezember 2006
    Beiträge:
    685
    Zustimmungen:
    23
    1. SysProfile:
    22375

    Nachdem du eh noch Windows XP installiert hast, würde ich raten dass System neu aufzusetzen und auf Win7 zu gehen.

    Grund: M$ Windows XP Support läuft aus.


    Hast du schon mal Vierenscanner und ähnliche Tools (ccleaner, SpyBot) dein System überprüfen lassen?
     
  3. Hardings
    Hardings Grünschnabel
    Themenstarter
    Registriert seit:
    17. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0

    ... ja, mit drei verschiedenen, u.a. Malwarebytes.
    Alles sauber!

    System mit Win7 neu aufsetzen ist nicht mal so eben gemacht. Geht hier nur per Upgrad durch einen Spezi. Brauche nämlich die gesamte gewachsene Struktur des System einschl. alter Datenbanken etc.

    Es kann doch nicht sein, dass sich von Heute auf Morgen so ein massives Problem einstellt, dessen Ursache nicht zu finden ist.

    Gruß
    Hardings
     
  4. BlackPitcher
    BlackPitcher ..out of Light
    Registriert seit:
    12. April 2010
    Beiträge:
    3.617
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Hast du den CCleaner schonmal zum Cleanen drüberlaufen lassen?
     
    #4 BlackPitcher, 18. Januar 2014
  5. amd_man_bavarian
    amd_man_bavarian Computer-Experte
    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76
    Ich denke mal das ein großer Haufen an Cookies da ist,denn das verlangsamt die Browser sehr.Beim IE kannst du es via cc cleaner bereinigen.Bei FireFox die Chronik so einstellen,daß es auf Benutzerdefiniert steht,dann stellst du ein dass beim schließen von FF die Cookies gelöscht werden (Behalten bis: FireFox geschlossen wird).
    Dann noch die hacken bei Suchbegriffe und Downloadchroniken raus machen.
    Wenn du das eingestellt und bestätigt hast, stellst Du danach ein : Immer den Privaten Modus verwenden.
    Somit werden alle cookies nach dem neustart von FireFox immer gelöscht.

    Zur Fritzbox.
    Schau mal bitte im Manager nach an welchem Anschluß dein Laptop ist.Und schaue hier bitte auch nach auf welcher Energieeinstellung dieser Anschluß steht.
    Wenn dieser auf "Automatisch" steht, dann stelle es bitte z.B. auf "powermodus" (Bezeichnung variert je nach Box Typ).

    Das wäre, was mir so jetzt einfällt.
     
    #5 amd_man_bavarian, 19. Januar 2014
  6. albe
    albe Profi-Schrauber
    Registriert seit:
    19. Juni 2012
    Beiträge:
    326
    Zustimmungen:
    17
    Hi, hänge mich einfach mal an den Beitrag an, wollte mal schauen wie mein Manager eingestellt ist, ich finde ihn aber nicht, trotz intensiver Suche, meine ist eine Fritbox 7050

    Gruß albe
     
  7. amd_man_bavarian
    amd_man_bavarian Computer-Experte
    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76
    Hi,

    also im normalfall ist der weg : Heimnetz -> Netzwerk -> Netzwerkeinstellung -> Laneinstellungen (im Fritzboxmenü).


    Das sollte dann in etwa so aussehen : [img=http://abload.de/thumb/netzwerke6d73.png]

    Ich weiß nicht 100% ob das bei allen Boxen gleich ist,aber es war bei der 7170 und nun bei der 7490 so.
    Bei der 7390/7490 bedeutet diese Einstellung den unterschied zwischen 100MBits übertragung und 1GBit übertragung.Klar das man letzteres will :)
     
    #7 amd_man_bavarian, 20. Januar 2014
  8. albe
    albe Profi-Schrauber
    Registriert seit:
    19. Juni 2012
    Beiträge:
    326
    Zustimmungen:
    17
    Hallo,

    zunächst mal DANKE für Deine Antwort, ich gehe davon aus, dass die 7050 doch eine andere Oberfläche hat. Habe mal die Einstellung von der 7050 eingestellt, hoffe es ist die richtige. Hier ist die Sendeleistung auf 100% eingestellt, mehr geht ja leider nicht!!
    Bild: modusqjohz.jpg - abload.de

    Gruß albe
     
  9. amd_man_bavarian
    amd_man_bavarian Computer-Experte
    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76
    Das von dir eingestellte ist W-Lan :)
    Hier ging die Frage um Lan.
    Bei deiner Box könnte es so zu finden sein wie in meinem alten Thread : http://forum.sysprofile.de/mainboar...2579v-ethernetcontroller-fritzbox-7170-a.html
    Dort kann man im endeffekt nur die grobe Energie einstellen und nicht direkt die Leistung.
    Soweit ich weiß konnte man bei der Box nurnoch die Stabilitätseinstellungen ändern zwischen Leistung und Stabilität,wobei ich immer auf die Leistung gesetzt habe.
     
    #9 amd_man_bavarian, 20. Januar 2014
  10. albe
    albe Profi-Schrauber
    Registriert seit:
    19. Juni 2012
    Beiträge:
    326
    Zustimmungen:
    17

    Ja, bei mir gibt es die Einstellungen nicht, habe auch eine andere Benutzeroberfläche. Habe auf der Seite von Lan mich durchs Menü gekämpft und bin nicht fündig geworden. Aber Danke Dir für Deine Bemühungen.

    Gruß albe
     
Thema:

Internetaufbau und laden extrem langsam!?

Die Seite wird geladen...

Internetaufbau und laden extrem langsam!? - Similar Threads - Internetaufbau laden extrem

Forum Datum

MacBook Pro Laden mit 5 Watt Netzteil?

MacBook Pro Laden mit 5 Watt Netzteil?: Hallo zusammen, Da ich mein Ladekabel nicht bei mir habe und erst wieder in 2 Tagen wieder an das Ladekabel komme, wollte ich wissen: ist es möglich einen MacBook mit einem 5 Watt Netzteil zu...
Stromversorgung Dienstag um 11:22 Uhr

MacBook mit Monitor laden?

MacBook mit Monitor laden?: Guten Abend. Ich suche gerade für mich einen 4K Monitor an dem ich das MacBook anschliessen werde. Jetzt ist meine Frage, auf was muss ich beim Monitor-Kauf genau schauen, dass ich das MacBook...
Monitore, TV-Geräte & Beamer 29. Dezember 2020

Bluethooth Kopfhörer mit Output 5V und 2A Laden?

Bluethooth Kopfhörer mit Output 5V und 2A Laden?: Hey, Ich wollte meine Bluethooth Kopfhörer aufladen. Beim Kauf war kein Netzeil dabei, da ich aber noch ein Netzteil zuhause habe, wollte dieses nehmen. In der Bedienungsanleitung steht aber, das...
Stromversorgung 23. Dezember 2020

Kann man das iPad auch mit dem normalen iPhone 5 Watt Netzteil laden?

Kann man das iPad auch mit dem normalen iPhone 5 Watt Netzteil laden?: Das es viel länger dauert ist mir klar, aber schadet es dem iPad Akku oder dem Netzteil des iPhones ?...
Stromversorgung 1. Dezember 2020

iPhone laden. Original Kabel anderes Netzteil?

iPhone laden. Original Kabel anderes Netzteil?: Kann ich mein iPhone mit einem Original lightning Kabel und anderem Netzteil Laden oder ist das schlecht fürs smartphone? https://www.gutefrage.net/frage/iphone-laden-original-kabel-anderes-netzteil
Stromversorgung 1. Dezember 2020

Wird es die RX 6800 (XT) auch in Läden zu kaufen geben(Saturn, etc)?

Wird es die RX 6800 (XT) auch in Läden zu kaufen geben(Saturn, etc)?: Weil die drecks Geier und Botter die dinger nach 5 minuten aufgekauft haben und nun für teils über 1000 euro( fast das doppelte) auf ebay resellen, wollte ich mal fragen ob es eine möglichkeit...
Grafikkarten 19. November 2020

Kennt jemand nen Laden in Österreich wo man einen Modchip für die Nintendo Switch einbauen...

Kennt jemand nen Laden in Österreich wo man einen Modchip für die Nintendo Switch einbauen...: Danke https://www.gutefrage.net/frage/kennt-jemand-nen-laden-in-oesterreich-wo-man-einen-modchip-fuer-die-nintendo-switch-einbauen-lassen-kann-bitte-moeglichst-nah-in-linz-
Festplatten, SSDs & Wechselmedien 19. November 2020

IPad Pro 2020 mit Samsung 45 Watt oder 25 Watt Laden?

IPad Pro 2020 mit Samsung 45 Watt oder 25 Watt Laden?: Ich habe mir ein IPad Pro 2020 geholt und dabei ein 20Watt Netzteil erhalten welches ich gerne bei meinem IPhone nutzen würde da ich keins im Lieferumfang erhalten habe. Ich habe noch Zwei...
Stromversorgung 12. November 2020

MacBook Air mit Nintendo Switch Netzteil laden?

MacBook Air mit Nintendo Switch Netzteil laden?: Hey, habe mein tolles Ladekabel fürs MacBook Air 2020 im Spind von der Schule vergessen. Toll jetzt ist es Wochenende und mein Akku leer, die Switch hat auch ein grösseres Netzteil mit USB C...
Stromversorgung 12. November 2020

Macht ein Adapter das Netzteil langsamer beim laden?

Macht ein Adapter das Netzteil langsamer beim laden?: Hallo, ich hab nämlich ein Samsung Netzteil mit USB und 15 Watt. Wenn ich das neue Iphone 12 kaufe, möchte ich Geld sparen. Dazu möchte ich nicht das neue Netzteil für 25€ kaufen, sondern einen...
Stromversorgung 12. November 2020

iPhone 12 mini: Drahtlos laden mit 12 Watt (und weiteres zu MagSafe)

iPhone 12 mini: Drahtlos laden mit 12 Watt (und weiteres zu MagSafe): iPhone 12 mini: Drahtlos laden mit 12 Watt (und weiteres zu MagSafe) Das wird ab dem 6. November der Fall sein – an jenem Tag gibt es auch das iPhone 12 Pro Max in der Vorbestellung. iPhone 12...
User-Neuigkeiten 3. November 2020

Apple MagSafe Charger: Ein erster Blick auf den neuen Lader

Apple MagSafe Charger: Ein erster Blick auf den neuen Lader: Apple MagSafe Charger: Ein erster Blick auf den neuen Lader Man bringt die MagSafe-Technologie, die man schon von den alten MacBooks kennt, zum Smartphone. Damit eröffnet sich für...
User-Neuigkeiten 20. Oktober 2020

Belkin Boost Charge Pro: 3-in-1-Lader kommt mit Magsafe für die neuen iPhones

Belkin Boost Charge Pro: 3-in-1-Lader kommt mit Magsafe für die neuen iPhones: Belkin Boost Charge Pro: 3-in-1-Lader kommt mit Magsafe für die neuen iPhones Alle neuen iPhone 12 haben Magneten auf der Rückseite verbaut und unterstützen Magsafe. Neben Apple kündigte man im...
User-Neuigkeiten 14. Oktober 2020
Internetaufbau und laden extrem langsam!? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden