Internetaufbau und laden extrem langsam!?

Diskutiere und helfe bei Internetaufbau und laden extrem langsam!? im Bereich freie Fragen im SysProfile Forum bei einer Lösung; Hallo, vor ca. 5 Wochen hat sich folgendes Problem plötzlich (nach dem morgentlichen Booten) eingestellt (am Tag zuvor lief alles bestens!):... Dieses Thema im Forum "freie Fragen" wurde erstellt von Hardings, 17. Januar 2014.

  1. Hardings
    Hardings Grünschnabel
    Registriert seit:
    17. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0

    Hallo,

    vor ca. 5 Wochen hat sich folgendes Problem plötzlich (nach dem morgentlichen Booten) eingestellt (am Tag zuvor lief alles bestens!):

    Firefox und auch IE brauchen extrem lange, bis die Internetverbindung gefunden wird. Firefox ist endlos am "Nachschlagen". Ist die Seite gefunden, dann dauert das Laden ebenfalls extrem lange und bei Links auf der zu ladenden Seite wieder bei jedem Link "Nachschlagen".

    Selbst beim Versenden von E-Mails mit Thunderbird muss der smtp-Server von 1und1 gesucht und nachgelschlagen werden.

    Das alles dauert plötzlich so lange, dass Programmupdates mich anmeckern, dass ich eine Internetverbindung herstellen soll. - Dabei bin ich ständig per Kabel am Netz.

    Netztests ergaben das übliche Maximum ca. 12600 (mehr ist bei dieser 16-Tausender-Leitung nicht drin).
    IP-Adr.-/Namensauflösung wurde getestet und die schnellsten gewählt.
    Techniker konnten keinen Hardwarefehler finden.
    An der FritzBox liegts auch nicht, denn weitere zwei PCs haben diese Probleme nicht.
    Am Kabel liegts offenbar auch nicht, denn die Verbindung zu anderen PCs läuft einwandfrei.

    Ich weiß nicht weiter. - So ist es jedoch nicht möglich vernünftig zu arbeiten.

    Zum System:
    WinXP SP3, 4 GB RAM, Intel Core i3 2120, 3,3 GHz

    Hat jemand vielleicht noch 'ne Idee?

    Danke für Tipps.

    Hardings
     
  2. User Advert

  3. xfaxxx
    xfaxxx BIOS-Schreiber
    Registriert seit:
    31. Dezember 2006
    Beiträge:
    685
    Zustimmungen:
    23
    1. SysProfile:
    22375

    Nachdem du eh noch Windows XP installiert hast, würde ich raten dass System neu aufzusetzen und auf Win7 zu gehen.

    Grund: M$ Windows XP Support läuft aus.


    Hast du schon mal Vierenscanner und ähnliche Tools (ccleaner, SpyBot) dein System überprüfen lassen?
     
  4. Hardings
    Hardings Grünschnabel
    Themenstarter
    Registriert seit:
    17. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0

    ... ja, mit drei verschiedenen, u.a. Malwarebytes.
    Alles sauber!

    System mit Win7 neu aufsetzen ist nicht mal so eben gemacht. Geht hier nur per Upgrad durch einen Spezi. Brauche nämlich die gesamte gewachsene Struktur des System einschl. alter Datenbanken etc.

    Es kann doch nicht sein, dass sich von Heute auf Morgen so ein massives Problem einstellt, dessen Ursache nicht zu finden ist.

    Gruß
    Hardings
     
  5. BlackPitcher
    BlackPitcher ..out of Light
    Registriert seit:
    12. April 2010
    Beiträge:
    3.616
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Hast du den CCleaner schonmal zum Cleanen drüberlaufen lassen?
     
    #4 BlackPitcher, 18. Januar 2014
  6. amd_man_bavarian
    amd_man_bavarian Computer-Experte
    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76
    Ich denke mal das ein großer Haufen an Cookies da ist,denn das verlangsamt die Browser sehr.Beim IE kannst du es via cc cleaner bereinigen.Bei FireFox die Chronik so einstellen,daß es auf Benutzerdefiniert steht,dann stellst du ein dass beim schließen von FF die Cookies gelöscht werden (Behalten bis: FireFox geschlossen wird).
    Dann noch die hacken bei Suchbegriffe und Downloadchroniken raus machen.
    Wenn du das eingestellt und bestätigt hast, stellst Du danach ein : Immer den Privaten Modus verwenden.
    Somit werden alle cookies nach dem neustart von FireFox immer gelöscht.

    Zur Fritzbox.
    Schau mal bitte im Manager nach an welchem Anschluß dein Laptop ist.Und schaue hier bitte auch nach auf welcher Energieeinstellung dieser Anschluß steht.
    Wenn dieser auf "Automatisch" steht, dann stelle es bitte z.B. auf "powermodus" (Bezeichnung variert je nach Box Typ).

    Das wäre, was mir so jetzt einfällt.
     
    #5 amd_man_bavarian, 19. Januar 2014
  7. albe
    albe Profi-Schrauber
    Registriert seit:
    19. Juni 2012
    Beiträge:
    326
    Zustimmungen:
    17
    Hi, hänge mich einfach mal an den Beitrag an, wollte mal schauen wie mein Manager eingestellt ist, ich finde ihn aber nicht, trotz intensiver Suche, meine ist eine Fritbox 7050

    Gruß albe
     
  8. amd_man_bavarian
    amd_man_bavarian Computer-Experte
    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76
    Hi,

    also im normalfall ist der weg : Heimnetz -> Netzwerk -> Netzwerkeinstellung -> Laneinstellungen (im Fritzboxmenü).


    Das sollte dann in etwa so aussehen : [img=http://abload.de/thumb/netzwerke6d73.png]

    Ich weiß nicht 100% ob das bei allen Boxen gleich ist,aber es war bei der 7170 und nun bei der 7490 so.
    Bei der 7390/7490 bedeutet diese Einstellung den unterschied zwischen 100MBits übertragung und 1GBit übertragung.Klar das man letzteres will :)
     
    #7 amd_man_bavarian, 20. Januar 2014
  9. albe
    albe Profi-Schrauber
    Registriert seit:
    19. Juni 2012
    Beiträge:
    326
    Zustimmungen:
    17
    Hallo,

    zunächst mal DANKE für Deine Antwort, ich gehe davon aus, dass die 7050 doch eine andere Oberfläche hat. Habe mal die Einstellung von der 7050 eingestellt, hoffe es ist die richtige. Hier ist die Sendeleistung auf 100% eingestellt, mehr geht ja leider nicht!!
    Bild: modusqjohz.jpg - abload.de

    Gruß albe
     
  10. amd_man_bavarian
    amd_man_bavarian Computer-Experte
    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76
    Das von dir eingestellte ist W-Lan :)
    Hier ging die Frage um Lan.
    Bei deiner Box könnte es so zu finden sein wie in meinem alten Thread : http://forum.sysprofile.de/mainboar...2579v-ethernetcontroller-fritzbox-7170-a.html
    Dort kann man im endeffekt nur die grobe Energie einstellen und nicht direkt die Leistung.
    Soweit ich weiß konnte man bei der Box nurnoch die Stabilitätseinstellungen ändern zwischen Leistung und Stabilität,wobei ich immer auf die Leistung gesetzt habe.
     
    #9 amd_man_bavarian, 20. Januar 2014
  11. albe
    albe Profi-Schrauber
    Registriert seit:
    19. Juni 2012
    Beiträge:
    326
    Zustimmungen:
    17

    Ja, bei mir gibt es die Einstellungen nicht, habe auch eine andere Benutzeroberfläche. Habe auf der Seite von Lan mich durchs Menü gekämpft und bin nicht fündig geworden. Aber Danke Dir für Deine Bemühungen.

    Gruß albe
     
Thema:

Internetaufbau und laden extrem langsam!?

Die Seite wird geladen...

Internetaufbau und laden extrem langsam!? - Similar Threads - Internetaufbau laden extrem

Forum Datum

Firefox unter macOS verbraucht bald weniger Energie beim Laden von Webseiten

Firefox unter macOS verbraucht bald weniger Energie beim Laden von Webseiten: Firefox unter macOS verbraucht bald weniger Energie beim Laden von Webseiten Auch ich nutze ihn seit Erscheinen, habe damals den Firefox verlassen, den ich auch seit Anfang der Entwicklung...
User-Neuigkeiten 3. September 2019

Huawei Mate 30 soll sich mit 40 Watt laden lassen (plus ein neues Bild)

Huawei Mate 30 soll sich mit 40 Watt laden lassen (plus ein neues Bild): Huawei Mate 30 soll sich mit 40 Watt laden lassen (plus ein neues Bild) Zahlreiche Leaks und Gerüchte gab es schon, auch wie das Mate 30 aussehen soll, konnten wir schon zeigen. Und das lag...
User-Neuigkeiten 26. August 2019

MediaMarkt: Mietgeräte gibt es jetzt auch direkt im Laden

MediaMarkt: Mietgeräte gibt es jetzt auch direkt im Laden: MediaMarkt: Mietgeräte gibt es jetzt auch direkt im Laden Das kann online abgewickelt werden und scheint offenbar von den Kunden auch angenommen zu werden. Denn MediaMarkt weitet das Mietkonzept...
User-Neuigkeiten 14. Mai 2019

Chrome Lite Pages: Schnelleres Laden und geringerer Datenverbrauch

Chrome Lite Pages: Schnelleres Laden und geringerer Datenverbrauch: Chrome Lite Pages: Schnelleres Laden und geringerer Datenverbrauch Die sogenannten Lite Pages sollen das Laden von Websites beschleunigen und auch das benötigte Datenvolumen senken. Damit...
User-Neuigkeiten 12. März 2019

Tesla: Mehr Läden bleiben geöffnet, Fahrzeuge werden deshalb teurer

Tesla: Mehr Läden bleiben geöffnet, Fahrzeuge werden deshalb teurer: Tesla: Mehr Läden bleiben geöffnet, Fahrzeuge werden deshalb teurer Anfang März gab das Unternehmen bekannt, dass man fast alle Stores schließen werde, sodass man keine Testfahrten mehr machen...
User-Neuigkeiten 11. März 2019

Wie lade ich mir die live Mail App runter

Wie lade ich mir die live Mail App runter: Ich habe das Problem dass ich nicht weiß wie ich diese App herunterladen soll , kann mir jemand helfen?
Windows 7 5. März 2019

AirPods 2 sollen sich nicht nur kabellos, sondern auch sehr schnell laden lassen

AirPods 2 sollen sich nicht nur kabellos, sondern auch sehr schnell laden lassen: AirPods 2 sollen sich nicht nur kabellos, sondern auch sehr schnell laden lassen Welche mit kabellosem Ladecase. Dass diese kommen, hat Apple schon vor sehr langer Zeit in Aussicht gestellt,...
User-Neuigkeiten 4. März 2019

OnePlus 7 wird das nächste Gerät ohne die Option des kabellosen Ladens

OnePlus 7 wird das nächste Gerät ohne die Option des kabellosen Ladens: OnePlus 7 wird das nächste Gerät ohne die Option des kabellosen Ladens Und auch ein 5G-Phone aus dem Hause OnePlus wird es geben, denn dieses hat das Unternehmen auf den diesjährigen MWC...
User-Neuigkeiten 26. Februar 2019

Windows 7 auf Windows 10 laden

Windows 7 auf Windows 10 laden: Hallo! Wir haben seit kurzem einen PC, auf dem ursprünglich mal Windows 7 war (vor ein paar Jahren), welcher dann auf Windows 10 pro gemacht wurde und auf der Arbeit genutzt wurde. Wir nutzen den...
Windows 7 11. Februar 2019

Windows 10: Das Laden des Benutzerprofils dauert manchmal mehrere Minuten.

Windows 10: Das Laden des Benutzerprofils dauert manchmal mehrere Minuten.: Hallo, bei einem meiner PC's, dessen Hardware Infos als Anhang beigefügt sind, beobachte ich seit einigen Wochen, dass das Laden des Benutzerprofils (ist nur ein Benutzer mit Adminrechten drauf)...
Windows 10 7. Januar 2019

Google Pixel 3: Kabelloses Laden mit 10W nur mit Google-zertifizierten Geräten

Google Pixel 3: Kabelloses Laden mit 10W nur mit Google-zertifizierten Geräten: Google Pixel 3: Kabelloses Laden mit 10W nur mit Google-zertifizierten Geräten Direkt zur Präsentation der Geräte stellte man auch den Pixel Stand vor, der nicht nur lädt, sondern auch einen...
User-Neuigkeiten 24. Oktober 2018

OnePlus 6T: Interview mit Pete Lau zu IP-Zertifizierung, drahtlosem Laden und dem...

OnePlus 6T: Interview mit Pete Lau zu IP-Zertifizierung, drahtlosem Laden und dem...: OnePlus 6T: Interview mit Pete Lau zu IP-Zertifizierung, drahtlosem Laden und dem Klinkenanschluss Aktuell sprach er mit cnet. Hier geht es wieder einmal um den Anschluss für den Kopfhörer....
User-Neuigkeiten 2. Oktober 2018

Amazon 4-star: So schaut es im Laden aus

Amazon 4-star: So schaut es im Laden aus: Amazon 4-star: So schaut es im Laden aus Also nix online. Verkauft werden da Artikel, die online auf eine Bewertung von 4 Sternen oder höher kommen.. Amazon 4-star: So schaut es im Laden aus
User-Neuigkeiten 27. September 2018
Internetaufbau und laden extrem langsam!? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden