1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Huawei E173 Probs

Dieses Thema im Forum "Netzwerk-, Internettechnik & Kommunikation" wurde erstellt von bencz, 24. September 2015.

  1. bencz

    bencz Grünschnabel

    Registriert seit:
    17. Mai 2014
    Beiträge:
    11
    Zustimmungen:
    0

    Tach zusammen,

    weiss nicht ob richtige Unterforum,probiers einfach mal hier. Vorweg bin am Handy.

    Folgendes Problem:
    Habe momentan kein Internet zuhause und deshalb einen mobilen Internetstick (Huawei E173, HSPA USB Modem) von Tchibo. Der Stick wurde vollstaendig konfiguriert und auch erkannt. Sobald ich im Manager (Mobile Partner) die Verbindung herstelle, verbindet er mich mit UMTS E-Plus (Roaming) Signalstaerke momentan bei 20%, vorgestern 98%.. spielt aber auch keine Rolle, er verbindet mich und zeigt in der Systemsteuerung auch Internetzugriff an. Upload zeigt abwechselnd 0,00 kbps bis zu 1,xx. Woran liegt es das er eine Verbindung aufbaut ich aber dennoch keine Verbindung kriege? Bin mal aus Neugier auf Problembehandlung da steht "Proxyeinstellungen konnten nicht automatisch ermittelt werden"
    Bei Netzwerk und Internet steht "Mein Computer - mehrere Netzwerke - Internet" , dort wird aber
    keine Verbindung angezeigt...

    War jetzt viel Text aber hab versucht so gut zu schildern wie's ging. Eventuell kann mir jemand helfen?

    Lg
     
  2. roket

    roket Hardware-Wissenschaftler

    Registriert seit:
    9. Juli 2011
    Beiträge:
    444
    Zustimmungen:
    13

    windows kann sich verschlucken wenn mherere netzwerke erkannt werden,
    dekativiere alle anderen netzwerkkarten auser die des umts sticks unter ( hab nur den pfad für win7)

    Systemsteuerung\Netzwerk und Internet\Netzwerkverbindungen
     
Die Seite wird geladen...

Huawei E173 Probs - Weitere Themen

Forum Datum

PC Prob.

PC Prob.: PC Prob. Hi Leute! wie im Titel bereits steht geht mein PC nicht an; jedas Mal wenn ich ihn anschalten will erscheint folgender text: AMIBIOS(C)2010 American Megaqtrends, Inc. ASUS...
Computerfragen 14. April 2012

headset prob. und ts3 prob.

headset prob. und ts3 prob.: headset prob. und ts3 prob. Also.. seit ich vond er arbeit wieder da bin kann ich nicht mehr reden.. bzw ich benutze Push to talk und vorher hats auch gefunzt also heute mittag... ich habe...
Computerfragen 28. Oktober 2011

Cod4 Prob

Cod4 Prob: Hallo manchmal aber ganz selten friert das spiel ein.(Online) Dann muss ich den taskmanager rufen und dann funzt es wieder! Was kann das sein? Ist irgendeine Hardware defekt? Oder kann das...
Action & Shooter 7. November 2009

Wakü Prob =(

Wakü Prob =(: Hallo Leute...ich hab mir ja ne wakü zugelegt und hab sie nun zusammengebaut und angemacht... tja problem ist unter mienem radiator bildet sich ne Pfütze O.O was tun oder hab ich evtl was falsch...
Luft- & Wasserkühlung 21. November 2008

E4500 prob

E4500 prob: Hallo Ich habe einen E4500 der eigentlich vista 64bit Kompatible sein müsste was aber leider nicht der fall ist. Die 32bit version macht eher ohne probleme! Befehlssätze: MMX, SSE3,...
Prozessoren 5. Juni 2008

Partitionierungs-Prob

Partitionierungs-Prob: Hi Leutz, folgendes zu erst: Meine Partitionierung ist fragwürdig, aber darum gehts hier nicht, ich werd die so lassen :D Also habe ne 200er Samsung Platte 6 Partitionen drauf 16, 60, 20, 20,...
Festplatten, SSDs & Wechselmedien 18. März 2008

1.6 prob -.-

1.6 prob -.-: immer wenn ich bei cs auf einen server connecten will bei 1.6 friert dsa ganze spiel ein und ich muss mit taskmanager beenden hattschon jemand nen ähnliches problem und wenn ja wie hast du es...
Action & Shooter 4. September 2007

Stalker Prob

Stalker Prob: Hi nachdem ich eine Modifikation installiert hab kann ich in Stalker plötzlich ned mehr Speichern.Auch wenn ich die Grafikeinstellunen ändere und anschließend das Spiel neustarte übernimmt es die...
Action & Shooter 4. August 2007

Diese Seite empfehlen