Graka Defekt? :(

Diskutiere und helfe bei Graka Defekt? :( im Bereich Grafikkarten im SysProfile Forum bei einer Lösung; ich habe golgendes problem mit meiner 650ti ssc. bim datteln freezt das ganze system. muss den dann hard reseten. minecraft läuft lange gta v vieleicht... Dieses Thema im Forum "Grafikkarten" wurde erstellt von Milan, 7. Oktober 2016.

  1. Milan
    Milan BIOS-Schreiber
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440

    ich habe golgendes problem mit meiner 650ti ssc. bim datteln freezt das ganze system. muss den dann hard reseten.
    minecraft läuft lange
    gta v vieleicht 15 minuten
    division so 20 bis 25

    er kackt jedes mal ab.

    habe mal nen screenshot angehängt. da waren noch 35 minuten restzeit auf einmal war der test zu ende. 0 errors allerdings steht drinnen test fail Oo

    habe burnin laufen lassen um ram und cpu zu stressen. läuft
    furmark gpu bei 100% und ca 80° läuft
    memtest ist ok
    crystaldisk sagt platten auch ok

    habt ihr da ne ahnung obs die graka is oder nich
     

    Anhänge:

  2. User Advert

  3. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494

    Moin,

    liste bitte einmal deine Hardware komplett auf, inklusive genauer Bezeichnung des Netzteils - dann können wir dein Problem besser eingrenzen.
     
  4. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Gerade einmal das Sysprofil durchgesehen. Wenn dein Netzteil immer noch das Combat Power CP-750 ist, hast du den Schuldigen. Das Teil liefert keine 350W, von der Stabilität der Spannungen ganz zu schweigen.
    Ein gutes Netzteil mit 450W sollte dein Problem beheben.
     
    1 Person gefällt das.
  5. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440
    mmh ich kann mal ein anderes zum testen reinhängen. aber zu wenig leistung schliesse ich fast aus. eher n defekt. lief ja 4 jahre in der kombi. erst seid kurzem macht es diese probleme
     
  6. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Das Teil liefert theoretisch gerade genug Saft für dein System. Wenn es nun schon so alt ist, ist klar, dass die minderwertigen Bauteile darin schneller aufgeben, als in guten Netzteilen. Du kannst froh sein, dass es dir bis jetzt nicht um die Ohren geflogen ist.
    Bitte teste mit einem guten min. 400W starken Netzteil. Sonst wirst du die gleichen Phänomene wieder haben.
     
    2 Person(en) gefällt das.
  7. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440
    ich teste da mal was besseres :) bin bisher davon ausgegangen wenn da 750 watt drauf steht das die wenigsten annähernt drin sind -.- werde mal was von thermaltake reinhängen.will jetzt nich sonst was teures kauen, der pc muss noch ne kleine ecke laufen bis die zen-cores kommen. dann hat er eh ausgedient ^^
     
  8. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Musst ja auch nichts sündhaft teures nehmen, generell kann man die Regel aufstellen, ein gutes Netzteil kostet pro 100W etwa 10€. Das heißt wenn du für 50€ ein 450W Netzteil eines guten Herstellers (z.B. BeQuiet, FSP, Seasonic, Corsair) kaufst, bist du damit bestens bedient.
     
  9. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440
    ja na so an 50 bis 60 euro hab ich schon gedacht :) muss warten bis der shop meine svertrauens die woche lieferung ebkommt -.- die hatten nix mehr da
     
  10. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440
    also ähm das netzteil ist es nicht. hab n anderes drinn, genau das gleiche fehler bild :(
     
  11. XT240
    XT240 Computer-Experte
    Registriert seit:
    25. Januar 2011
    Beiträge:
    1.007
    Zustimmungen:
    97
    1. SysProfile:
    146305
    2. SysProfile:
    182494
    Was für eins hast du denn getestet?

    Wenn der Fehler bei einem guten Netzteil tatsächlich bleibt, würde ich von der Grafikkarte ausgehen. Bitte takte mit einem Tool wie MSI Afterburner einmal GPU-Takt und VRAM-Takt etwas runter, so 50-100MHz und teste, ob das Problem damit behoben wird.
     
  12. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440
    mmh takten tu ich morgen mal. beim 2 versuch ist er abgekackt nach ca 2,5 stunden gta v. hatte auch n log von gpuz laufen, da is aber auch nix aufälliges zu sehen
     
  13. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440
    heute selbiges nach dem takten. erst direkt beim start des spiels abgeschmiert und danach liefs -.-
     
  14. Milan
    Milan BIOS-Schreiber
    Themenstarter
    Registriert seit:
    7. Januar 2007
    Beiträge:
    722
    Zustimmungen:
    4
    1. SysProfile:
    18440

    ich denke ich habe des rätzels lösung. der speichercontroller ist im eimer. das abstürzen wurde seltener bis es auf einmal permanent auch auf dem desktop war. habe dann festgestellt das der recourcenmonitor auf einmal nur 4 GB erkennt und den rest hardware reserviert. hab jetzt nur noch 2 riegel drinnen im dual da läuft der laden. memtest hatte das irgentwie nicht mitbekommen :) aber ich bin happy, weiß was es ist. danke für deine hilfe :)
     
Thema:

Graka Defekt? :(

Die Seite wird geladen...

Graka Defekt? :( - Similar Threads - Graka Defekt

Forum Datum

Windows 10: neue CPU und GraKa = auch neue Lizenz?

Windows 10: neue CPU und GraKa = auch neue Lizenz?: Moin Moin Ich will meinen PC aufrüsten und hab gelesen, wenn man das Mainboard tauscht muss man Win10 noch einmal kaufen. Ich will aber nicht Mainboard, sondern Prozessor und Grfikkae erneuern....
Windows 10 28. Januar 2017

Neue Graka oder neuer Bildschirm

Neue Graka oder neuer Bildschirm: Hallo zusammen, die Frage stellt sich deshalb, wenn ich eine neue Graka in mein System verbaue, macht das überhaupt Sinn, wenn der Bildschrim es nicht umsetzen kann? Ist dann ein neuer Bildschirm...
System-Zusammenstellungen 6. März 2017

Neue Graka für neuen Monitor (LG 34UC88-B)

Neue Graka für neuen Monitor (LG 34UC88-B): Hallo zusammen, wie der Titel schon sagt suche ich eine neue Grafikkarte, welche einen LG 34UC88-B befeuern kann. Der Monitor hat eine Auflösung von 3440x1440 und ist FreeSync fähig. Ich besitze...
Grafikkarten 22. November 2016

Passt diese Graka zum Prozessor

Passt diese Graka zum Prozessor: Hallo erst mal ich werde mir ne neue Grafikkarte zu legen das ist die RX 470 Red Devil und ich habe einen i5 2500 non k wird der zum Flaschenhals mit der Grafikkarte? Danke schon mal im vorraus
Grafikkarten 10. August 2016

Neue Graka. Zwischen durch freezed mein PC und die Monitore gehen aus. Danach beim hochfahren " AE "

Neue Graka. Zwischen durch freezed mein PC und die Monitore gehen aus. Danach beim hochfahren " AE ": Hallo . Ich habe relativ wenig Ahnung von Pc´s , aber habe mir vor einem Monat diesen PC Zusammengebaut mit einem Kumpel. Die Graka wurde am Freitag nachträglich aufgerüstet. Mein Problem :...
Probleme mit Hardware 22. November 2015

Hey Leute Welche Graka und Ram ??

Hey Leute Welche Graka und Ram ??: Hallo Leute ! Frage Freund von mir hat ein Cpu: DualCore Intel Core 2 Duo E4500, 2200 MHz Motherboard: Intel Buffalo Creek DG33BU (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Ich würde...
System-Zusammenstellungen 13. April 2015

PC Nachrüsten? oder nur neues Board? altes Board 1. PCI Express Graka slot defekt

PC Nachrüsten? oder nur neues Board? altes Board 1. PCI Express Graka slot defekt: Hallo. Momentan kann ich an meinen PC nur per Board-Graka benutzen. Da der 1. PCI E. für GTX 760 nicht funktioniert. Die Graka ist aber in Ordnung. Ich habe schon den 2. PCI E getestet, da ist...
System-Zusammenstellungen 8. November 2014

Kompletter Blackscreen bei Alienware M17X-R2 : GraKa defekt?

Kompletter Blackscreen bei Alienware M17X-R2 : GraKa defekt?: Kompletter Blackscreen bei Alienware M17X-R2 : GraKa defekt? Hallo, ich habe ein Problem mit meinem Dell Alienware M17X-R2. Ich habe gerade gespielt, dann kam einmal ein Blackscreen und...
Computerfragen 19. November 2012

graka defekt?

graka defekt?: Wenn ich mir videos auf youtube angucke, dann kackt mein pc auf einmal ab und habe nen pinkes bild, ich kann dann nichts mehr machen außer maus bewegen. Es ist aber nich immer, habe das jetzt 4mal...
freie Fragen 3. April 2012

GraKa defekt?

GraKa defekt?: also erstmal, ich benutze win7 64bit und ubuntu studio im dualboot. sapphire radeon hd5770 gekauft, lief bestens. dann lief der rechner letztens etwas über 20 stunden (nicht nur idle, wurd auch...
Probleme mit Hardware 13. Februar 2011

Defekte Graka backen, wie oft noch?

Defekte Graka backen, wie oft noch?: Defekte Graka backen, wie oft noch? Also ich habe eine nVidia Graka 8800gtx... Sie hat ihren geist aufgegeben vor ca. ein Jahr... Hab sie dann Wirklich im Backofen gebacken und...
Computerfragen 20. Oktober 2010

Graka defekt ?

Graka defekt ?: Hallo, also ich habe mir heute eine neue graka zugelegt. von GF 8600 Gt auf Radeon HD 5770. Radeon HD 5770 1GB von Powercolor. Freu freu komm zuhause an schließe an hm joah Bluescreen....
Probleme mit Hardware 2. März 2010

Graka defekt?

Graka defekt?: Hallöle, als ob ich heut nix anderes zu tun hätte... :diablo: egal, nem Freund von mir ist gerade aufgefallen das mein Bild, jo, irgendwie verschneit is. Mir is das bisher nie aufgefallen, da...
Grafikkarten 3. Januar 2007
Graka Defekt? :( solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden