1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Grafikkarte wird nicht erkannt egal was ich mache??

Dieses Thema im Forum "Grafikkarten" wurde erstellt von UltrAslan, 23. Mai 2008.

  1. UltrAslan

    UltrAslan Grünschnabel

    Registriert seit:
    23. Mai 2008
    Beiträge:
    8
    Zustimmungen:
    0

    Hallo,
    Undzwar wird meine Grafikkarte nicht erkannt egal was ich mache.
    Es handelt sich um eine PNY Geforce 8600GTS 256 ram dd3 Pci-e.
    Ich habe schon alles versucht ich habe stundenlang gegoogelt aber alles nichts gebracht...Momentan besnutze ich die Onboard grafikkarte geforce 6150le (die kann man übern bios auch nicht manuel ausschalten >sihe bilder vom bios< )-.-
    Habe versucht sie so über den Gerätemanager zu deaktievieren was auch ging aber trotzdem erkennt er die andere nicht bei everest steht immer das der pci-e steckplatz frei sei obwohl meine karte drin steckt.was mach ich falsch habe alle treiber deinstalliert aber sobald ich mein rechner an mache und mit der onboard ins windows installiert er sie wieder automatisch-.-
    Die 8600GTS is richtig angeschlossen und müßte eigentlich gehen der lüfter der grafikkarte läuft und die grafikkarte ist auch neu und auch funktionsfähig hab sie beim fruend auch sicherheits halber getesstet.
    hatte vorher auch ne andere geforce 8600gts drin vom hersteller xfx und die hat auch ohne probleme funktuniert.
    muss ich irgendwas um jumpern oder ??

    hier sidn mall parr details zu mienem Bios:
    Informationsliste Wert
    BIOS Eigenschaften
    BIOS Typ Award
    Award BIOS Typ Phoenix - AwardBIOS v6.00PG
    Award BIOS Nachricht Copyright 2006 by Hewlett-Packard Company Rev. 3.10
    Datum System BIOS 12/13/06
    Datum Video BIOS 11/02/06

    Motherboard:

    Informationsliste Wert
    Motherboard Eigenschaften
    Motherboard ID 12/13/2006-C51/MCP51-A8M2N-LA-00
    Motherboard Name Asus A8M2N-LA (NodusM)

    Front Side Bus Eigenschaften
    Bustyp AMD Hammer
    Tatsächlicher Takt 200 MHz
    Effektiver Takt 200 MHz
    HyperTransport Takt 1000 MHz

    Speicherbus-Eigenschaften
    Bustyp Dual DDR2 SDRAM
    Busbreite 128 Bit
    DRAM:FSB Verhältnis CPU/5
    Tatsächlicher Takt 201 MHz (DDR)
    Effektiver Takt 402 MHz
    Bandbreite 6430 MB/s

    Motherboard Technische Information
    CPU Sockel/Steckplätze 1 Socket AM2
    Erweiterungssteckplätze 3 PCI, 1 PCI-E x16
    RAM Steckplätze 4 DDR2 DIMM
    Integrierte Geräte Audio, Video, LAN
    Bauform (Form Factor) Micro ATX
    Motherboardgröße 240 mm x 240 mm
    Motherboard Chipsatz GeForce6150LE




    Mein Setup:
    HP Pavilion t3531
    AMD Athlon x2 4200+
    3gb ram
    1x 250 GB WD 1x 320GB Samsung
    Windows XP
    300Watt netzteil


    Bitte helft mir danke euch jetzt schon mal für eure antworten:
     
    #1 UltrAslan, 23. Mai 2008
  2. Pancho Villa

    Pancho Villa Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2008
    Beiträge:
    64
    Zustimmungen:
    1
    #2 Pancho Villa, 23. Mai 2008
  3. UltrAslan

    UltrAslan Grünschnabel
    Themenstarter

    Registriert seit:
    23. Mai 2008
    Beiträge:
    8
    Zustimmungen:
    0
    #3 UltrAslan, 23. Mai 2008
  4. robert_t_offline

    robert_t_offline Cerca Trova
    S-Mod

    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.290
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    naja solange die onboard noch aktiv ist könnte es sein das er die neue einfach nicht erkennen will ;-)
    wenn du wie du sagtest schon geschaut hast ob man sie übers bios ausschalten kann und nichts gefunden hast kann es auch sein das du sie per jumper direkt auf dem board deaktivieren musst. da musst du aber im handbuch schauen wo die pins dazu sind..
    wäre für mich nicht das erste mal das ich onboard geräte per hjumper deaktivieren musste ;-)
     
    #4 robert_t_offline, 23. Mai 2008
  5. UltrAslan

    UltrAslan Grünschnabel
    Themenstarter

    Registriert seit:
    23. Mai 2008
    Beiträge:
    8
    Zustimmungen:
    0
    hmm ja ^^ hab auch schon gehört das mim jumper... nur hab kein handbuch zu meinem PC wo sowas drin steht -.-
     
    #5 UltrAslan, 23. Mai 2008
  6. Pancho Villa

    Pancho Villa Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2008
    Beiträge:
    64
    Zustimmungen:
    1
    warum rufst du nicht HP an?
     
    #6 Pancho Villa, 23. Mai 2008
  7. Startrooper55

    Startrooper55 Computer-Versteher

    Registriert seit:
    1. Dezember 2007
    Beiträge:
    125
    Zustimmungen:
    5
    Name:
    Clemens
    1. SysProfile:
    44839
    Hi Ultraslan,

    ich würde rstmal ein neues Bios flashen. Deines ist ja Uralt.

    Was ich gefunden habe wäre das hier.

    http://h10025.www1.hp.com/ewfrf/wc/...=en&sw_lang=18&product=3264267&os=228&lang=en

    Möglicherweise stellt das neuere Bios die Funktion zur Deaktivierung der Onboardgrafik zur Verfügung.

    Wenn nicht sehe ich keine Chance daß da was machbar wäre.

    Da es sich um ein OEM Board handelt daß Asus nur für HP hergestellt hat, kannst auch von Asus Seite, wo es nicht mal gelistet wird, nichts weiter erwarten.

    Auf englischen Seiten findest da auch jede Menge Probleme mit Aufrüsten ohne Lösung.

    MfG
    Startrooper55
     
    #7 Startrooper55, 23. Mai 2008
  8. UltrAslan

    UltrAslan Grünschnabel
    Themenstarter

    Registriert seit:
    23. Mai 2008
    Beiträge:
    8
    Zustimmungen:
    0
    hm na dann holl ich mir wohl ein neues board was würdet ihr mir bi 60€ empfehlen?
     
    #8 UltrAslan, 23. Mai 2008
  9. Startrooper55

    Startrooper55 Computer-Versteher

    Registriert seit:
    1. Dezember 2007
    Beiträge:
    125
    Zustimmungen:
    5
    Name:
    Clemens
    1. SysProfile:
    44839
    #9 Startrooper55, 23. Mai 2008
  10. UltrAslan

    UltrAslan Grünschnabel
    Themenstarter

    Registriert seit:
    23. Mai 2008
    Beiträge:
    8
    Zustimmungen:
    0
    danke noch andere vorschläge??^^
     
    #10 UltrAslan, 23. Mai 2008
  11. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    mal ne doofe frage hast du die graka auch mit dem NT verbunden? 300 Watt müßten ja reichen mit der Karte. es soll auch leute geben die es nicht mit den NT verbunden haben und sich wundern wo ist die Grafik *g*
     
    #11 Agent Smith, 23. Mai 2008
  12. wirr0

    wirr0 Computer-Experte

    Registriert seit:
    26. Februar 2008
    Beiträge:
    952
    Zustimmungen:
    39
    1. SysProfile:
    56101
    2. SysProfile:
    113611
    ist der Monitor mit DVI oder analog Kabel angeschlossen?

    ich hab mal ein ganz seltsamen Fehler mit nem DVI Anschluss gehabt..
    in meinem rechner ging ne 9600gt tadelos.. mit dem selben Monitor aber in nem anderen Rechner nicht.. keinen plan warum, hab dann per Adapter den analog Anschluss probiert und alles hat gepasst..
    hab des mehrfach wiederholt und immer der selbe Käse.

    ist mir rätselhaft warum aber vielleicht funktioniert es ja bei dir auch..

    fg

    p.s.:
    @Pancho Villa
    blind sein is lustig was? *kopfschüttel*
     
    #12 wirr0, 23. Mai 2008
    Zuletzt bearbeitet: 23. Mai 2008
  13. Mr_Majestro

    Mr_Majestro Computer-Experte

    Registriert seit:
    14. Februar 2007
    Beiträge:
    1.296
    Zustimmungen:
    67
    Name:
    Bernd
    1. SysProfile:
    8814
    Um das Problem klarzustellen, nicht alle HP-OEM-Boards unterstützen jede Grafikkarte! Da ist die Auswahl der kompatiblen GraKas stark reduziert. D. h. du kannst nur die speziellen GraKas von HP verwenden. Mein Arbeitskollege hat nen HP wo auch nur eine bestimmte GraKa funktionert, unter dem PCIe x16-Bus auf dem Board steht auch irgendwas von "XYZ only". Ich dagegen hab das Glück und kann in meinen HP jede Grafikkarte verwenden
     
    #13 Mr_Majestro, 23. Mai 2008
  14. UltrAslan

    UltrAslan Grünschnabel
    Themenstarter

    Registriert seit:
    23. Mai 2008
    Beiträge:
    8
    Zustimmungen:
    0
    hmm hatte ja davor auch schon eine 8600 GTS nur von XFX und die ging tadenlos perfekt ^^
    GEGENSATZ ZU DER obwohl es auch eine 8600er gts ist nur von PNY -.-

    der monitor is mit analog angeeschlossen also hab ein dvi adapter für die grafikkarte udn damit verbinde ich die zwei kompetenten.
     
    #14 UltrAslan, 23. Mai 2008
  15. hot_play

    hot_play Vorsicht bissig

    Registriert seit:
    17. Mai 2007
    Beiträge:
    2.748
    Zustimmungen:
    61
    Name:
    Bernd
    1. SysProfile:
    46907
    @UltrAslan
    Normalerweise sollte die Onboard-Grafik automatisch durch das setzen auf [PCI-E] bei "Primary Video Adapter" deaktiviert sein.
    Ich vermute mal ein Defekt an der 8600, da du bisher alles richtig gemacht hast, Sprich: den Grafiktreiber für die Onboard-Grafik deinstalliert hattest und im Bios "PCI-E" eingestellt. Und da schon mal eine 8600GTS auf diesem Board ohne Probleme lief, kann man auch eine Inkompatibilität ausschließen.
    ------------------------------------------
    Hast du die Möglichkeit diese 8600GTS mal in einem anderen Rechner zu testen?
     
Die Seite wird geladen...

Grafikkarte wird nicht erkannt egal was ich mache?? - Weitere Themen

Forum Datum

Slot für Grafikkarte egal?

Slot für Grafikkarte egal?: Slot für Grafikkarte egal? Schau mal in dein Handbuch von deinem Mainboard nach. Andernfalls zieh es dir von der Herstellerseite ,wenn du es nicht hast. Dort stehen meist Informationen drin...
Computerfragen 9. März 2013

Grafikkarte, Speicherart egal?

Grafikkarte, Speicherart egal?: Grafikkarte, Speicherart egal? Hallo Kleena88, rofl Speicherart :P Du kannst es "Speichertyp" oder VRAM-Typ nennen, klingt irgendwie besser :D Hmm also ich würde mal sagen GDDR5 > GDDR3...
Computerfragen 13. Dezember 2012

Grafikkarte: Egal welches Gehäuse?

Grafikkarte: Egal welches Gehäuse?: Grafikkarte: Egal welches Gehäuse? Für eine neue Grafikkarte sind erstmal 2 Dinge wichtig. Erstens, passt die Grafikkarte in das Gehäuse? Das kommt halt drauf an, wie lang diese ist. Ich...
Computerfragen 13. Dezember 2012

PC startet nicht! egal was ich mache

PC startet nicht! egal was ich mache: PC startet nicht! egal was ich mache Guten Abend , Die GTX 670 verbraucht unter Volllast 170.00 Watt und der Prozessor hat einer Max TDP von 130.00 Watt . Zusammen sind es also cirka 300...
Computerfragen 25. November 2012

Grafikkarte egal welches ?

Grafikkarte egal welches ?: Grafikkarte egal welches ? Hallo zusammen,ich wollte mal fragen ob Grafikkarten also GUTE grafikkarten in alle laptops reinpassen oder ist es unterschiedlich weil z.B. mein laptop würde...
Computerfragen 5. November 2012

WELCHE GRAFIKKARTE ? WELCHE IST BESSER ? oder ist das egal?

WELCHE GRAFIKKARTE ? WELCHE IST BESSER ? oder ist das egal?: WELCHE GRAFIKKARTE ? WELCHE IST BESSER ? oder ist das egal? GigaByte NVIDIA GeForce GTX560 OC oder GAINWARD GTX560 NVIDIA GEFORCE ?
Computerfragen 20. August 2012

Grafikkarte: Hersteller egal?

Grafikkarte: Hersteller egal?: Grafikkarte: Hersteller egal? Hi Leute, Hab vor 2 Wochen mir die Nvidia GTX 570 bestellen lassen von unserm Computertechniker in der Stadt. Er hatte mich gefragt, ob es egal sei welcher...
Computerfragen 2. April 2012

Ist es egal welchen Speichertyp einer Grafikkarte man benutzt?

Ist es egal welchen Speichertyp einer Grafikkarte man benutzt?: Ist es egal welchen Speichertyp einer Grafikkarte man benutzt? ich habe folgendes Mainboard: http://www.asrock.com/mb/overview.asp?Model=G31M-GS%20R2.0 Ist dieses Mainboard mit...
Computerfragen 4. Juli 2010

Diese Seite empfehlen