Gleiche Grafikkarte aber weniger GPU Takt

Diskutiere und helfe bei Gleiche Grafikkarte aber weniger GPU Takt im Bereich Grafikkarten im SysProfile Forum bei einer Lösung; Hallo ich habe ja zwei PCs aufgerüstet und dass mit der selben Grafikkarte. Es ist immer die selbe: 2048MB MSI GeForce GTX 770 Twin Frozr Gaming Aktiv... Dieses Thema im Forum "Grafikkarten" wurde erstellt von Coolman, 27. April 2014.

  1. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    Hallo ich habe ja zwei PCs aufgerüstet und dass mit der selben Grafikkarte.
    Es ist immer die selbe: 2048MB MSI GeForce GTX 770 Twin Frozr Gaming Aktiv PCIe 3.0 x16 (Retail) nur die Systeme unterscheiden sich etwas.

    PC 1:
    Prozessor: I7 4770K
    Mainboard: ASRock Z87 Extreme4 Intel Z87 So.1150 Dual Channel DDR3 ATX Retail
    Ramspeicher: 8GB Corsair Vengeance LP weiß DDR3L-1600 DIMM CL9 Dual Kit
    Netzteil: 530 Watt be quiet! Pure Power L8 CM Modular 80+ Bronze

    PC 2:
    Prozessor: I5 4670 (ohne K)
    Mainboard: ASRock Fatal1ty H87 Performance Intel H87 So.1150 Dual Channel DDR3 ATX Retail
    Ramspeicher: 8GB Corsair Vengeance LP blau DDR3-1600 DIMM CL9 Dual Kit
    Netzteil: 550 Watt CoolerMaster G550M Modular

    PC 1 erreicht die Hersteller Angaben von: 1137MHz und ein Boost Takt von 1189MHz.

    PC2 erreicht aber nur 1137MHz und ein Boost Takt von 1149MHz.
    Wobei PC1 ohne irgend ein Tool was ja mitgeliefert wird ein Takt von 1175 MHz automatisch annimmt. Bei PC2 muss ich mit diesem Tool auf OC gehen um überhaupt ein Takt von 1149Mhz erreichen zu können.

    Komisch ist ja dieser Unterschied obwohl die Grafikkarten identisch sind.
    Ich habe auch schon laut GPU-Z geschaut und es ist die selbe Revision und auch das selbe Bios.

    Wobei dass jetzt nur so ein Frage ist die man sich stellt, denn dieser kleine Unterschied macht den Braten ja nicht fett. Und in Spielen ist es sowieso nicht merkbar. Sonst arbeitet die Grafikkarte ohne Probleme. Den Treiber habe ich schon neu installiert und auch schon komplett deinstalliert und ein Tool genutzt um alle Reste wirklich zu löschen, weil ich ja zuvor eine GTX 560TI in diesem System verbaut hatte.

    Eine neue Installation des Systems habe ich aber noch nicht durch geführt, wird aber in nächster Zeit anstehen da sich in diesem System bezüglich der Hardware noch was gravierendes ändern wird, so dass Windows dazu neu aufgesetzt werden muss.

    Was ich vermute ist dass Mainboard, weil es kein Z Chipsatz ist und so vielleicht nicht die ganze Leistung bringen kann. Aber sowohl Grafikkarte und auch das Mainboard haben PCI-e 3.0 x16.

    Die Änderung der Hardware bezieht sich in ein neues Board mit Z87 Chipsatz und einen Xeon E3-1240v3. Denn wir haben noch einen alten 3en Rechner bei uns mit einem AMD und dieser soll dann meine vorhandenen Teile bekommen, damit dieser Rechner auch ein gutes Intel System bekommt.

    Gruß Coolman
     

    Anhänge:

    #1 Coolman, 27. April 2014
    Zuletzt bearbeitet: 27. April 2014
  2. User Advert

  3. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve

    Wie siehts denn mit den Temperaturen der Karte u. dem Gehäuse aus?

    Hier würde ich (dank Boost Takt Features) mal erst ansetzen.
     
  4. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ich tippe mal das es eine Softwareursache hat.
     
    #3 Shadowchaser, 27. April 2014
  5. Coolman
    Coolman Lebende CPU
    Themenstarter
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Die Temperaturen sind eigentlich sehr gut.
    Idle sind 27 Grad und mit FurMark komme ich nach ca.5min auf 61 Grad. Ab 58Grad hat er die Temperatur sehr lange bis 61 Grad gehalten.
    In Spielen bin ich bisher noch nicht über 46 Grad gekommen.

    Die Sache ist ja dass die Grafikkarte ja nicht herunter taktet, die fängt ja schon bei dem Takt 1136 MHZ (ohne OC) und mit OC mit 1149Mhz an und dass bei einer Ausgangstemperatur von nur 27 Grad. Die Lüfter drehen hier dann noch schön bei 38% und selbst bei 61 Grad (FurMark) liefen die Lüfter noch bei 52%.

    Habe mal ein paar Bilder dazu mal eingestellt.

    Edit:
    @Shadowchaser
    Das vermute ich auch.
     

    Anhänge:

    #4 Coolman, 27. April 2014
    Zuletzt bearbeitet: 27. April 2014
  6. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve
    Packt das CoolerMaster evtl. nicht genug Ampere auf den Leitungen? Musst mal abgleichen...

    Idee2: Diese komischen Lucid Treiber - wie siehts damit aus? Mal deinstalliert? Bzw. vorhanden?
     
  7. Coolman
    Coolman Lebende CPU
    Themenstarter
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Lucid Treiber habe ich keine Installiert, von den Treiber und Programme ist so ziemlich alles das selbe eingerichtet.

    Netzteil kann ich mir zwar nicht so richtig vorstellen, denn meines hat sogar 30Watt mehr, aber ausschließen kann ich es nicht. Es kann aber wirklich was mit der Software zu tun haben, weil zuvor eine GTX 560TI mit dessen Treiber installiert war.

    Neu installieren möchte ich aber jetzt nicht alles, weil ich bis ende der nächsten Woche sowieso alles neu umbaue und die Grafikkarte übernehme. Vielleicht sieht es dann mit neuem Mainboard und mit der neuen CPU und ein neues aufgesetztes System anders aus.

    Wenn nicht wird es wahrscheinlich doch am Netzteil liegen, denn das andere Netzteil ist selbst mit 30Watt weniger besser da es zwei getrennte 12V schienen hat(oder so ähnlich) oder hat doch noch andere Eigenschaften was ich jetzt so auf die schnelle nicht ersehen kann.
     
    #6 Coolman, 27. April 2014
    Zuletzt bearbeitet: 27. April 2014
  8. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Ich denke ehr das es am Bios liegt. Denn Spannungen und Taktraten werden in erster linie vom Bios bestimmt. Software kann zwar eine andere angeben, aber sobald die Software deinstalliert ist bzw keine Einstellungen übernommen werden bei einer neuinstall dürften die Standard Werte vom Bios wieder gesetzt sein.

    Entweder Taktraten über Tools entsprechend Anpassen oder Karte Flashen. Aber zweiteres sollte erst gemacht werden wenn alles andere ausgeschlossen ist. ;)

    Am NT dürfte es nicht liegen. Über 40A auf der 12V Schiene Singlerail sollten kein Problem sein sofern das NT nicht versagt/Ausläuft.
     
  9. Coolman
    Coolman Lebende CPU
    Themenstarter
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    So ich wollte es nun genau wissen und habe nun doch Windows neu drauf gezogen, hat leider nichts gebracht. Bios Version habe ich schon die Aktuellste drauf. Ob es hier noch eine Einstellung gibt muss ich mal nochmals nachschauen, nicht dass ich hier was übersehen habe.

    Netzteil schließe ich eigendlich auch aus.
    Mal sehen wie es aussieht wenn ich das Z87 Board eingebaut habe.
    Aber dass bekomme ich erst in den nächsten Tagen.

    Ich habe nun doch Windwos neu drauf gezogen weil ich sicher gehen wollte dass es kein Software Fehler ist. Auf der Karte habe ich eigenlich das aktuelle Biso drauf und da die andere Karte nichts anderes hat möchte ich eigenlich nicht dran gehen. Am ende sind es ja nur knapp 49 MHZ die nur fehlen, also man kann auch damit leben. Vielleicht ist es sogar vielleicht doch ein Bios Problem(Mainboard) was irgendwann mit einem Update behoben wird.
     
  10. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Das Mainboard spielt meines Wissens nach eigentlich nicht in die Bioseinstellungen der Grafikkarte rein. Daher ehr Unwarscheinlich. Mehr als Daten zu schicken und empfangen was dargestellt werden soll oder über die Daten der Karte selbst passiert ja eigentlich nicht.

    Wie steht es eigentlich mit dem Herstellungsdatum? Wenn die langsamere einige Wochen vorher Prodoziert wurde war vielleicht die Herstellungstechnik der Chips noch nicht ausgereift um einen ensprechenden Takt zu fahren. Dann bleibt nur die Frage warum die Biosversion nicht umbenannt wurde. Denn das Standard mäßige Ändern der Taktrate ist ja schon ein dickeres Eingreifen.
     
  11. Coolman
    Coolman Lebende CPU
    Themenstarter
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Wo kann ich das Herstellerdatum ersehen?
    Mehr mache ich sowieso nicht, denn zum einem würde ich auch so auskommen und zum anderem baue ich meinen Rechner sowieso um. Und wenn es am Mainboard liegen würde werde ich es ja sehen. Eine Einstellung(Mainboard Bios) dazu gibt es in der Tat nicht.

    Edit: Habe das Datum gefunden, beide Karten wurden am 30.Mai.2013 hergestellt.
    Die Karten sind identisch und der Kauf ist vom gleichem Händler und lag nur ca. 5 Tage auseinander.
     
    #10 Coolman, 28. April 2014
    Zuletzt bearbeitet: 28. April 2014
  12. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Tja, dann bleibt nur noch den Support befragen wie das möglich ist. Die haben da wohl die meiste Ahnung wenn da Fähige Mitarbeiter sitzen. :) Mehr fällt mir zumindest nicht mehr ein.
     
  13. Coolman
    Coolman Lebende CPU
    Themenstarter
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Ja dass werde ich machen.
    Ich warte aber erstmals damit bis ich mein Rechner umgebaut habe.
    Vielleicht liegt es ja doch am H87 Chipsatz oder dessen Bios. Ich könnte auch einfach die Grafikkarte im ersten Rechner verbauen um sie dort zu testen, aber damit warte ich noch etwas, denn ich möchte dieses hin und her bauen wenn möglich vermeiden.
     
  14. bulletpr00f
    bulletpr00f Lebende CPU
    Registriert seit:
    17. September 2007
    Beiträge:
    1.796
    Zustimmungen:
    214
    Name:
    Chris
    1. SysProfile:
    68368
    Aber genau da würde ich als allererstes ansetzen :) Einfach um "Fehlerquellen" einzugrenzen / zu identifizieren.

    Kann natürlich verstehen, dass du entäuscht bist, wenn die Herstellerangaben nicht gehalten bzw. erreicht werden, wobei ja - wenn ich das richtig lese - die Grundleistung da ist, nur der Turbo "rumspinnt" und nur 13 MHz drauf gibt. Hast du als Tool den MSI Afterburner genutzt?
     
    #13 bulletpr00f, 28. April 2014
  15. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Das mit dem Grakabios wollte ich gestern auch noch schreiben. Was anderes würde mir da auch nicht mehr einfallen. Würde mich wie Gorsi schon sagte dann an den Support wenden.
     
    #14 Shadowchaser, 28. April 2014
    Zuletzt bearbeitet: 28. April 2014
  16. Coolman
    Coolman Lebende CPU
    Themenstarter
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    @bulletpr00f
    Ja ist nicht viel, MSI Afterburner reagiert da gar nicht drauf.

    Muss mal schauen ob ich doch die Grafikkarte mal ins andere System kurz einbaue, denn nur so kann ich ersehen ob es wirklich an der Grafikkarte liegt.

    Edit: So habe sie jetzt doch im anderem Rechner getestet und dass selbe Ergebniss ist dabei raus gekommen.
    Jetzt habe ich mir die Herstellerangaben nochmal durch gesehen und es sollen ja ohne Turbo Boost 1136MHz sein, die erreicht sie auch.
    Nur mit dem Turbo Boost kommt sie nur max. auf 1149Mhzw was ja normal 1189Mhz sein sollten.

    Ich hatte jetzt aber auch den Treiber neu installiert gehabt und nun geht es auch mit dem MSI Afterburner.
    Hiermit komme ich jetzt auch auf diese 1189Mhz oder sogar mehr.

    Komisch die andere kann dass ohne MSI Afterburner.
    Wie es aussieht wird dass Bios doch nicht identisch sein, denn nur so kann ich mir dass jetzt erklären.
    Am Bios der Grafikkarte möchte ich aber nichts machen da mir 300 Euro zu viel sind um daran herum zu spielen und wie gesagt machen diese 49 Mhz jetzt auch nicht viel aus.

    Gruß und danke an alle die mir Geholfen haben.
    Gero
     
    #15 Coolman, 28. April 2014
    Zuletzt bearbeitet: 28. April 2014
Thema:

Gleiche Grafikkarte aber weniger GPU Takt

Die Seite wird geladen...

Gleiche Grafikkarte aber weniger GPU Takt - Similar Threads - Gleiche Grafikkarte GPU

Forum Datum

Alle Desktopsymbole sehen gleich aus

Alle Desktopsymbole sehen gleich aus: Seit einiger Zeit sehen alle Symbole (ausser Papierkorb und Ordnersymbole) gleich aus. Wenn ich den Desktop aktualisiere, ist für ca 1 Sekunde die jeweilige Iconansicht Original, dann werden alle...
Windows 7 Montag um 11:52 Uhr

Apple AirPods 2: Mehr Sensoren bei gleichem Design – und auch AirPower soll mal wieder im...

Apple AirPods 2: Mehr Sensoren bei gleichem Design – und auch AirPower soll mal wieder im...: Apple AirPods 2: Mehr Sensoren bei gleichem Design – und auch AirPower soll mal wieder im Frühling starten Das aktuell wohl beliebteste komplett kabellose Headset soll in der neuen Version mit...
User-Neuigkeiten Montag um 10:22 Uhr

Zweimal den gleichen Licence Key?

Zweimal den gleichen Licence Key?: Ich möchte zwei ältere Rechner mit Windows-7 ausstatten. Dazu habe ich bei einem gut bewerteten Amazon-Händler zweimal eine Windows-7 Lizenz als Download ohne Datenträger bestellt. Nun habe ich...
Windows 7 17. Dezember 2018

Zwei OneDrive Konten mit gleichem Benutzername

Zwei OneDrive Konten mit gleichem Benutzername: Hallo, ich habe ein Problem mit meinem OneDrive Zugang. Wenn ich mich mittels W7 PC bei OneDrive mit meiner E-Mail Adresse als Microsoft Konto und meinem PW abc... anmelde bekomme ich komplett...
Windows 7 2. Dezember 2018

AirPlay Lautstärke: So regelt man global auf gleichem Niveau

AirPlay Lautstärke: So regelt man global auf gleichem Niveau: AirPlay Lautstärke: So regelt man global auf gleichem Niveau So einen Fall gibt es auch bei Apple AirPlay 2, beziehungsweise der Steuerung der Lautstärke via AirPlay 2. Zieht man den Haupt-Slider...
User-Neuigkeiten 24. November 2018

Windows 10: Unterschiedliche Angaben für Speicherplatz für gleiche Dateien

Windows 10: Unterschiedliche Angaben für Speicherplatz für gleiche Dateien: Hallo, ich habe Probleme zu verstehen, wieviel Speicherplatz ich benutze. Es handelt sich um eine (alte) 1,5 TB Festplatte von Seagate. Ich habe darauf Daten abgespeichert, die ich nur selten...
Windows 10 31. Oktober 2018

Xiaomi Mi 8 im Test: Warum nicht gleich so?

Xiaomi Mi 8 im Test: Warum nicht gleich so?: Xiaomi Mi 8 im Test: Warum nicht gleich so? Xiaomi Mi Max, Mi Mix 2S, Mi 6, Redmi 5 Plus, Mi A1, sowie A2 und nun auch das Mi 8, welches ich euch in diesem Testbericht hier vorstellen will – sie...
User-Neuigkeiten 29. September 2018

kann man 2 Grafikkarten mit gleichem Chip zB GTX 770 aber von verschiedenen marken über SLI steuern?

kann man 2 Grafikkarten mit gleichem Chip zB GTX 770 aber von verschiedenen marken über SLI steuern?: kann man 2 Grafikkarten mit gleichem Chip zB GTX 770 aber von verschiedenen marken über SLI steuern?
Computerfragen 23. Dezember 2013

Wenn man 2 Grafikkarten einbauen will, müssen die beiden Grafikkarten das gleiche sein?

Wenn man 2 Grafikkarten einbauen will, müssen die beiden Grafikkarten das gleiche sein?: Wenn man 2 Grafikkarten einbauen will, müssen die beiden Grafikkarten das gleiche sein? wozu 2 SLI war doch nur eintechnischer gag
Computerfragen 20. Dezember 2012

Grafikkarten Im Crossfire Verbund von verschiedenen Herstellern aber des gleichen typs nutzen ?

Grafikkarten Im Crossfire Verbund von verschiedenen Herstellern aber des gleichen typs nutzen ?: Grafikkarten Im Crossfire Verbund von verschiedenen Herstellern aber des gleichen typs nutzen ? Hallo, kann man die gleiche Grafikkarte von verschiedenen Herrstellern (Asus+Gigabyte) im...
Computerfragen 22. September 2012

Alle Grafikkarten gleich?

Alle Grafikkarten gleich?: Alle Grafikkarten gleich? Hi ich möchte in mein Mainboard (MSI 7091 wenn ich mich nicht irre!) eine neue Grafikkarte einbauen. Zurzeit ist eine GeForce 6700XL drinne. Muss ich beim kauf auf...
Computerfragen 18. April 2012

Mehr Arbeitsspeicher gleich weniger Speicher in der Grafikkarte ?!?

Mehr Arbeitsspeicher gleich weniger Speicher in der Grafikkarte ?!?: Mehr Arbeitsspeicher gleich weniger Speicher in der Grafikkarte ?!? hi leute, ich hoffe es sind grade par leute online die ein wenig ahnung von pc´s haben :) also ich hab mir ein laptop...
Computerfragen 5. März 2012

Arbeiten ein Motherboard und eine Grafikkarte des gleichen Herstellers...

Arbeiten ein Motherboard und eine Grafikkarte des gleichen Herstellers...: Arbeiten ein Motherboard und eine Grafikkarte des gleichen Herstellers... besser zusammen als Graka und Motherboard verschiedener Hersteller? Gibt es spürbare Unterschiede?
Computerfragen 12. Juli 2011
Gleiche Grafikkarte aber weniger GPU Takt solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. gpu takt ändert sich bei gleicher Einstellung bei msi afterburner

    ,
  2. gpu takt kann nicht gehalten werden

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden