1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Devolo dLan Übertragungsrate

Dieses Thema im Forum "Netzwerk-, Internettechnik & Kommunikation" wurde erstellt von Reality80, 8. April 2015.

  1. Reality80

    Reality80 BIOS-Schreiber

    Registriert seit:
    11. November 2012
    Beiträge:
    601
    Zustimmungen:
    24
    1. SysProfile:
    178968
    Steam-ID:
    reality80

    Halli hallo,

    habe da mal eine (oder mehr :o) Fragen zu den Devolo Adaptern bzw. allgemein zu "Internet übers Stromnetz".

    Momentan habe ich (nur) zwei Adapter (200Mbit/s) im Einsatz, einen natürlich am Router (Speedport W504V, DSL 16.000) und den anderen ein Stockwerk tiefer an dem PC, den ich gerade benutze.

    Laut der Devolo Software liegt meine momentane Übertragungsrate bei 75Mbit/s - ziemlich konstant.

    Das Problem:
    Sobald ich aber einen drtten dieser Adapter (egal wo im Haus: hatte es im Wohnzimmer wiederum ein Stockwerk tiefer und sogar im gleichen Zimmer in dem gerade sitze versucht) in eine Steckdose stecke geht die Datenrate total in den Keller und das Internet ist kaum mehr brauchbar - wenn man das mal so sagen kann. Von den momentanen 75Mbit/s habe ich dann noch max. 10Mbit/s auf denen, die nicht am Router hängen und die Adapter/Software zeigen das auch anhand der roten LED.

    Meine Frage(n):
    Woran kann das liegen, dass die Datenrate so extrem sinkt?
    Hat es evtl. mit Phasen des Stromnetzes im Haus zutun? Stichwort: Wechselstrom/Drehstrom - kenne mich da so zu sagen gar nicht aus, hatte mich da nur gestern ein wenig über Google/diverse Foren eingelesen.

    Dazu hätte ich noch eine eher allgemeine Frage bzgl. Datendurchsatz:
    Wenn ich eine 16.000er DSL Verbindung habe, wie viel Mbit/s müssen dann meine "Verteilergeräte" durchsetzen? Irgendwie verstehe ich da den Zusammenhang mit den geworbenen 200Mbit/s der Devolo Adapter nicht ganz. Eine 16.000er Leitung bietet mir diese 200Mbit/s doch gar nicht?


    Ich danke allen, die mir (wie immer ^^) helfen,
    danke im Voraus!
     
    #1 Reality80, 8. April 2015
  2. root

    root Computer-Experte

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    767
    Zustimmungen:
    43
    Name:
    Tobias
    1. SysProfile:
    21528
    Steam-ID:
    root1504

    Zu dem DSL16.000,

    der Anschluss vom Internetanbieter stellt dir theoretisch 16Mbit/s zur Verfügung. Theoretisch, weil es in der Realität meistens etwas weniger ist was tatsächlich beim Kunden ankommt.

    Aber das hat ja mit dem Devolo nichts zutun. Du kannst ja hausintern auch ein Gbit Netzwerk betreiben, wo du zum Beispiel mit 1.000Mbit/s auf ein NAS oder ähnliches zugreifen kannst. Da würde der Devolo dann halt mit 200Mbit/s intern deutlich schneller laufen als man damit aufs Internet zugreifen könnte, da man da ja "nur" 16Mbit/s zur Verfügung hat.
     
  3. Reality80

    Reality80 BIOS-Schreiber
    Themenstarter

    Registriert seit:
    11. November 2012
    Beiträge:
    601
    Zustimmungen:
    24
    1. SysProfile:
    178968
    Steam-ID:
    reality80
    Ah! Natürlich, so ergibt das ganze Sinn. Intern war das Stichwort, ich Dummie! :o - daran hatte ich gar nicht gedacht.

    Und um mir das nochmal einfach klarzumachen und sicherzustellen, dass ich es richtig verstanden habe: Theoretisch bräuchte ich die 200Mbit/s nicht für den reinen Internetzugriff, richtig?

    Okay danke, soweit zur einen Frage. :)
     
    #3 Reality80, 9. April 2015
  4. root

    root Computer-Experte

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    767
    Zustimmungen:
    43
    Name:
    Tobias
    1. SysProfile:
    21528
    Steam-ID:
    root1504
    Das hast du richtig verstanden :great:

    Zu dem anderen Sachen kann ich leider nichts wirklich stichhaltiges sagen. Hatte da zwar auch vor langer Zeit etwas in Bezug auf Probleme mit dem Betrieb der Devolo in unterschiedlichen Sicherungskreisen gelesen/gehört... mich aber nie sonderlich mit dem Thema auseinandergesetzt.
     
  5. The_LOD2010

    The_LOD2010 Wandelnde HDD

    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH

    DLAN ist wie WLAN immer mit einer brutto Übertragungsrate angegeben. Wenn da kleine Störenfriede im Stromnetz sind (Schaltnetzteile mit ungenügender Filterung oder Leuchtstoffröhren etc...) dann geht die netto Verbindung schnell in den Keller.

    Ansonsten, das DLAN kann, wie richtig dargestellt das Internet nicht schneller machen als es der ISP am Übergabepunkt liefert.
     
    #5 The_LOD2010, 14. April 2015

Diese Seite empfehlen

Andere User suchten nach Lösung und weiteren Infos nach:

  1. devolo dlan forum

    ,
  2. dlan pcgh