1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Bluescreen auf einmal

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Sourly, 25. Juli 2011.

  1. Sourly

    Sourly PC-User

    Registriert seit:
    13. Juni 2011
    Beiträge:
    22
    Zustimmungen:
    0
    1. SysProfile:
    153009
    Steam-ID:
    sourly83

    Hallo,

    ich habe wieder einmal ein Problem mit meinem Rechner.

    Gestern war ich dabei Minecraft zu zocken, dann aus heiteren Himmel ein Bluescreen. Seid dem ich damals mein Rechner neu zusammengebaut hatte, hab ich mir dazu auch gleich WIN 7 geholt. Bis gestern hatte ich nie wieder ein Bluescreen gesehen. Dachte schon, die gibt gar nicht mehr. (Hatte ich nur bei XP gehabt.) Naja, Spaß bei seite! -.-

    Das Problem ist nun, egal was ich am Rechner mache, nach ein paar Sekunden/Minuten kommt immer der Bluescreen.
    Nach dem Neustart zeigt er mir immer folgende Fehler Meldung an:

    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.1.7601.2.1.0.256.1
    Gebietsschema-ID: 1031

    Zusatzinformationen zum Problem:
    BCCode: 1a
    BCP1: 0000000000005003
    BCP2: FFFFF70001080000
    BCP3: 00000000000003EE
    BCP4: 000003F0000207DC
    OS Version: 6_1_7601
    Service Pack: 1_0
    Product: 256_1

    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    C:\Windows\Minidump\072511-23088-01.dmp
    C:\Users\Sourly\AppData\Local\Temp\WER-54662-0.sysdata.xml

    Lesen Sie unsere Datenschutzbestimmungen online:
    http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

    Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
    C:\Windows\system32\de-DE\erofflps.txt

    Hier mal ein Bild vom BS.
    http://www8.pic-upload.de/thumb/25.07.11/y2fi57rol16.jpg

    Ich dachte erst das lag an Java, weil ich zuvor Java 32* gelöscht hatte & mir die 64Bit Version drauf gemacht hab. Seid dem habe ich auch keine Out of Memory Probleme mehr bei dem Spiel Minecraft.
    Aber das De und Installieren brachte keinen unterschied. Zumal ich immer nicht soweit komme.
    Auch die Platte für die Auslagerungsdatein habe ich geändert, aber es änderte am Ergebnis auch nichts.
    Kann mir auch nicht vorstellen, das der RAM kaputt ist. Denn es lief ja alles super, bis gestern.
    Werde aber gleich trotzdem alle 4 Riegel einzeln testen.

    Auch das Reparaturtool auf der WIN CD hat nicht geholfen.
    Und neu Installieren geht auch nicht, dann kommt eine Fehler Meldung, dass er was nicht lesen konnte usw. Text habe ich nicht mehr im Kopf, aber wenn es wichtig sein sollte, werde ich das auf anfrage noch mit reinschreiben.

    Im Bios habe ich bis heute morgen noch nicht rum gefummelt. Aber nach einigen Fragen bei Google, hab ich gesehen, das mein RAM DDR3 auf 1066Mhz stand, anstatt auf 1333Mhz.
    Da ich nun per Hand den Memory Clock umgestellt habe, sah ich bei dem genaueren betrachten unter der Option DRAM Configuration, dass alles auf Auto steht.
    Es gibt dort 2 Tabellen einmal SPD und Auto.
    Aber unter Auto benutzt er zB. CAS# latency 9, anstatt 7.
    Ich würde gerne wissen, was das alles zu bedeutet hat, damit ich das auch optimal einstellen kann.

    RAS to CAS R/W Delay
    Row Precharge Time
    TwTr Command Delay
    Write Recovery Time
    Precharge Time
    Row Cycle Time
    RAS to RAS Delay

    Weil dort ist Auto eingestellt und die Werte sehen nicht so toll aus.

    Oder OnChip SATA Type, dort habe ich zZ. Native IDE stehen, zur auswahl hätte ich da noch RAID und AHCI, aber mir sagt das alles nichts.

    Oder wo sehe ich welche Bios version ich gerade nutze?
    Bei mir steht in der Übersicht nur CMOS Setup Utility - Copyright (C) 1984 - 2010 Award Software. Mehr is da nicht zu finden. :(

    Ich arbeite mit meinem Rechner Privat und ich bin auf den angewiesen.
    Hoffe ihr könnt mir weiter helfen.

    Last mich nicht dumm sterben. ;)

    Gruß
    Sourly

    *EDIT*
    Bei dem Ausbau der 4 Riegel sind ja tolle aufkleber drauf. ;)
    Ich habe damals bei dem ersten zusammenbau 2 x 2 4096MB OCZ PC3-10666 CL7 KIT XTC Platinum eingebaut.
    Dort auf den Aufklebern steht PC3-10666 7-7-7 @ 1.65v
    Vor einem Jahr habe ich dann nochmal aufgerüstet. Bin eigentlich der Meinung, das ich die gleichen gekauft habe.
    Bis auf die Bezeichnung die ein wenig verändert wurde. 4GB OCZ CL7 XTC Platinum PC3-10666 KIT.
    Aber etwas macht mich da stutzig.
    Dort auf den Kleber steht nämlich PC3-10666 7-7-7 @ 1.8v
    Ich mein, die Dinger habe ich vor über einem Jahr gekauft und bis gestern lief ja alles sauber.
    Diese geringe menge v die er will, sollten doch jetzt nicht auf einmal wirklich stören oder?

    Melde mich nach dem Riegel Test wieder.

    *EDIT2*
    Ich glaube ich habe den Übeltäter gefunden, gleich nach dem dritten versuch.
    Wenn ich starte kommt da nach ein paar Sekunden ebenfalls ein BS, aber mit einer ganz anderen Meldung.
    Bild:
    http://www8.pic-upload.de/thumb/25.07.11/83j3sq7cl4cb.jpg
    Was mich nur wundert, warum Windows unter System dann immer noch sagt, das er 8GB Arbeitsspeicher hat, obwohl der eine Riegel ja anscheint kaputt ist.
    So den 4ten habe ich nun auch getestet! Der läuft soweit auch sauber! Das heißt wohl im ganzen.
    2GB Arbeitsspeicher neu kaufen. Weiß einer wie lange die Garantie für son teil läuft?

    Gruß
     
    #1 Sourly, 25. Juli 2011
    Zuletzt bearbeitet: 25. Juli 2011
  2. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    Auf diversen Online Shops habe ich auch nur die Angabe mit 1.65 V gefunden. Und es dürfte normal auch kein Problem sein, wenn sie Untervolt betrieben werden.

    Bei den Angaben Auto werden die Times vom Bios (System) automatisch ermittelt, vorgeschlagen oder verwendet. Bei SPD handelt es sich um die Info Ausgabe wenn die Speicher selber ausgelesen werden und normal sind diese auch die Richtigen Werten. Die Richtigen Werte kann man auch mit CPU-Z sehen. Dort wird auch angezeigt ob sie mit dem richtigem Takt arbeiten und welche Times genutzt werden.

    Ob nun deine Speicher defekt sind kann ich nicht sagen, deutet aber aber in diese Richtung. Was du noch versuchen kannst ist die Speicher mit Memtest86+ über einem Sticker unter Dos(BIOS) zu testen.

    Die Einstellung "Native IDE" ist ok, mit Raid hat dein System nichts zu tun und wenn du AHCI nimmt geht es nur wenn du zuvor erst die Windows Registrierung ändern würdest.
    http://forum.sysprofile.de/tutorial...ch-unter-windows-7-aktivieren.html#post770656

    Was jetzt aber auch nichts mit diesem Problem zu tun haben wird. Ich würde erstmals zwei Ramspeicher raus nehmen und es mit weniger Bausteine versuchen. Es kann hier auch sein dass nur ein Riegel defekt ist und dieser das ganze System stört.

    Also zur Not alle einzeln testen, wenn hier eines defekt ist wird ggf. dein System noch nicht mal mehr ins Bios kommen. Die Einstellung 667 (1333Mhz) wäre hier für deine Ramspeicher auch richtig. Bei Fehler bei einer neuen Installation des Betriebssystem können auch die Ramspeicher schuld dran sein wenn eines defekt ist, dann verursachen diese lesefehler.

    Es kann aber auch der Speicher der Grafikkarte sein, daher solltest du wenn du keine Fehler bei den Ramspeicher finden kannst es auch mal mit einer anderen Grafikkarte versuchen. Wenn es mit der Grafikkarte zusammen hängt kann es auch am Treiber liegen, versuche hier mal ins Abgesicherte Modus zu kommen. Falls du in letzter Zeit nicht an den Treibe verändert hast, gehe ich auch nicht von einem falschen Treiber aus.

    Gruß Coolman
     
    #2 Coolman, 25. Juli 2011
    Zuletzt bearbeitet: 25. Juli 2011
  3. Sourly

    Sourly PC-User
    Themenstarter

    Registriert seit:
    13. Juni 2011
    Beiträge:
    22
    Zustimmungen:
    0
    1. SysProfile:
    153009
    Steam-ID:
    sourly83
    Hi Coolman,

    danke für deine Tipps.
    Aber den Übeltäter habe ich wohl gefunden. Das schlimme ist nur, dass ich die 2GB auch noch brauche! *seufz*

    Werd mal fragen ob K&M Elektronik mir den umtauscht.

    Danke soweit für das Interesse und der Hilfsbereitschaft.

    Gruß
     
  4. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Normalerweise gibt es hier nichts zu Reparieren, ich kenne aber KMelektronik, dass sie defekte Bauteile erst an den Hersteller versenden und nach erhalten der neuen Austauschware dich anschreiben wegen der Abholung. Das ist eigentlich der normale weg, wenn die 14Tage Umtauschrecht das Kmelektronik einräumt vorbei sind.

    Ich hatte letztens nach 3Monate auch einen defekten Baustein bei meinen neuen Ramspeicher, der Händler sendete mir hier die neuen Ramspeicher vor erhalten der alten Speicher. Hatte mich hier selbst gewundert.

    Gruß Coolman
     
  5. Sourly

    Sourly PC-User
    Themenstarter

    Registriert seit:
    13. Juni 2011
    Beiträge:
    22
    Zustimmungen:
    0
    1. SysProfile:
    153009
    Steam-ID:
    sourly83

    Na hoffentlich habe ich auch soviel Glück.
    Habe eben K&M E. angeschrieben, mal sehen was sie sagen werden!
    Hatte die Riegel am 11.01.11 gekauft. Also schon über ein Jahr her. Ich hoffe die sehen mich noch als guten Kunden. :D

    Kann ja dann nochmal bescheid geben ob es geklappt hat, falls wem das Interessiert. ;)

    Gruß
     
Die Seite wird geladen...

Bluescreen auf einmal - Weitere Themen

Forum Datum

Was kann ich gegen Bluescreens machen?

Was kann ich gegen Bluescreens machen?: Was kann ich gegen Bluescreens machen?
Computerfragen 29. Juni 2013

..BlueScreen'' Was ist das??

..BlueScreen'' Was ist das??: ..BlueScreen'' Was ist das?? mein PC (erst 4 monate Alt) Stürzt Ab und nach dem Neu Start kommte dann diese Meldung.............. Problemsignatur: Problemereignisname: BlueScreen...
Computerfragen 14. Oktober 2011

Bluescreen

Bluescreen: http://www.abload.de/image.php?img=unbenanntds29.png Kann man darüber was genaueres herausfinden? Den habe ich zhum ersten mal.
freie Fragen 1. Juli 2011

was kann ich bei bluescreen machen?

was kann ich bei bluescreen machen?: was kann ich bei bluescreen machen? wenn ich am s4 league spielen bin, habe ich nach etwa15 min. bluescreen. was kann ich dagegen tun???? habe windows 7 32 bit.
Computerfragen 1. Oktober 2010

Bluescreen

Bluescreen: Bluescreen Ich spiele ein Spiel z.B. assasin s creed 2 das nach einer stunde aber auch nach 10 min abstürzt und von windows7 wird mir angezeigt Bluescreen weiß jemand weíeso dieser...
Computerfragen 6. April 2010

bluescreens

bluescreens: bluescreens hab den code jz zwar nicht kann euch aber die system infos gebn: Time of this report: 4/25/2010, 13:08:20 Machine name: EIGENEDATEIEN Operating System: Windows...
Computerfragen 25. April 2010

Bluescreen

Bluescreen: Zur Zeit kriege ich in meinem Avatar stänig Bluescreens. Neustarten hilft nichts, nach 10sek is da wieder n Bluescreen. Was kann man dagegen tun? Könnte es sein dass ich einen defekten...
Archiv 16. November 2007

Bluescreens

Bluescreens: Hallo Leute! Ich hab hier ein mächtiges Problem welches mich nun wirklich aufregt. Ständig stürzt mein Windows ab (meist wenn ich meine Festplatte auslaste [neue HDD]), ich krieg nen...
Windows Vista, XP & älter 31. Dezember 2006

Diese Seite empfehlen