1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

XFX GTX260 XXX Problem

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Chris4815, 10. April 2011.

  1. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
  2. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    rechne 1150 MHz mal 2
    angegeben ist immer der speichertakt GDDR3 mit 1150 MHz
    effektiv sind das dann 2300 MHz
    GDDR3 und GDDR4 bedeuten effektivtakt 2 mal so hoch wie der grundtakt
    GDDR5 bedeutet effektivtakt 4 mal so hoch wie der grundtakt
     
    #47 Mr_Lachgas, 18. April 2011
  3. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Ja okay gut^^ danke ... die dumme Frage is mir jetz im nachhinein peinlich
     
  4. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Soo, heute kam die Wärmeleitpaste an. Ich hab mich auch direkt rangesetzt. Hoffe hab alles richtig gemacht, aber habe es nach dem Tutorial hier gemacht.
    Hab noch ein Foto von vorher gemacht, dass stell ich euch mal rein.
    Jetzt direkt irgendwie was zu testen wäre unnütz, oder? HAb öfter gelesen, die Paste braucht ein wenig Zeit.
     

    Anhänge:

  5. one-x

    one-x Computer-Experte

    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    doch, wäre sehr nütz =) die paste braucht normalerweise nur einige minuten ;)
    aber wie ich auf dem Bild schon sehe klebt überall der staub. naja. her mit den Temperaturen =)
     
  6. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Sieht iwie nich so dolle aus glaub ich. Staub hab ich entfernt, das Foto war direkt nach dem aufmachen.
     

    Anhänge:

  7. one-x

    one-x Computer-Experte

    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    ist das unter furmark?
     
  8. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Nee hatte für n paar min crysis angemacht
     
  9. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Was muss ich denn da machen/ einstellen?
     

    Anhänge:

  10. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Mir kommt das vor als würde der jetzt noch schlechter kühlen... aber ich hab das wie in deiner Beschreibung gemacht. Ich versteh nicht warum das jetzt so ist. Hatte grad einfach ma dieses Furmark angemacht und da is der ziemlich schnell auf die 82°C gekommen.
     
  11. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    dann hast du zu viel oder zu wenig paste drunter
    es kann zu wenig paste sein, weil die kühler oftmals nicht so exakt gefertigt sind, da muss die WLP unebenheiten ausgleichen
    ich weiß halt nicht wieviel du von der paste dort draufgemacht hast
     
    #56 Mr_Lachgas, 21. April 2011
  12. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Ja in der Anleitung stand ja dünn auftragen so das die Schrift nich mehr zu sehn ist aber halt auch nicht zu viel..
    Dann mach ich das morgen nochmal:p hoffe dann wars das

    Vielen Dank bis jetz an alle^^
     
  13. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Muss ich denn die Paste die ich heute aufgetragen habe wieder entfernen? Oder kann ich einfach mehr draufmachen?
     
  14. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    So hab die nochma neu draufgemacht und hab am Start so 44°C gehabt das hat sich dann gesteigert bis auf momentan 66°C und ich hab nix zwischendurch gemacht..


    Kann das Untertakten iwas bringen? Ich will eigentlich jetzt nichts mehr unversucht lassen.
     
    #59 Chris4815, 22. April 2011
    Zuletzt bearbeitet: 22. April 2011
  15. Chris4815

    Chris4815 Praktikant
    Themenstarter

    Registriert seit:
    10. April 2011
    Beiträge:
    39
    Zustimmungen:
    0
    Grad 74°C ohne was zu machen. Nur Browser an...

    Denk ma wird dann zuviel drauf sein oder? Hab nur wenig mehr drauf gemacht und auch glatt gezogen aber naja
     
    #60 Chris4815, 23. April 2011
    Zuletzt bearbeitet: 23. April 2011
Die Seite wird geladen...

XFX GTX260 XXX Problem - Weitere Themen

Forum Datum

XFX GTX260 BE SLI untertakten nTune Problem

XFX GTX260 BE SLI untertakten nTune Problem: Hi Und zwar habe ich folgendes Problem. Leider ist mir vor kurzem aufgefallen, dass meine Beiden GTX260 BE den bekannten nvidia Heatbug haben. Dieser tritt bei mir häufig bei COD6 und bei...
Grafikkarten 20. November 2010

Xfx 5870 xxx

Xfx 5870 xxx: Mahlzeit, wollt euch mal fragen ob jemand schon Erfahrung mit der "XFX 5870 XXX" gemacht hat, ich bin nämlich der Meinung es muss ehrlich ne neue Karte her, darf natürlich bisschen mehr kosten...
Grafikkarten 13. Januar 2010

Ati 4870 xfx xxx 512 mb

Ati 4870 xfx xxx 512 mb: So hier mal ein par Bilder für alle, die wie ich auch schon immer wissen wollten wie die 4870 XFX dann nun unterm Kühler aussieht: Erste Bilder Die Ram und SpaWa Kühler müsst ihr euch halt noch...
Grafikkarten 19. Februar 2009

GTX260 Asus,MSI,XFX oder Leadtek

GTX260 Asus,MSI,XFX oder Leadtek: Hi, wollte nur mal genau wissen welche von den karten nun am besten ist Asus MSI XFX Leadtek Also muss sagen auf den ersten blick gefällt mir die xfx am besten, Naja gebt mal eure...
Grafikkarten 21. Dezember 2008

XfX 8800 GTX XXX

XfX 8800 GTX XXX: Hallo zusammen, ich wollte mal wissen was meine Graka noch ca. wert ist. [IMG] Grafikkarte:nVidia GeForce 8800 GTX[IMG] [IMG] Subvendor:[IMG] XFX Pine Group[IMG] [IMG] Chipsatz:[IMG] G80 Rev. A2...
freie Fragen 27. Oktober 2008

XFX GF8600GT XXX + Leadtek PX8600GT im SLI Verbund?!

XFX GF8600GT XXX + Leadtek PX8600GT im SLI Verbund?!: Hallo, Ich möchte mir die Leadtek PX8600GT kaufen, nur weiß ich nicht ob diese Grafikkarte überhaupt mit meiner XFX GF8600GT XXX im SLI Verbund funktioniert! Und ein SLI fähiges Mainboard (das...
Grafikkarten 21. Oktober 2007

Die XFX GF8600GT XXX...

Die XFX GF8600GT XXX...: Hallo, Ich habe mir eine XFX GF8600GT XXX bestellt und möchte gerne wissen, ob Ihr schon Erfahrungen mit dieser Grafikkarte gemacht habt?! Zuvor hatte ich eine ATI SAPPHIRE RADEON X1050....
Grafikkarten 22. September 2007

XFX GeForce 8800GTX XXX Edition

XFX GeForce 8800GTX XXX Edition: Habe mir überlegt meine GTX zu verkaufen!! Nun meine Frage könnte ich dafür 500€ verlangen? Neupreis 550€ und ca. 4 Wochen alt!!
freie Fragen 17. Juli 2007

Diese Seite empfehlen