1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Wo ist das Login Feld hin..?

Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von Alexduke, 2. November 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alexduke

    Alexduke Grünschnabel

    Registriert seit:
    4. Juni 2009
    Beiträge:
    4
    Zustimmungen:
    0

    Hi.
    Was ist denn da los?

    Wenn ich auf sysprofile.de gehe kann ihc mich nirgends einloggen/anmelden.
    Auch wenn ich auf mein Profil gehe, nirgends ein Anmelden-Feld/Formular.

    Gibts doch garnicht..

    Ich kann nur einen neuen Account anlegen, Profile angucken, Ofrum betreten und Profil des Monats angucken..

    Wieso?

    Firefox 3.6

    Vielleicht übersehe ich ja nur irgendwas...aber zur Not kann ich gerne einen Screenshot der Homepage machen...das ist nirgendwas zum einloggen..

    Würde nämlich gerne mein Prfoil akutalisieren..

    Danke
     
  2. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    Hab ihn Firefox / Opera / Chrome / IE überall rechts das Feld zum einloggen ...
    Hast mal nen Screen ?
     
    #2 Just_a_Script, 2. November 2010
  3. Alexduke

    Alexduke Grünschnabel
    Themenstarter

    Registriert seit:
    4. Juni 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Oh gott ist mir das jetzt aber peinlich :rolleyes:

    Als ich nen Screenshot machen wollte hab ich in Vollbild gewechselt..da hab ich dann gemerkt das ich unten die seitliche Scrolleiste habe...da ich aber nen schwarzes Theme benutze, sieht man das kaum...

    Ist alles da...auf der ganz rechten Seite...

    Bitte um löschung des Topics ... ist ja echt peinlich sowas^^:oops:
     
  4. Just_a_Script

    Just_a_Script reporting for duty

    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    Kann doch jedem mal passieren ;)

    Editiert von robert_t_offline:
    Hat sich ja dann erledigt ;) ~closed
     
    #4 Just_a_Script, 2. November 2010
    Zuletzt von einem Moderator bearbeitet: 2. November 2010
Die Seite wird geladen...

Wo ist das Login Feld hin..? - Weitere Themen

Forum Datum

Blaues Feld auf dem bildschirm, virus?

Blaues Feld auf dem bildschirm, virus?: Blaues Feld auf dem bildschirm, virus?
Computerfragen 9. Mai 2013

Map mit nur einem Feld ls09 ?

Map mit nur einem Feld ls09 ?: Map mit nur einem Feld ls09 ? hi hätte mal gerne so zum spaß eine map in ls 09 die nur ein feld hat , welches über die ganze map geht. mfg
Computerfragen 5. Oktober 2011

Powerpoint: lauter einzelen Felder

Powerpoint: lauter einzelen Felder: Powerpoint: lauter einzelen Felder Hallo zusammen ich habe in einer Powerpoint ( Office ??? ) welche übernommen habe ( ich habe Office 2010 ) eine falsche formatierung. Pro Wort = 1...
Computerfragen 8. August 2011

Account-Liste bei Login-Feldern im Firefox erscheint nicht mehr

Account-Liste bei Login-Feldern im Firefox erscheint nicht mehr: Account-Liste bei Login-Feldern im Firefox erscheint nicht mehr Ich habe bereits seit einiger Zeit das Problem, dass mein Firefox (aktuellste Version) diese Liste bei Login-Feldern...
Computerfragen 25. Februar 2010

SuperPI Kommentar-Feld

SuperPI Kommentar-Feld: Hallo, bei SuperPI wird das Kommentar-Feld im Profil auch angezeigt, wenn gar kein Kommentar eingetragen wurde. Das ist bei den 3DMark Benchmarks nicht so. Wäre cool wenn das geändert würde. MfG...
News & Bugs zu SysProfile 5. Mai 2009

2 Felder in Signatur nicht ausgefüllt

2 Felder in Signatur nicht ausgefüllt: Moin, ich hab es mal hier gepostet, weil ich nicht davon ausgehe, dass es ein Bug ist. Und zwar werden bei mir die beiden Werte oben rechts nicht angezeigt und ich wüsste momentan nicht, was...
Fragen zur Einrichtung von SysProfile 20. März 2009

Messenger-Feld

Messenger-Feld: Hi Leute :) Mir ist etwas aufgefallen: Ich habe keinen Messenger bei Software eingetragen (also das Feld ist leer) und trotzdem wird Messenger beim SysP angezeigt und es steht natürlich nichts...
News & Bugs zu SysProfile 4. August 2008

Login???

Login???: Hi, ich habe mich Registriert und wollte mich einlogen und seid Anfang an kommt diese Fehler Meldung: Login-Versuch gescheitert !Leider konnten wir Deine Account-Daten: Login: Raptorcss PW:...
News & Bugs zu SysProfile 16. Oktober 2007
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen