Windows bootet nicht (neues Mainboard)

Diskutiere und helfe bei Windows bootet nicht (neues Mainboard) im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo, habe mir heute das GA-X58A-UD7 iX58 von Gigabyte gekauft, alles angeschlossen usw., gestartet und ausser dem POST und der Tabelle die die USB... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von eumel, 8. Februar 2010.

  1. eumel
    eumel Grünschnabel
    Registriert seit:
    6. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Name:
    Lukas
    1. SysProfile:
    123483

    Hallo,

    habe mir heute das GA-X58A-UD7 iX58 von Gigabyte gekauft, alles angeschlossen usw., gestartet und ausser dem POST und der Tabelle die die USB Controller anzeigt ist nichts passiert.. :(

    Ins BIOS kann ich aber, habe dann dort auch First Boot auf Hard Drive gestellt aber hat alles nichts gebracht irgendwie..

    Ich brauche eure Hilfe :)

    eumel
     
  2. User Advert

  3. eNic
    eNic Praktikant
    Registriert seit:
    6. Januar 2010
    Beiträge:
    38
    Zustimmungen:
    0
    1. SysProfile:
    122800

    AW: Windows bootet nicht (neues Mainboard)

    Ist auf der Festplatte ein vorinstalliertes windoof oder was auch immer? wenn nicht einfach mal neu installen!
     
    #2 eNic, 8. Februar 2010
    Zuletzt bearbeitet: 8. Februar 2010
  4. ZEUS
    ZEUS Wandelnde HDD
    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Windows bootet nicht (neues Mainboard)

    und vorher formatieren nicht vergesen!!
     
  5. eumel
    eumel Grünschnabel
    Themenstarter
    Registriert seit:
    6. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Name:
    Lukas
    1. SysProfile:
    123483
    AW: Windows bootet nicht (neues Mainboard)

    also is noch windows 7 ultimate 64bit drauf...

    ich habs auch mal mit der installations-cd versucht, die hat er auch ganz normal gestartet aber das hat alles eeeewig gedauert.

    Gibts keinen anderen weg ausser formatieren? :(
     
  6. ZEUS
    ZEUS Wandelnde HDD
    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Windows bootet nicht (neues Mainboard)

    ich hatte da mal was doofes am anfang...sata kabel von der HDD hatte nen wackler. ich konnte das os installieren, aber dann nicht starten, bis ich die kabel mal getauscht hab. ist zwar ungewöhnlich, aber du kannst es ja mal probieren...
     
  7. eNic
    eNic Praktikant
    Registriert seit:
    6. Januar 2010
    Beiträge:
    38
    Zustimmungen:
    0
    1. SysProfile:
    122800
    AW: Windows bootet nicht (neues Mainboard)

    ja wenn das nicht hilft kommst du nicht drum herum es zu formatieren. es treten nämlich oft fehler auf, wenn das mainboard einen anderen chipsatz hat.
     
  8. eumel
    eumel Grünschnabel
    Themenstarter
    Registriert seit:
    6. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Name:
    Lukas
    1. SysProfile:
    123483
    AW: Windows bootet nicht (neues Mainboard)

    ich glaubs net zeus.. mein sata kabel wars haha

    habs gewechselt jetzt klappt alles! danke! :D
     
  9. ZEUS
    ZEUS Wandelnde HDD
    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Windows bootet nicht (neues Mainboard)

    dann gehts doch mehreren so... ist ja super;)

    war das ein mitgeliefertes von gigabyte? bei mir wars eines, lediglich von ASUS...
     
  10. eumel
    eumel Grünschnabel
    Themenstarter
    Registriert seit:
    6. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Name:
    Lukas
    1. SysProfile:
    123483
    AW: Windows bootet nicht (neues Mainboard)

    nee das war nicht von gigabyte, müsste von meinem alten msi gewesen sein :D
     
  11. ZEUS
    ZEUS Wandelnde HDD
    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Windows bootet nicht (neues Mainboard)

    ok, scheint, als ob die mitgelieferten sata-kabel von boards manchmal fehlerhaft sind...
     
  12. eumel
    eumel Grünschnabel
    Themenstarter
    Registriert seit:
    6. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Name:
    Lukas
    1. SysProfile:
    123483
    AW: Windows bootet nicht (neues Mainboard)

    scheint so :/

    aber jetzt läuft alles top, oc auf 3,8 bin happy :D
     
  13. ZEUS
    ZEUS Wandelnde HDD
    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Windows bootet nicht (neues Mainboard)

    schon nett, so nen i7 auf 3,8 GHz zu haben ;) mit 8 threads versteht sich:great:
     
  14. eumel
    eumel Grünschnabel
    Themenstarter
    Registriert seit:
    6. Februar 2010
    Beiträge:
    13
    Zustimmungen:
    0
    Name:
    Lukas
    1. SysProfile:
    123483
    AW: Windows bootet nicht (neues Mainboard)

    jo D:

    nur habe jetzt irgendwie spulenfiepen bei der grafikkarte bekommen... -.-'
     
  15. nobo80
    nobo80 Aufsteiger
    Registriert seit:
    6. Januar 2009
    Beiträge:
    90
    Zustimmungen:
    1
    Name:
    Nico
    1. SysProfile:
    91440
    Steam-ID:
    BlackRainBow80

    AW: Windows bootet nicht (neues Mainboard)

    Sorry hatte jetzt nit die zeit alle posts zu lesen...habe mir das board auch vor 2 wochen geholt und das selbe problem....bei mir musste ich die ram riegel auf den anderen bänke setzen dann lief alles einbandfrei selbst mit der alten win7 ulti 64bit....lg nobo
     
Thema:

Windows bootet nicht (neues Mainboard)

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden