1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Wieso wird mir meine Signatur nicht mehr angezeigt?

Dieses Thema im Forum "freie Fragen" wurde erstellt von SXCN³, 30. November 2011.

  1. SXCN³

    SXCN³ PC-User

    Registriert seit:
    4. September 2011
    Beiträge:
    17
    Zustimmungen:
    4
    Name:
    Mac
    1. SysProfile:
    155486
    2. SysProfile:
    58530

    Hey Community,

    die Suche brachte mir leider keine weiteren Ergebnisse bei meinem Problem.

    Ich habe mir eine Signatur erstellt und auch soweit mir bekannt ist die Regeln eingehalten. Soweit funktionierte auch alles, bis gestern jedenfalls!

    Ich habe dann ein paar Antworten geschrieben und merkte das meine Signatur nicht mehr eingefügt wird. Diese ist aber noch bei den Antworten und Beiträgen vorhanden bzw. zu sehen. Im Kontrollzentrum ist diese auch korrekt eingestellt und das Häckchen bei Signatur anzeigen ist auch vorhanden :confused:

    Es ist nun nicht Lebenswichtig aber irgendwie fehlt dann immer etwas wenn man einen Beitrag schreibt oder halt antwortet!

    Vll. weiß ja einer von euch an was es liegen könnte. Cookies sowie Cache und Neustart brachten leider keine besseren Ergebnisse!

    Wenn ich hier jetzt auf Vorschau gehe, sehe ich meine Sig. aber in meinen Thread Sysprofil-Vorstellung ist diese am Anfang da und dann aber verschwunden auch von einem anderem User ist sie nicht zu sehen egal ob Häckchen drin oder nicht!

    Ach so mal kurz meine Software dazu:

    FF 8
    - NoScript (deaktiviert)
    - AdBlock (aktiviert) auch schon mit deaktiviert versucht
    Forum Theme
    - White Carbon

    Danke schonmal im Vorraus
    SXCN ;)
     
  2. sLiX

    sLiX AMD Hater

    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993

    Ich sehe deine Signatur aber!
     
  3. SXCN³

    SXCN³ PC-User
    Themenstarter

    Registriert seit:
    4. September 2011
    Beiträge:
    17
    Zustimmungen:
    4
    Name:
    Mac
    1. SysProfile:
    155486
    2. SysProfile:
    58530
    Hmm, eichelartig ich sehe sie aber zum Bleistift jetzt nicht mehr obwohl ich sie bei der Vorschau angezeigt bekommen habe!

    Sorry für Doppelpost!

    @sLIX
    Aber hast du eine Sig. drin? Denn die kann ich nämlich auch nicht sehen!
     
  4. sLiX

    sLiX AMD Hater

    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Ja, ich habe eine Signatur drin.
    Probier mal einen anderen Browser.
     
  5. SXCN³

    SXCN³ PC-User
    Themenstarter

    Registriert seit:
    4. September 2011
    Beiträge:
    17
    Zustimmungen:
    4
    Name:
    Mac
    1. SysProfile:
    155486
    2. SysProfile:
    58530
    Siehst auf die Idee bin ich noch garnicht gekommen mit dem anderen Browser.

    Aber jetzt grade sehe ich deine Sig. dann auf einmal auch. Echt komisch, aber ich versuchs mal mit Opera ebend.

    So also jetzt zum Beispiel mit dem Opera sehe ich es auch nicht viel anders. Unzwar bei den ersten drei Antworten keine Sig.

    Jetzt aber sehe ich bei den letzten beiden wieder eine. Also irgendwas läuft grad nicht ganz Rund glaub ich xD
     
  6. sLiX

    sLiX AMD Hater

    Registriert seit:
    10. Mai 2010
    Beiträge:
    6.049
    Zustimmungen:
    350
    Name:
    Pascal
    1. SysProfile:
    49749
    2. SysProfile:
    174936
    Steam-ID:
    slix1993
    Opera ist meiner Meinung nach der beste Browser. Nutze ihn selbst auch.
    Finde Opera auch irgendwie "flotter" als Firefox.

    Installier vielleicht mal neu? ^^
     
  7. SXCN³

    SXCN³ PC-User
    Themenstarter

    Registriert seit:
    4. September 2011
    Beiträge:
    17
    Zustimmungen:
    4
    Name:
    Mac
    1. SysProfile:
    155486
    2. SysProfile:
    58530
    Joar ob nun Opera oder FF benutze beide gleich viel ;)
    Liegt dann daran um Designs anzupassen etc.

    So bin mal gespannt ob meine Sig dann jetzt wieder angezeigt wird, bei dir ist sie vorhanden und ich sehe diese auch.

    So, bis jetzt sind die Sigs. da und auch auf anderen Systemen geprüft schaut dort überall gleich aus, also halt manchmal da und manchmal halt nicht. Ich werd mal die Sache weiter beobachten!

    Der Thread kann dann geclosed werden!
     
  8. BlackPitcher

    BlackPitcher ..out of Light

    Registriert seit:
    12. April 2010
    Beiträge:
    3.616
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Frage zu deiner Signatur: Wie heißt die Font?
     
    #8 BlackPitcher, 30. November 2011
  9. SXCN³

    SXCN³ PC-User
    Themenstarter

    Registriert seit:
    4. September 2011
    Beiträge:
    17
    Zustimmungen:
    4
    Name:
    Mac
    1. SysProfile:
    155486
    2. SysProfile:
    58530
    Also der Font nennt sich bei mir Code Light bzw. Code Bold! ;)

    KANNST HIER DOWNLOADEN!
     
    1 Person gefällt das.
  10. BlackPitcher

    BlackPitcher ..out of Light

    Registriert seit:
    12. April 2010
    Beiträge:
    3.616
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Ah, vielen Dank, hast einen Gut :)
     
    #10 BlackPitcher, 30. November 2011
  11. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Normalerweise sind die Sigs teilweise nicht sichtbar wenn man nicht angemeldet ist.
     
    #11 Shadowchaser, 30. November 2011
  12. SXCN³

    SXCN³ PC-User
    Themenstarter

    Registriert seit:
    4. September 2011
    Beiträge:
    17
    Zustimmungen:
    4
    Name:
    Mac
    1. SysProfile:
    155486
    2. SysProfile:
    58530

    @BlackPitcher
    keine Ursache!

    @Shadowchaser
    ja im Ersten Moment dachte ich daran auch, aber es war halt nicht der Fall gewesen, und jetzt komischerweise funktioniert es wieder auch wenn bei einigen Beiträgen die Sig nicht wieder aufgetaucht sind. Solang das jetzt bleibt das die Sigs zu sehen sind, solls mir ja relativ sein aber wenn nicht dann fühl ich mich so nackelig xD
     
Die Seite wird geladen...

Wieso wird mir meine Signatur nicht mehr angezeigt? - Weitere Themen

Forum Datum

Signaturen werden nicht angezeigt

Signaturen werden nicht angezeigt: Guten Tag, Bei mir werden die signaturen nicht richtig angezeigt. Was kann ich da machen? http://puu.sh/jwasG/4002949dab.png
News & Bugs zu SysProfile 10. August 2015

Nvidea Grafikkartentreiber deininstalliert und jetzt wird nichts mehr angezeigt, wieso?

Nvidea Grafikkartentreiber deininstalliert und jetzt wird nichts mehr angezeigt, wieso?: Nvidea Grafikkartentreiber deininstalliert und jetzt wird nichts mehr angezeigt, wieso?
Computerfragen 31. Dezember 2013

Bei Songbird wird keine Mediathek mehr angezeigt, wieso?

Bei Songbird wird keine Mediathek mehr angezeigt, wieso?: Bei Songbird wird keine Mediathek mehr angezeigt, wieso? Habe Songbird und hab letztens auf 1.7.2 geupdated, weiß jedoch nicht ob deswegen meine Mediathek nicht mehr angezeigt wird,...
Computerfragen 6. Juni 2010

Meine Signatur wird mir nicht angezeigt.

Meine Signatur wird mir nicht angezeigt.: In den Einstellungen vom Benutzerkontrollzentrum hab ich die Anzeige von Signaturen aktiviert und beim Erstellen von Beiträgen hab ich ebenfalls unten den Haken gesetzt. Dennoch seh ich sie nicht....
Fehler im Forum 22. Juni 2009

Signatur wird nicht richtig angezeigt

Signatur wird nicht richtig angezeigt: Hallo, wollte heute mal ein Signaturbild ändern. Jedoch wird mir nur folgendes angezeigt: [img] Kann mir da jemand helfen? :/ Gruß
Fehler im Forum 20. April 2009

Signatur-Bild wird nicht angezeigt sondern nur der Link

Signatur-Bild wird nicht angezeigt sondern nur der Link: Hi, also eigentlich steht schon alles in der Betreffzeile. Ich möchte kein eigenes Bild nutzen sonder eins von den Vorgefertigten aber es klappt net. Habe jetzt schon alle Codes ausprobiert...
Archiv 22. September 2008

signatur wird nicht angezeigt

signatur wird nicht angezeigt: hallo! ist das nur bei mir so oder sehen alle keine signaturpics mehr?
Archiv 29. Juni 2008

Bei mir wird keine signatur angezeigt

Bei mir wird keine signatur angezeigt: wie gesagt ich kann mein profil irgendwie nicht den links unter signatur nicht verlinken kann mir da jemand helfen?
News & Bugs zu SysProfile 19. April 2008

Diese Seite empfehlen