Was war das? NT?

Diskutiere und helfe bei Was war das? NT? im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hey, ich bin heute nach der Schule nach Hause gekommen, dann gegessen und den Rechner angemacht. Dann hab ich TDU gestartet und es ging auch erst, aber... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Benne123, 14. Mai 2008.

  1. Benne123
    Benne123 BIOS-Schreiber
    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121

    Hey,
    ich bin heute nach der Schule nach Hause gekommen, dann gegessen und den Rechner angemacht. Dann hab ich TDU gestartet und es ging auch erst, aber dann plötzlich PC-Neustart. Dachte ich mir so: naja vllt irgentein Fehler. Dann wollte ich wieder Vista starten, aber es ist nur bis zu dem Ladebalken gekommen, danach wieder Neustart. Auf einmal hör ich so ein nicht unüberhörbaren permanentes piepen (keine einzelnen Töne, sondern in einem durch). Dann hab ich PC schnell ausgemacht. Dann hab ich aus Reflex hinten ans NT gefasst, und das war kochend heiss. Dann NT ausgebaut, aufgemacht und entstaubt (omg war da Staub drinne!).
    Nun hab ich es wieder drinnen und es ist wieder kühl.

    Ich denke mal, dass die Abstürze wohl durch das NT entstanden sind oder? Weil meine anderen Temps sind im grünen Bereich, aber das NT konnte man fast nicht anpacken. Zumindest läuft das System jetzt seid einer Woche, auch z.T. unter Last und es ist bis jetzt halt noch nicht passiert (ausser heute das erste mal)
    Ich vermute, dass der Lüfter des NTs ausgefallen ist, sonst könnte ich mir diese Hitze nicht erklären (aber auch minimal durch den Staub, aber doch nicht so heftig).


    Was meint ihr?


    Mein Sys:
    E2200 @ 3,0GHz (imo erstmal wieder runtergetaktet, damit das NT wieder eine minimale Last weniger hat)
    MSI P35 Neo2-FIR
    4GB OCZ XTC Platinum DDR2-1066
    Sapphire HD3870
    Western Digital WD6400AAKS 640GB


    Vielen Dank für eure Antworten. :)
     
    #1 Benne123, 14. Mai 2008
  2. User Advert

  3. -=kF=-
    -=kF=- Computer-Experte
    Registriert seit:
    25. Februar 2008
    Beiträge:
    1.229
    Zustimmungen:
    26
    1. SysProfile:
    56916

    Was für ein NT ist es?

    In deinem profil ist ein anderer PC drin ;)
     
    1 Person gefällt das.
  4. finado
    finado Alter Hase
    Registriert seit:
    21. Februar 2008
    Beiträge:
    2.222
    Zustimmungen:
    84
    Name:
    Tim
    1. SysProfile:
    56302
    Das Netzteil kenne ich leider nicht ;)
    Obowhl mich langanhaltende Pieptöne immer an nicht angeschlossene Grafikkarten erinnern ^^
    Aber dann würde der Computer ja nicht so weit hochfahren und eine Zeit wieder stabil laufen ^^ :o

    Würde einfach mal einen neuen Lüfter bestellen und in dein NT einbauen !
    Wenn das nicht hilft dann kauf lieber ein neues Netzteil ^^

    MfG
    finado
     
    1 Person gefällt das.
  5. Benne123
    Benne123 BIOS-Schreiber
    Themenstarter
    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121
    Aso sry. Ist das Tronje 550W 14cm Fan. Also der Lüfter läuft und nach jetzt über ner Stunde TDU kommt immernoch kalte Luft heraus. naja, mal schauen, wie es die nächsten Tage ist. Also der Piepton kam nicht im Bios sondern dauernd und denke mal vom NT. Aber war recht leise (also jetzt nicht son Warnton, somderm, kp wie ich das beschrieebn soll ;)). Denke mal, dass der Lüfter ausgefallen ist. Aber mal schauen wie es die nächsten Tage so ist :)

    @kf: Stimmt, sollte jetzt mal mein Sys aktualisieren. Vllt später, muss jetzt noch was lernen für die Zentrale Prüfung Klasse 10 in Mathe :D
     
    #4 Benne123, 14. Mai 2008
  6. finado
    finado Alter Hase
    Registriert seit:
    21. Februar 2008
    Beiträge:
    2.222
    Zustimmungen:
    84
    Name:
    Tim
    1. SysProfile:
    56302
    Oo ^^
    Hat meine Freundin auch atm ^^
    Ist aber easy ... Die Aufgaben kann ja sogar ich schon (9. Klasse) x)

    MfG
    finado
     
  7. mrsmilie
    mrsmilie Hardware-Wissenschaftler
    Registriert seit:
    29. August 2007
    Beiträge:
    488
    Zustimmungen:
    4
    Name:
    Alex
    1. SysProfile:
    31073
    Joa, also ich wuerde mal stark annehmen das es der
    Lüfter oder der gleichen war, wenn es stimmt, wie du
    beschrieben hattest, soviel Staub im NT war. Aber ein
    Lüfter sollte sich von Staub nicht abhalten lassen, und
    das System klingt nicht gerade als würde es schon
    seid 1~2 Jahren im geschlossenen Case laufen oder?

    War der Staub wirklich so stark? Kann ich mir nicht vorstellen....
    Und zum NT: Die Hardware die du verbaut hast, ist natürlich klasse,
    aber viele Leute sparen dann wiederum beim Netzteil, weil sie denken
    NT ist NT, was ja natürlich nichtmal annährend stimmt. Ich
    will dir hier jetz nichts andrehen oder so, aber bei solch einem
    Sys kannste dir auch gut und gerne ein Enermax, Coba oder BeQuit
    leisten, wenn du das nötige kleingeld hast.....

    Im Internet wurde auch nichts gutes über dein jetziges Netzteil
    gesagt, außer das es günstig ist, und bei PCGH war es bei Tests
    von den Netzteilen auf Platz 15 mit einer Wertung von 3,09 und
    also Zitat aus der Zeitschrift:
    Quelle: http://www.etest-hardware.de/Hardware-Komponenten.PC-Netzteile.Tronje-ATX-550.Test-Details.html
     
    #6 mrsmilie, 15. Mai 2008
    1 Person gefällt das.
  8. Benne123
    Benne123 BIOS-Schreiber
    Themenstarter
    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121
    Vielen Danks chonmal würde deine ausführliche Antwort :)

    Also das Sys hab ich grad mal 2 Wochen, aber das NT schon nen 3/4 Jahr. Lief damals mit nem 3500+ und ner X1950XT.

    Also keine Frage, ich werde mir bald schon ein neues holen, nur jetzt imo noch nicht. Solage es noch funktioniert. Aber als ich das NT aufgemacht hatte, war mir auch sofort aufgefallen, das der Lüfteranschluss nicht rfest auf den Pinnen war. Dann hab ich den wieder festgemacht und bis jetzt geht es wieder wunderbar. Werde euch mal auf dem laufenden halten :)
     
    #7 Benne123, 16. Mai 2008
  9. mrsmilie
    mrsmilie Hardware-Wissenschaftler
    Registriert seit:
    29. August 2007
    Beiträge:
    488
    Zustimmungen:
    4
    Name:
    Alex
    1. SysProfile:
    31073
    JoJo, bitte bitte :)
    Und ja genau, halte uns mal auf dem Laufenden,
    bei der NT-Wahl koennen wir dir bestimmt auch helfen :)

    Gruß
    Smilie
     
    #8 mrsmilie, 16. Mai 2008
  10. Benne123
    Benne123 BIOS-Schreiber
    Themenstarter
    Registriert seit:
    11. Oktober 2007
    Beiträge:
    641
    Zustimmungen:
    7
    1. SysProfile:
    32121

    Joa danke :) Werde aber erstmal noch keines kaufen. Sonst hab ich ja irgentwann garkein Geld mehr, weil Battelfield 2 wollte ich mir auch noch holen usw. Naja mal schauen, was ich am 8.Juni zum Geb. bekomme, also an Kohle :D
     
    #9 Benne123, 16. Mai 2008
Thema:

Was war das? NT?

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden