Was mach ich falsch??

Diskutiere und helfe bei Was mach ich falsch?? im Bereich Prozessoren im SysProfile Forum bei einer Lösung; hi leute, was mach ich beim takten falsch?? manche bekommen den E4500 mit dem boxed kühler auf 250MHz o.Ä. und ich bekomm ihn mit nem Xigmatek... Dieses Thema im Forum "Prozessoren" wurde erstellt von Kingston King, 18. Juni 2008.

  1. Kingston King
    Kingston King Lebende CPU
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913

    hi leute,

    was mach ich beim takten falsch??

    manche bekommen den E4500 mit dem boxed kühler auf 250MHz o.Ä. und ich bekomm ihn mit nem Xigmatek HDT-S1283 nicht über 225MHz...:(

    vllt. liegts am speicher.. da hab ich die Volt schon erhöht und die CPU Spannung.. und NB Spannung... und trotzdem ging es nicht. Im gegenteil.. ich brachte mein pc erst nach 5 srunden wieder zum laufen.. und sowas will ich nicht nochmal machen..

    gibt es hier experten die mir weiter helfen können? sinnvoll weiterhelfen!!

    mein genaues profil könnt ihr in meinem sys. profil gucken (*was für n deutsch^^)
     
    #1 Kingston King, 18. Juni 2008
  2. User Advert

  3. GreyFoxX
    GreyFoxX Mental Upgrade 2.0 Beta
    Registriert seit:
    26. Januar 2007
    Beiträge:
    3.951
    Zustimmungen:
    288
    1. SysProfile:
    47050

    Tja...
    Was soll man(n) jetzt anderes sagen als "Jede CPU ist anders."?
    Dass die eine locker auf einen hohen Takt kommt, heisst eben
    noch lange nicht, dass es eine baugleiche auch schafft. Und ein
    guter Kühler ist eben auch keine Garantie für ein gutes Ergebnis.
     
  4. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    wie auch schon in den ganzen anderen threads schon gesagt, ist jede CPU und jedes board anders, es gibt keine Richtlinie dafür, nur weil user xy mit der CPU 3ghz geschafft hat, das du die auch schaffst...

    zudem ist eine Ferndiagnose recht schwer....
     
    #3 regenrohr, 18. Juni 2008
  5. Kingston King
    Kingston King Lebende CPU
    Themenstarter
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913
    ja.. aber es kann ja nicht sein, dass da solche schwankungen auftreten.. und ich hab vorhin einen gesehen der mit 300MHz einen E4400 betrieben hat...
     
    #4 Kingston King, 18. Juni 2008
  6. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    na und? Was ist das für ein Argument?
    ich konnte meinen e4400 auch stabil mit 320x10 betreiben, Freund von mir ist trotz besseren boards und Speicher nicht über 263x10 gekommen
     
    #5 regenrohr, 18. Juni 2008
  7. Kingston King
    Kingston King Lebende CPU
    Themenstarter
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913
    also hab ich dann pech gehabt?? ...:( ich glauch aber schon, dass ich da noch was rausholen kann... mit meinem X2 4000+ konnte ich komischer weise auch nicht mehr wie 223MHz rausholen.. also irg. muss ich ja falsch machen...

    schlagt mir trotzdem mal vor was ich machen könnte..
     
    #6 Kingston King, 18. Juni 2008
  8. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    Probiere es doch mal mit gut zu reden! :rolleyes:

    Ich weiss ja nicht, wie bewandert du in der Materie bist, aber es wäre sicherlich für dich ganz gut, wenn du dich mal ein bisschen einlesen tust und nicht auf vorgefertigte Lösung für dein Problem hoffst, duch ein Selbststdium lernt man nun mal am meisten...
     
    #7 regenrohr, 18. Juni 2008
  9. Kingston King
    Kingston King Lebende CPU
    Themenstarter
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913
    ok gut... dann mach ich das mal :)
     
    #8 Kingston King, 18. Juni 2008
  10. xeon
    xeon Computer-Guru
    Registriert seit:
    18. März 2008
    Beiträge:
    178
    Zustimmungen:
    0
    1. SysProfile:
    52032
    selbst wenn jeder cpu anders ist mehr als 225mhz müsste aufjedenfall rauszuholen sein... du musst schon einen ziemlich schlechten bekommen haben wenn mehr nicht geht.
    wie siehts mit fsb takt aus? ramteiler schlecht eingestellt?
    Wie hoch haste denn die CPU Spannung erhöht? welche spannung hast du beim NB erhöht?
    wenn du von übertakten her nichts falsch gemacht hast würde ich schätzen das es am mb liegt... die nforce mainboards haben sich noch nie im punkto übertakten mit den intel cpus vertragen
     
  11. Kingston King
    Kingston King Lebende CPU
    Themenstarter
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913
    so.. bin mal wieder auf das thread zurück gekommen... ich hab jetzt mein fehler gefuden: meine 4 DIMM´s waren nicht baugleich... ich hab 2 raus genommen un dann ging es bis 260mhz ohne probleme.. ich muss nommal mehr probieren... dann aber mir Vcore erhöhen und C1E und Eist abschalten
     
    #10 Kingston King, 4. Juli 2008
  12. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    normalerweise haben die RAMs wenn sie unterschiedlich sind nur wenig damit zu tun... ich schätze drauf das du den Ramteiler vergessen hast einzustellen oder auch falsch eingestellt. Desweiteren achte darauf das sich beim umstellen die Timings nicht verschärfen (also das mir 5-5-5-15 die zahlen nicht kleiner werden)
    Ein Ramset wird einfach nur mehr vertragen als das andere und kam mit den mehr MHz zurecht.
     
  13. thebutkicker15
    thebutkicker15 Profi-Schrauber
    Registriert seit:
    30. Januar 2008
    Beiträge:
    380
    Zustimmungen:
    4
    1. SysProfile:
    37514
    nicht wenn sie unterschiedliche taktraten haben oder?

    wenn er z.B. 800 und 667 mischt hat er alle auf 667Mhz takt
     
    #12 thebutkicker15, 21. Juli 2008
  14. Kingston King
    Kingston King Lebende CPU
    Themenstarter
    Registriert seit:
    18. April 2008
    Beiträge:
    1.369
    Zustimmungen:
    12
    Name:
    Daniel
    1. SysProfile:
    62913
    es waren aber alle 4 RAM´s mit 667MHz...

    naja ich hab jetzt meine CPU höher getaktet und das reicht ;)

    Gruß
     
    #13 Kingston King, 21. Juli 2008
  15. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Jup, es wird immer das geringere übel genommen. also weniger leistung.
     
  16. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH

    Es wird immer ein Ziel völlig aus den Augen verloren. Diese Prozessoren werden vom Hersteller mit einer Spezifikation verkauft. Diese sagt an welchen Tackt, Spannung, etc... dieser Prozessor haben soll. So werden also alle Chips die diese Spezifikation erfüllen als "gut" verkauft.
    Was wir hier machen ist uns außerhalb dieser Spezifikation bewegen und darum gibt es dann so große Unterschiede. Keine zwei Chips sind gleich, noch nicht einmal dann wenn sie auf dem selben Wafer waren. Die Herstellung hat so viele Prozesse und kein einziger hat eine Homogenität von 100% über die Oberfläche. Dazu kommt das Intel auf 12" Wafern fertigt. Das entspricht 400mm Durchmesser, da sind schon viele Prozesse nicht sehr Homogen.

    Fazit:
    OC basiert auf eigener Haftung und eigenen Willen. Ergo garantiert dir der Hersteller weder die Haftung bei Schäden noch das das Produkt überhaupt OC fähig ist.
     
    #15 The_LOD2010, 22. Juli 2008
Thema:

Was mach ich falsch??

Die Seite wird geladen...

Was mach ich falsch?? - Similar Threads - mach falsch

Forum Datum

Was mach ich falsch, wenn ich mir Spiele auf den GTR Casio fx 9806 gII lade?

Was mach ich falsch, wenn ich mir Spiele auf den GTR Casio fx 9806 gII lade?: Hallo Leute! ich hoffe mir kann hier jemand weiter helfen. Ich habe mir eben ein paar Spiele aus dem Internet für den Casio fx 9860 gII heruntergeladen und sie auf den Taschenrechner mit dem...
freie Fragen 28. März 2016

Mein Minecraft Modpack Life in Woods stürzt immer ab. Was mache ich falsch?

Mein Minecraft Modpack Life in Woods stürzt immer ab. Was mache ich falsch?: Mein Minecraft Modpack Life in Woods stürzt immer ab. Was mache ich falsch? Ich habe mir vor kurzen das Modpack "Life in Woods" geholt (über TechnicLauncher), aber immer wenn ich es starte,...
Computerfragen 12. Mai 2014

Windows formatieren und Windows 8 neu installieren - was mache ich falsch?

Windows formatieren und Windows 8 neu installieren - was mache ich falsch?: Windows formatieren und Windows 8 neu installieren - was mache ich falsch? Hallo, der Fehler liegt offensichtlich am Umgang mit der ISO... Du musst bei deinem Brennprogramm so ein Punkt...
Computerfragen 31. Januar 2013

Automatische Updates funktioniern bei Avira Security 2013 nicht mehr! Was mache ich falsch??

Automatische Updates funktioniern bei Avira Security 2013 nicht mehr! Was mache ich falsch??: Automatische Updates funktioniern bei Avira Security 2013 nicht mehr! Was mache ich falsch?? Hi seit dem ich am Oktober mir die neueste Avira Version heruntergeladen hab, macht mein Avira...
Computerfragen 12. November 2012

Asus Laptop, Recovery geht nicht?! Was mache ich falsch?

Asus Laptop, Recovery geht nicht?! Was mache ich falsch?: Asus Laptop, Recovery geht nicht?! Was mache ich falsch? Hey Leute, Ich habe einen neuen Asus Laptop(ein paar Wochen alt) und der hatte bereits am Anfang das Problem mit schwarzen...
Computerfragen 21. Juli 2012

Profil wird nicht gelöscht? Was mach ich falsch?

Profil wird nicht gelöscht? Was mach ich falsch?: Ich möchte gerne mein Sysprofile löschen da der neue Rechner morgen in Betreib genommen wird. [x] Profil löschen und [x] Ja, ich will das wirklich und drücke auf Speichern, es...
freie Fragen 28. April 2012

PDF-Creator, was mache ich falsch?

PDF-Creator, was mache ich falsch?: PDF-Creator, was mache ich falsch? Die PDF-Dateien, die ich zu einer Datei im PFD-Creator zusammenfügen will, sind einzeln ca. 400KB groß. Wenn ich die Datei dem PDF-Creator...
Computerfragen 20. Mai 2010

Meine festplatte lässt sich nicht formatieren!! was mache ich falsch? ENGLISCHES BETR.

Meine festplatte lässt sich nicht formatieren!! was mache ich falsch? ENGLISCHES BETR.: Meine festplatte lässt sich nicht formatieren!! was mache ich falsch? ENGLISCHES BETR. Ich gehe auf meine Festplatte, und klicke auf Formatieren.. 2.Es öffnet sich ein Fenster,...
Computerfragen 23. April 2010

Was mache ich beim Twitter login falsch?

Was mache ich beim Twitter login falsch?: Was mache ich beim Twitter login falsch? Ich twittere fröhlich, aber jedesmal wenn ich mich einlogge kommt die Fehlermeldung:"The Server understood the request but refused to...
Computerfragen 12. August 2010

CamStudio zeichnet komische Farben auf - was mache ich falsch?

CamStudio zeichnet komische Farben auf - was mache ich falsch?: CamStudio zeichnet komische Farben auf - was mache ich falsch? Ich hab vorhin hier einen super Tipp gekriegt, CamStudio um den Bildschirm aufzuzeichnen. Das klappt auch ansich...
Computerfragen 26. April 2010

Was mache ich bei der Bildposition auf meiner Webseite falsch?

Was mache ich bei der Bildposition auf meiner Webseite falsch?: Was mache ich bei der Bildposition auf meiner Webseite falsch? Ich will einen Button auf meiner Webseite anzeigen lassen, aber jeder Browser zeigts anders an. Opera so wie ich meine,...
Computerfragen 17. Mai 2010

Was mach ich falsch ? (Flüssigkeits Färbung)

Was mach ich falsch ? (Flüssigkeits Färbung): hallo, ich hab mir zur Färbung meiner Kühlflüssigkeit, den Wasserzusatz DangerDen Blue UV WaterDye zusatz besorgt. Nur leider leuchtet dieser kaum Uv-Aktiv. Ich benutze eine Revoltec Uv-Kaltlicht...
Luft- & Wasserkühlung 6. Januar 2010

Was mach ich falsch ???? (SLI)

Was mach ich falsch ???? (SLI): Hi erstma, ich hab vor kurzem ein neues Mainboard gekauft :) un ne 2te graka, aber die 2te graka is nur mit 8 Lanes angebunden warum ??? ich überleg mir schon das XFX 780i SLi zu holen wenns...
Grafikkarten 10. Mai 2009
Was mach ich falsch?? solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden