W-Lan Problem - Konnektivität

Diskutiere und helfe bei W-Lan Problem - Konnektivität im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; :mad::mad: Ich könnte Platzen! Ich habe seit einem JAHR ein Mega Problem das ich net Check! und alle mich immer abweisen -.- also es ist so!! :... Dieses Thema im Forum "Software & Treiber" wurde erstellt von -TheDon-, 11. Juni 2007.

  1. -TheDon-
    -TheDon- Computer-Experte
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086

    :mad::mad:

    Ich könnte Platzen!

    Ich habe seit einem JAHR ein Mega Problem das ich net Check! und alle mich immer abweisen -.-

    also es ist so!! :

    Meine schwester und ich haben Eigenen PC

    sie einen HP und ich acer

    -

    Wir haben einen Modem von Cablecom!..

    und einen Wirelles Router 802.11g !

    Und jetzt das problem!

    Ein gelber Kabel vom Modem der Zum Router geht ist das Internet kabel!

    und ein Blaues vom ROUTER w-LAN zum PC meiner Schwester gehört zum Router! , nun wenn sie im Internet ist kann ich nicht ins Internet -.-

    Weiss nicht wieso..

    sie geht mit dem blauen Kabel ins Inet und ich Air PLus g 108 Stick! ..

    wenn ich ins internet will muss ich Das blaue kabel vom Router rausnehmen! .
    W-lan router Abschalten!

    danach MOdem von Cablecom abschalten , wieder Einschalten!

    dann nach 2min D-LINk ROuter anschalten! dann kann ich ins Internet aber Schwester nicht... -.-

    aber echt ejj das nervt uns zwei argh!

    ich habe bei Cablecom angerufen , was sagen die`? : bitte prüfen sie die Kabel oh mein GOTT! ... -.- D-lInk sagt das gleiche..

    Ich glaube ihr könnt mir helfen!

    wenn I-net geht ist ip 84.-------- wenn es nicht geht 192...... -.- das ist einfach nicht gut weil sie an der UNI ist und ich auch mal CS richtig zocken will und auch arbeiten muss..

    Pls. HELP!! xD
     
  2. User Advert

  3. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller

    ist auch im router lan un wlan aktiviert ???? weil anders kann ich mia das so nicht erklären !!! oda habt ihr beide die gleiche ip ?? dann könnte das au passieren xD aba ich hab das so noch nie gehört ehrlichgesagt ....


    mfg da sascha
     
    #2 Just_a_Script, 11. Juni 2007
  4. -TheDon-
    -TheDon- Computer-Experte
    Themenstarter
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    bei unserem MOdem steht nix von W-lan und LAn -.-

    und gleiche IP`? .. hab ja gesagt

    84... und 192... -.-

    PS: in GAAANZ GAAANZ seltenen fällen ( 1 mal im Monat ) geht manchmal das beide im i-net sein können ^^
     
  5. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    hier habt doch nen modem un nen router ??? aba in nem router ist doch imma nen modem drin oda nit ?!?! also brauchst das doch nit das modem XD

    un wegen ip du sagtens wenns geht is so wenn nit so xD ich mein aba die ip im nertzwerk wie bei mia zb 192.168.2.100 mein rechner 192.168.2.101 zweitrecher
     
    #4 Just_a_Script, 11. Juni 2007
  6. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    dann teile jedem pc doch eine ip zu, so habe ich es testweise mal gemacht, als 3 rechner (1 notebook war dabei) per wlan und einer per lan, allerdings nur über einen router im netz waren. da hat allerdings ein rechner gestreit, dasnotbook und die 2 anderen pc's lan (wie wlan) funktionierten allerdings...
     
    #5 regenrohr, 11. Juni 2007
  7. -TheDon-
    -TheDon- Computer-Experte
    Themenstarter
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    #6 -TheDon-, 11. Juni 2007
    Zuletzt von einem Moderator bearbeitet: 16. Juni 2007
  8. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Verstehe das nicht. Okay, Kabelmodem und Router ist klar.

    Aber es ist schnurz, wieviele Kabel oder WLAN Rechner am Router hängen. Es sei denn, der spinnt.

    Allerdings dürft ihr NIEMALS einwählen, sondern die Verbindung muss der Router herstellen. Also Kabel ran, und IE auf und surfen. Keine Verbindung aufbauen.
     
  9. Just_a_Script
    Just_a_Script reporting for duty
    Registriert seit:
    12. Februar 2007
    Beiträge:
    6.540
    Zustimmungen:
    279
    Name:
    Sascha
    1. SysProfile:
    25020
    2. SysProfile:
    70843
    Steam-ID:
    SysPKiller
    bei mir auch wenn ich nen anderen rechner hier hab zb wenn nen kumpel nen wochende ma da is zum
    lan zocken dann bauen wa rechner auf zack lan kabel in router fertig da hat
    er i-net un wir haben unsere verbindung beim zocken :ugly:
     
    #8 Just_a_Script, 11. Juni 2007
  10. -TheDon-
    -TheDon- Computer-Experte
    Themenstarter
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    ja aber bei uns streikt es einfach .. wie gesagt manchmal gehts oder besser selten! ..

    ich bin echt verzweifelt mir wurde auch mal gesagt das ich nur 1 Ip habe oder so -.- ^^
     
  11. Spacerat
    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    dann tritt hier das in Kraft, was Schweini (glaub ich) schon gesagt hat. Der Router hat in der Software (die du im Browser aufrufen musst) eine Einwahlfunktion, da musst du die Daten eingeben. Hast du, wenn deine Schwester im INet ist noch Zugriff auf den Router (nicht das INet) oder "erlischt" der dann auch?
     
  12. WilliamTC
    WilliamTC BIOS-Schreiber
    Registriert seit:
    4. Juni 2007
    Beiträge:
    570
    Zustimmungen:
    7
    1. SysProfile:
    22295
    2. SysProfile:
    33914
    einwahlsoftware? ich habe zwar kein internet übers kabel und kenne auch niemand, aber so viel ich weiß, gibt es da keine "einwahl" in dem sinne.
    waren die 2 geräte, also cable modem und WLAN-router vorkonfiguriert? könntest du die config dann mal durchgeben (IP-adressen, DHCP, ... etc.). was steht an den anschlüssen am router, nach deiner beschreibung sollte das blaue kabel am WAN- und das gelbe am LAN-port sein.
    kannst du die PC´s bzw. router anpingen?
     
    #11 WilliamTC, 11. Juni 2007
  13. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Ehrlichgesagt glaube ich, Mr X ist da bissl überfordert. Da ist irgendwo ein Fehler, das findet man so aber schwer raus.

    Definitv brauchste ne Einwahlsoftware, den Zugangsdaten musste ja irgendwo eingeben. Entweder Router - oder ne DFÜ Verbindung. Welches Protokoll da auch immer verwendet wird.

    Die Kabel hat er angeschlossen, WLAN funkt ja auch. Kann nur was kleines sein. Ich tippe drauf, das der Router keine Einwahldaten hat.
     
  14. WilliamTC
    WilliamTC BIOS-Schreiber
    Registriert seit:
    4. Juni 2007
    Beiträge:
    570
    Zustimmungen:
    7
    1. SysProfile:
    22295
    2. SysProfile:
    33914
    das ist falsch.

    ich denke mir, daß nur ein "netzwerkskonflikt" besteht.
     
    #13 WilliamTC, 12. Juni 2007
  15. -TheDon-
    -TheDon- Computer-Experte
    Themenstarter
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    man das prob hab ich soo langee schon ...

    muss ich den Internetanbeieter wechseln?

    weil mein freund hat gleichen Usb-dlink stick gleiche d-link router nur hat er Modem von Sunrise / Zyxel und ich cablecom bei ihm gehts auch wenn wir mit PC, laptop und 2 PSP drin sind bei mir geht nix -.-
     
  16. Cyborg
    Cyborg Computer-Experte
    Registriert seit:
    29. Dezember 2006
    Beiträge:
    777
    Zustimmungen:
    6
    1. SysProfile:
    21503
    Den Anbieter musste ja nicht gleich wechseln ^^
    Aber Überprüf nochmal alles !
    Das Kabel vom Modem muss im WAN - Ports des Routers rein. Net in einen Lan Port ! Aber das solltest du ja eigentlich soweit richtig haben.

    Ansonsten nimm dir nen Tag frei mit deinem Kumpel und testet die Hardware mal. Er soll den Cabelcom Modem bei sich anschließen und du schließt sein Teil einfach mal bei dir an. Dann kann man wenigstens schonmal ein paar Sachen ausschließen (defekte und so)
     
Thema:

W-Lan Problem - Konnektivität

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden