vCore liegt nicht voll an

Diskutiere und helfe bei vCore liegt nicht voll an im Bereich Prozessoren im SysProfile Forum bei einer Lösung; vCore liegt nicht voll an (Thuban+Crosshair V) Ich muss jetzt doch mal ein Thema aufmachen. Bin grad dabei meine Config anzupassen und habe FSB 250... Dieses Thema im Forum "Prozessoren" wurde erstellt von ProView, 19. April 2012.

  1. ProView
    ProView In brain we trust
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal

    vCore liegt nicht voll an (Thuban+Crosshair V)

    Ich muss jetzt doch mal ein Thema aufmachen.
    Bin grad dabei meine Config anzupassen und habe FSB 250 Mhz getestet (mit niedrigem Multi) und für stabil befunden (Prime95 stundenlang).

    Jetzt bin ich dabei auf 3,6 Ghz (x14,5) zu kommen und zu testen.
    Mit LLC no Problem, aber ohne hab ich nur Probleme.

    Ich habe jetzt 1,38 Volt im BIOS eingestellt, wenn ich aber Prime95 oder LinX starte, dann liegen laut CPU-Z, HWMonitor und AIDA64 immer nur 1,32 Volt an, was natürlich irgendwann zu Fehlern und Abstürzen führt.

    Ich habe die aktuellste BIOS Version drauf und alle Features wie LLC, Over-Current Protection, EPU Stromsparen usw. aus, auch C1E und CnQ deaktiviert.

    Übersehe ich da was beim Crosshair V ? (Sys siehe profil)
    NB/HT auf Standardtakt und RAM auf 1333 Mhz und Timings entschärft, sodass ich alles andere ausschließen kann.

    Woran liegt das ? Ich mein ich könnts mir einfach machen, LLC auf Auto und 1,35 Volt eingestellt... aber dann liegen im Extremfall ja 1,4 V an, was nicht Sinn der Sache ist.

    Wäre für Ratschläge dankbar ;)
     
    #1 ProView, 19. April 2012
    Zuletzt bearbeitet: 19. April 2012
  2. User Advert

  3. BdMdesigN
    BdMdesigN BIOS-Schreiber
    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign

    Moin ProView,

    Mit LLC durfte ich mich auch schon anfreunden.

    Nach vielen Foren lesen, wo gesagt wird man soll LLC deaktivieren oder auf Auto lassen.

    Begründung:

    Wenn LLC deaktiviert ist, gibt das Board auf die CPU im Idle die eingestellt Spannung und unter last nur das was die CPU will, so ist es auch bei mir.

    Bei Aktivierten LLC muste auch ich feststellen, das die V-Core "verrückt" spielte und unter Last und im Idle die 1.6 V erreichte. Aber meine "Tachonadel" meiner Sensoren schlug wie wild hin und her.
    Das hat was mit Spannungsspitzen und so zu tun.

    Deshalb stellte ich wieder auf Auto um.

    Nun habe ich die LLC deaktiviert und alles ist gut.

    Das Mysterium 'Load-Line Calibration'

    MfG

    Peter
     
    #2 BdMdesigN, 19. April 2012
  4. ProView
    ProView In brain we trust
    Themenstarter
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Also komische Erfindung das LLC.

    Stell ich 1,35 V ein mit LLC (Auto) - dann liegen 1,35 V an und bei Bedarf bis zu 1,4 V

    Stell ich 1,35 V ein ohne LLC - dann dropt die Voltage teilw. auf 1,29 V

    Hab ich da jetzt n Denkfehler oder was läuft da verkehrt :D
    Wenn ich ne Spannung einstelle soll die doch einfach nur permanent anliegen, das geht mir echt aufn Keks, ich lobe das Crosshair V ja immer, aber das nervt.

    Naja ich bin jetzt erstmal auf die alte Config mit 225 Mhz und 1,325 V (mit LLC 1,35 V), ist jetzt die ganze Nacht im Prime95 Custom Test durch gelaufen ohne Fehler. (3,6 Ghz).
    Jetzt lass ich den Test mit 3725 Mhz laufen.

    Erstmal danke für deine Erklärung !
    Der Link ist auch mehr ein Flame-War oder ? :D

    Grundsätzlich find ich ja okay, dass nur soviel Spannung anliegt wie nötig.
    Nur Dank dem Drop stell ich ja wahrscheinlich mehr Spannung ein als eigentlich nötig.

    Wiegesagt ich verarsch jetzt einfach mein Board indem ich ne niedrige Spannung einstelle und die per LLC auf 1,35 V geht (Spannungsspitzen mal außen vor).

    btw.
    Fehlt da ein "nie" ? Ergibt sonst keinen Sinn irgendwie ^^

    ---------- Post hinzugefügt um 08:39 ---------- Vorheriger Post um 08:19 ----------

    EDIT: Ich hab mich jetzt mal noch etwas eingelesen und werds wohl nochmal ohne LLC probieren. Denke ich versteh jetzt das Problem dahinter ^^
     
  5. BdMdesigN
    BdMdesigN BIOS-Schreiber
    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign
    Nein da gehört kein nie rein ^^.

    Also, ASUS stellt standartmäßig LLC auf Auto was ich auch so gelassen hatte. Zum Anfang.
    Dann hatte ich mich mit Computergalaxy eben über diese LLC Geschicht unterhalten.
    Er meinte ich könne ruhig LLC mal aktivieren.
    Was ich auch tat. Dann kam es aber zu dem verrückt spielen der V-Core.

    Daraufhin stellte ich wieder auf Auto.

    Da ich aber nun so wie Du meine Rams und die Taktung des FSB & CPU Optimiere, wollte ich einfach wissen, was die LLC macht und bin auf den Fred gestoßen den ich Dir gepostet hab.

    Nun habe ich in der ersten Optimirungsphase die LLC deaktiviert und die CPU verhält sich wie auf AUTO.

    Im Idle die im Bios eingestellte Spannung und unter Last eben etwas weniger.

    Flame-War: Ja kam mir auch, beim ersten und zweiten mal lesen, so vor.


    MfG

    Peter
     
    #4 BdMdesigN, 20. April 2012
  6. ProView
    ProView In brain we trust
    Themenstarter
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Auf Auto ist LLC aber aktiviert ! Zumindest springt meine vCore dann teils deutlich über den im BIOS eingestellten Wert.

    Auf "Regulär" (Crosshair V) ist LLC quasi deaktiviert. Dann habe ich den üblichen Drop.


    Btw. habe vorhin die 3,6 Ghz mit 1,375 Volt und ohne LLC getestet (Beachte: mit LLC lagen maximal 1,36 Volt an, zumindest messbar). Natürlich kam ein BSOD -.-
    Naja schon verhext.
     
  7. BdMdesigN
    BdMdesigN BIOS-Schreiber
    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign
    Ok dann ist das sogar Brett und CPU abhängig.
    Es ist dann bei Dir genau anders herum.

    Wenn die CPU stabil mit LLC (AN) ist und Dein Brett auf Auto auch die LLC aktiviert, lasse es so.

    MfG

    Peter
     
    #6 BdMdesigN, 20. April 2012
  8. ProView
    ProView In brain we trust
    Themenstarter
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Ja habs wieder auf Auto... mit den Spitzen muss ich wohl leben, dafür isses stabil.
    ohne LLC müsste ich die CPU viel zu stark befeuern.

    Danke dir erstmal für deine Ratschläge ;)
     
  9. BdMdesigN
    BdMdesigN BIOS-Schreiber
    Registriert seit:
    25. Dezember 2011
    Beiträge:
    635
    Zustimmungen:
    47
    Name:
    Peter
    1. SysProfile:
    161813
    Steam-ID:
    bdmdesign
    Kein Thema :)

    MfG

    Peter
     
    #8 BdMdesigN, 21. April 2012
  10. The-Silencer
    The-Silencer Lebende CPU
    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Ist ganz normal, die LoadLine Callibration sorgt dafür, dass die CPU eigene Drop Funktion übergangen wird. Es ist auch komplett unsinnig auf C1E sowie CnQ und gar die OCP zu verzichten, das ist glatter CPU Mord.
    Diese Features sind ja nicht unsinnig, denn in geringeren Lastzuständen muss die CPU ja gar nicht auf vollen Multis laufen, für was auch, verringert nur die Lebensdauer.
    Die hohen Takte brauchst ja nur in den Lastzuständen, das einzige was unsinnig ist und abgeschaltet gehört ist der Turbo Mode, weil P0 eh nie erreicht wird.
    in geringeren Lastzuständen brauchst ja auch keine hohen Voltages, also ist der Drop da normal und gut.
    bis 3,8GHz Takt solltest LLC auf 25% fahren, darüber auf 50%
    Die LLC macht nichts anderes als die Vcore möglichst stabil auf einem vorgegeben Wert zu halten und Schwankungen zu verhindern.

    Steigt die Temperatur im Lastzustand einer CPU auf Werte oberhalb 55-60 Grad, reduziert die CPU die Spannung um folgendes Problem zu umgehen.
    bei Temperaturen über 60Grad verringern sich die Widerstände, dadurch würde die CPU zu viel Watt Leistung aufnehmen und daurch würde die Temperatur weiter steigen, Teufelskreis der im ThermalShutdown endet. Daher sind diese Funktionen alle extrem wichtig.
    Grundsatz ist ganz klar, Taktung so hoch wie nötig und so niedrig wie möglich.
    Alles andere ist unsinnig und bringt auch letztlich nichts.
    Die CPU auf voller Leistung laufen zu haben, obwohl evtl. nur 5% Last anliegen!? Für was, um den Energieversorgern ein Geschenk zu machen und die CPU möglichst früh zum Teufel zu jagen !?
     
    #9 The-Silencer, 22. April 2012
  11. ProView
    ProView In brain we trust
    Themenstarter
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Ich habe die Features ja nur zum testen deaktiviert um ne stabile Kombo zu finden. Klar werden die dann wieder eingeschalten.

    Das Problem ist ja auch das Temperaturauslesen... bei 17° Idle kann was nicht stimmen...ich schlage pauschal so 15° drauf, so dass das dann passt.

    Auch wenn die LLC den Drop vermindern will, so verursacht sie doch extreme Spitzen, die meisten nicht mal messbar. Ich bin ja voll dafür, dass so wenig Spannung wie möglich anliegt, nur Stabilität will ich ja auch. Das erreiche ich bisher nur mit LLC auf Auto (bei mir kann ich die LLC von 100,110,...150 % einstellen).

    Also keine Sorge, Geschenke an Energieversorger will ich keine machen ;)
     
  12. The-Silencer
    The-Silencer Lebende CPU
    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Die LLC verursacht eigentlich keine langanhaltenden Spitzen, das sind meist nur Regulierungsschübe, die sind ungefährlich, das kommt meist daher, dass natürlich auch von NT schwankungen kommen, die es auszugleichen gilt.

    Das Problem ist ja auch das Takten über den FSB, das macht die Spannungsregulierung schwierig, ist aber eigentlich auch unnütz, denn den BE kannst auch ohne FSB Änderung mächtig hochkloppen, mein 1090T lief rein über Multis bei 4,2 GHz und 1.45-1.475V stabil.
    Lies mal im Handbuch nach was Asus bei dem Board je nach CPU Takt für nen LLC Einstellung empfiehlt.

    Mit was liest Du bitte die Temperaturen aus, was Du angibts sind die Kerntemps ausgelesen mit z.B. HWMonitor.
    Die Kerntemps können bei den Phenoms nicht wirklich ausgelesen werden, das ist ein Wert der nie stimmt, was aber stimmt ich CPUTIN oder TEMPIN1 bei HW Monitor

    [​IMG]
     
    #11 The-Silencer, 22. April 2012
  13. ProView
    ProView In brain we trust
    Themenstarter
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Ja mit HWMonitor oder AIDA64
    Ich halte mich dann auch an die CPUTIN, die ist meist in realisitscheren Gefilden.
    (Aber bisher nie in gefährlichen Bereichen, maximal 52-53° C)

    Naja ich machs ja nicht umsonst über FSB, da ich den RAM bissl hochkriegen will.

    Im Handbuch wird die LLC nur kurz erklärt und die Einstellmöglichkeiten, empfohlen wird da nichts. Es ist halt standardmäßig auf Auto.
     
  14. The-Silencer
    The-Silencer Lebende CPU
    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Also mit dem LLC ist das letztlich einfach, wenn Du eine Vcore von z.B. 1.45V haben willst, die Vcore aber auf 1.29V absackt, dann stellst LLC z.B. auf 110%, sprich es werden bis zu 0.145V ausgeglichen 1.29V+0.145V wären folglich 1.435V, also solltest bei den entsprechenden Werten irgendwo zwischen 110 und 125 einstellen.

    Den RAM Hochtakten bringt in der Performance kaum was, die CPU hat nen 1333er Controller, den Du über den FSB quasi um 25% pusht, was in der tatsächlichen mehr Performance maximal 3-5% bringt, wenn überhaupt.

    Ich würde die Multis auf 20 oder 21 fahren, FSB normal und den RAM in der DRAM Frequency manuell anheben und als 1600er oder als 1866er fahren, unabhängig vom FSB
     
    #13 The-Silencer, 22. April 2012
  15. ProView
    ProView In brain we trust
    Themenstarter
    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.231
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Sorry wenn ich das jetzt so sage, aber das mit Voltage ist doch auch bissl ne Milchmädchenrechnung.

    Wenn ich 4 Ghz fahren will und stelle nur 1,3 Volt mit LLC ein (und dabei red ich von LLC Auto bzw. maximal), dann kackt er mir beim Begrüßungsbildschirm schon ab.
    Also von wegen 10%, das läuft definitiv nicht so einfach.
     
  16. The-Silencer
    The-Silencer Lebende CPU
    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Das hast Du offensichtlich nicht verstanden, war ne Beispielrechnung, LLC gleicht %ual die Schwankungen aus und je nachdem wie hoch man voltieren muss und wie weit die Voltrage schwankt, muss LCC manuell ausgleichen können.
    Richtgröße beim Phenom bis 3,8Ghz ist eigentlich immer 25%, über 4GHz können das aber auch schon 50% sein.
    Die Steuerung ist aber von Bios zu Bios unterschiedlich, AUTO sollte eigentlich aber reichen.
     
    #15 The-Silencer, 23. April 2012
Thema:

vCore liegt nicht voll an

Die Seite wird geladen...

vCore liegt nicht voll an - Similar Threads - vCore voll

Forum Datum

2500k vcore frage

2500k vcore frage: hallo alle zusammen. Zur Problematik :Habe heute meine i5 2500k mehrfach nach diversen Anleitungen im netz versucht zu übertakten was letzendlich auch naja ich nenne es mal zum Teilerfolg geführt...
freie Fragen 25. Januar 2015

AMD FX-6350 1,5V VCORE schädlich?

AMD FX-6350 1,5V VCORE schädlich?: AMD FX-6350 1,5V VCORE schädlich?
Computerfragen 14. Februar 2014

AMD FX-8320 nicht stabil bei Standart Vcore?!

AMD FX-8320 nicht stabil bei Standart Vcore?!: Hallo Leute, habe am Mittwoch mir einen AMD FX-8320 gekauft, denn ich gestern auf ein Asus Crosshair V Formula gesetzt habe zusammen mit einem 4gb DDR3 Rammodul (Crucial Ballistix Tactial...
Prozessoren 1. November 2013

Welche VCore

Welche VCore: Habe meinen i5 3570K momentan mit 4GHz laufen. Im CPU-Z schwang der VCore unter Last (Prime95) zwischen 1,20-1,22. im Programm Core Temp allerdings zwischen 1,29-1,30. Was stimmt denn nu.Im Bios...
freie Fragen 2. Januar 2013

3930K @ 4.5 Ghz wie viel Vcore

3930K @ 4.5 Ghz wie viel Vcore: 3930K @ 4.5 Ghz wie viel Vcore Wie viel Vcore braucht ein 3930k @ 4.5 Ghz damit er stabil läuft?
Computerfragen 3. September 2012

VCore-Einstellungen i7-2600K

VCore-Einstellungen i7-2600K: Hallo! Ich arbeite derzeit an der Übertaktung meines 2600K und versuche jetzt erstmal die Spannung passend hinzubiegen. Dabei komme ich ein wenig durcheinander und bräuchte Hilfe. (Google hat...
Prozessoren 4. Juli 2012

Frage zum maximalen VCore vs. Auto-VCore beim 2600K

Frage zum maximalen VCore vs. Auto-VCore beim 2600K: Guten Tag, ich habe da mal eine allgemeine Verständnisfrage, auf die ich keine passende Antwort finde. Es geht um den 2600K bzw. um die VCore-Spannung. Aktuell läuft mein 2600K auf 4,6 GHz...
freie Fragen 1. Juni 2012

CPU VCore höher als eingestellt...?

CPU VCore höher als eingestellt...?: CPU VCore höher als eingestellt...? Hallo Meine CPU (AMD Phenom II X4 955) läuft seit ca. einem halben Jahr mit 3,8 GHz auf einem ASRock 970 Extreme3. Gestern dann das Entsetzen, die...
Computerfragen 29. April 2012

Asrock p67 pro 3 vcore erhöhen

Asrock p67 pro 3 vcore erhöhen: Asrock p67 pro 3 vcore erhöhen Wenn ich bei meinem mainboard den vcore (cpu strom in volt oder?) erhöhen möchte ist es so, dass da dan +0.05 v steht aber der prozessor 0,2 (variiert) bekommt...
Computerfragen 18. Februar 2012

CPU Vcore

CPU Vcore: Gibt es ein Programm womit ich die Vcore-Werte der CPU aufzeichnen kann ? Ich sehe schon im Windows betrieb das der Vcore etwas schwankt (CPU-Z), nun möchte ich wissen ob dies auch beim...
freie Fragen 4. Februar 2012

VCore nicht konstant

VCore nicht konstant: Hallo liebe Sysprofile-Gemeinde. Wie der Titel schon sagt habe ich Probleme eine konstante VCore zu halten. Habe meinen FX-8150 OCed und dazu die VCore per BIOS stabilitätshalber auf 1,4V...
Prozessoren 3. Februar 2012

1,4 Vcore für Dauerbetrieb bei i7 980?

1,4 Vcore für Dauerbetrieb bei i7 980?: Hallo Ich habe meinen Intel Core i7 980 auf 4,6GHz laufen mit 1,4V. Gekühlt wird mit einem 1080er Radi und einem Watercool Heatkiller. Unter Last bekommt die CPU ca. 50 grad und die Kerne maximal...
freie Fragen 18. Januar 2012

VCORE Absenken

VCORE Absenken: hat von euch einer ne ahnung was eine absenkung der vcore von 1,4250 auf 1,3750 an watteinsparungen ergibt oder gibts ne formel das ca. zu errechnen danke:confused:
freie Fragen 31. Oktober 2011
vCore liegt nicht voll an solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden