1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Umstieg E7200 -----> Quadcore, aber welchen?

Dieses Thema im Forum "Prozessoren" wurde erstellt von Shadowchaser, 22. August 2009.

  1. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    normal sind ca. 40-43°C im unbelasteten zustand
    über 60°C dürfen es nur unter sehr starker last sein
    soweit ich weiß schaltet die P5Q serie standardmäßig bei über 70°C ab
    hatte den Q9550 mit boxed kühler in einem gehäuse mit vorne und hinten 80 mm Lüfter betrieben
    die cpu wurde schön heiß
    dann anderer kühler rein und ende mit der hitze
     
  2. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266

    ließ doch mal die temps mit everst ultimate aus
    die müßen ja dann stimmen
    ne bios ist unterschiedlich zum p5q-e
    du brauchst halt noch een gescheiten cpu kühler

    und glückwunsch zum neuen Quad :)
     
    #47 Agent Smith, 27. August 2009
  3. Shadowchaser

    Shadowchaser Wandelnde HDD
    Themenstarter

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Eben im Bios wurden mir 100GRad angezeigt!!!

    Jetzt unter Windows bei geöffneten HW zeigt der mir sinkende Temps. Jetzt isses CPU Int wieder an die 50.

    PS: Glaube auch das es am CPU-Kühler liegt. Oder ich habe den nicht richtig draufgesetzt. Das die WLP-PAds nicht richtig Kontakt haben oder so. Mit Everest das mache ich auch gleich...
     
    #48 Shadowchaser, 27. August 2009
  4. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    für 15 € bekommt man ja schon etwas anständiges, also hol dir nen andern kühler
     
  5. Shadowchaser

    Shadowchaser Wandelnde HDD
    Themenstarter

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ja mache ich wahrscheinlcih morgen gleich. Das es so heftig ist hätte ich nicht gedacht.:eek:

    Also Everest zeigt der mir bei den "Sensoren" komischer Weise gar nicht die CPU Temps an. Nur GPU und HDD´s.:rolleyes:

    PS: Morgen wollte mir mein Kollegen seinen Zalman Kühler mitbringen. Nehme den dann wohl.
     
    #50 Shadowchaser, 27. August 2009
  6. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    hast du die trial version von everest? dann kann dies möglich sein
    da es auf einige funktionen eingeschränkt ist
     
    #51 Agent Smith, 27. August 2009
  7. Shadowchaser

    Shadowchaser Wandelnde HDD
    Themenstarter

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ja kann sein. Ist die Everest Home die man bei CHip auch runterladen kann V2.20.405.

    Habe mal eben nochmal mit dem Händler gesprochen. Der meinte vielleicht habe ich den Kühlkörper nicht fest und gleichmäßig runtergedrückt so das die Pads nicht alle Kontakt haben. Das selbe dachte ich eben auch. Vielleicht war ich zu zaghaft. Aber hatte es eigentlich überpüft.

    Motherboard/Biosfehler glaube ich nicht. Er meinte eventuell Bios updaten. Aber vorher hat das ja auch geklappt. Mit der Auslesung.

    Am Anfang des PC-Startens zeigt der immer ne hohe Temperatur dann wie gesagt unter Windows und höherer Lüfterdrehzahl sinkt sie dann. Aber nie unter 50.CPU intern ja aber die einzelnen Cores nicht.

    Ich überprüfe vielleicht nochmal ob der Kühlkörper richtig sitzt.

    Naja, ansonsten lasse ich ihn heute aus. Und warte bis ich den besseren Kühler habe.
     
    #52 Shadowchaser, 27. August 2009
  8. Agent Smith

    Agent Smith Alter Mann

    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    hast auch etwas Wärmeleitpaste aufgetragen?
     
    #53 Agent Smith, 27. August 2009
  9. Shadowchaser

    Shadowchaser Wandelnde HDD
    Themenstarter

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Nein, da sind drei Pads auf dieser Kupferfläche. Der hat mir gesagt das reicht.

    PS: Weiß jemand warum der vorm hochfahren so heiss ist? Ist das dann wenn die Lüfter kurz aus sind ne? Liegt wohl an der Kontaktfläche zur CPU. Wenn ich mal keine Scheisse gebaut habe und diese PAds nicht gleichmäßig und genug Druck haben.

    Ich mache den PC gleich aus und nehme den morgen nach Feierabend mit zum PC Geschäft. Sollen die mal nachgucken und den besseren Lüfter einbauen.
     
    #54 Shadowchaser, 27. August 2009
  10. Mr_Lachgas

    Mr_Lachgas Schutzgeist der Scheiße

    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.096
    Zustimmungen:
    418
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    naja mitm pad wird das auch nix^^
    da muss normale wärmeleitpaste drauf
    und das ganze darf nur hauchdünn sein
    aber egal
    beim neuen kühler ist gleich wärmeleitpaste dabei
     
  11. Shadowchaser

    Shadowchaser Wandelnde HDD
    Themenstarter

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Jo war eben im GEschäft. Der hat den Boxed-Kühler abgemacht dann Wärmeleitpaste drauf und nochmal getestet. Lief danach einwandfrei. Aber ich hatte schon vom Kollegen den neuen Lüfter mit. Ist ein Zalman CNPS9700NT. Soll neu vor nen halben Jahr 60 Euro gekostet haben. Ich bezahle jetzt 30-40 Euro dafür. Müssen uns noch einigen. Aber ist wie neu, kein Dreck und nix. Habe erstmal 10 Euro angezahlt.

    Naja, der Einbau war komplizierter(MOBO mußte ganz raus) und mit allen hat das ne Stunde gedauert. Geld hat mir der Händler aus Kulanz keins berechnet...:great:

    Meine Temps sind jetzt:

    CPU Int 24°
    Core0 46°
    Core1 41-42
    Core2 41-42
    Core3 41-42

    Core0 ist minimal in Benutzung.


    PS: Lüfter dreht bei 2700 U/min. Aber höre ich kaum. Nur den Grakalüfter. Aber is das nicht ein wenig viel? Muß ich im Bios die Regelung einstellen? Auf Silence?

    Bei CPU-Z zeigt der mir nur 2GHZ bei einen Multi von 6 an. Ist das wieder Eist oder was??? Glaube schon...

    Den Zalman kriegt man ab 40 Euro. Also 25-30 Euro würde ich dafür zahlen...

    Mal 3DMark 2006 mit neuer CPU durchjagen...hehehe:o
     
    #56 Shadowchaser, 28. August 2009
    Zuletzt bearbeitet: 28. August 2009
  12. NosOne

    NosOne Computer-Experte

    Registriert seit:
    6. März 2008
    Beiträge:
    1.282
    Zustimmungen:
    21
    1. SysProfile:
    185463
    2. SysProfile:
    192923

    Also mit dem neuen LuKü sollten mind. 425 MHz FSB (macht einem Multi von 8,5 ca. 3,6GHz je Kern) drin sein, bei den Temperaturen kann ich nix sagen, da ich meinen Q9550 (ist allerdings einer mit C1-Stepping, ich betreibe meinen derzeitig mit 445MHz FSB) mit 'ner WaKü betreibe, kommt halt auf die Kombination Kühler und Wlp an!
     
  13. Shadowchaser

    Shadowchaser Wandelnde HDD
    Themenstarter

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Jo irgendwann mal. Habe gerade mit meinen Rechner voll die Odysee durchlaufen und freue mich das er seit 4 Stunden nicht abgestürzt ist. 2mal Ram getauscht, neue HD, beide Prozzis aufn Board getestet und später nen Biosupdate.

    Wenn jetzt noch nen Absturz kommt dann isses der Prozessor. Im PC-Geschäft liegt einer in Reserve bereit...

    Ich dachte zuerst ich hätte Scheisse beim Einbau gebaut(hatte ich auch irgendwie weil der so heiss wurde) und die CPU deswegen einen weg hat. Hatte schon Schiss wegen Garantie(wo ich doch sonst so vorsichtig bin).^^

    Aber der Händler kennt mich und will auch Geld verdienen. Wenn der Prozessor einen weg hat dann geht der als Garantiefall/Fehlerhaft zurück.

    Mal weiter beobachten. Ich habe so die Schnauze voll. Hatte jetzt 4 Tage kein Internet. Auch keinen Zweitrechner(dafür isser dann gut!:rolleyes:)gehabt...

    Bitte bitte lauf stabil wie vorher...


    PS: Jetzt habe ich wieder Corsair 1066´er...anstatt GEIL 800´er CL4. Weil der Geil defekt war. Der Corsair vorher wohl nicht wirklich.:o


    EDIT: Heute morgen wieder mehrere Abstürze.

    Der Reserve Q9550 wurde heute woanders verbaut. Jetzt muß wahrscheinlich bis MOntag warten bis ein anderer da ist. Habe wieder meinen alten E7200 drin. Bis jetzt keinen Absturz. Aber ich spekuliere nicht mehr. Wenn der PC jetzt mehrere Tage ohne Mucken läuft hatte der Q9550 einen weg.
     
    #58 Shadowchaser, 2. September 2009
    Zuletzt bearbeitet: 3. September 2009
Die Seite wird geladen...

Umstieg E7200 -----> Quadcore, aber welchen? - Weitere Themen

Forum Datum

Lohnt umstieg auf?

Lohnt umstieg auf?: Huhu Also mein Sys Phenom 2 940@3.6ghz 4Gb Ram OCZ GForce 285GTX jetzt meine frage lohnt sich der kauf von dem Core I7 920 ? würde meine graka behalten das einziegste was neu muss ist ja...
Probleme mit Hardware 20. Juni 2009

Fragen zum E7200 Core Duo

Fragen zum E7200 Core Duo: Hallo! Zwei Fragen zum E7200: - sind~45° für beide Kerne im Schnitt ok? Mit "boxed" Lüfter? Zeigt mir "HWMonitor" an. - bei "cpu-z" wird eine Spannung von ~ 1,25 V angezeigt,...
Prozessoren 11. November 2008

E5200 vs. E7200 @ OC

E5200 vs. E7200 @ OC: Moin, ich will jmd. helfen einen Highend-PC bei Lowcost zu schaffen nun ist die Frage welchen C2D soll er nehmen? Da er OCen will kommt es auf die OC Fähigkeiten an und natürlich auch auf den...
Prozessoren 20. September 2008

Overclock E7200 + P5Q-E

Overclock E7200 + P5Q-E: Moieee... Will meine CPU (RICHTIG) ocen. Problem = kein plan wie :o ich hab schon von 2.533 ghz auf 3.172 ghz ge0ced aber nur mittels FSB erhöhung, ich muss ja auch Ram Teiler, Vcore und noch...
Prozessoren 8. September 2008

Asus P5K + E7200 ??

Asus P5K + E7200 ??: Moie .. ich will Umsteigen von AMD auf intel.. meine CPU ist einfach zu Low ( 4000+ X2) und Mein motherboard was ein OEM ding von Acer ist taught auch nix! Und ich hab mal Lust an intel zu...
System-Zusammenstellungen 23. August 2008

E4500 oder E7200

E4500 oder E7200: hi leute, wie die überschrift schon verrät: welcher ist besser? aber noch ne frage: ich habe mal ein CPU-Z ausschnitt von dem E4500 gesehen und da hieß es "2x1024kb L2 Cache" und ich hab einen...
Prozessoren 20. Mai 2008

Minimal OC mit Boxed? (E7200)

Minimal OC mit Boxed? (E7200): Wolle mal wissen ob es möglich bzw. ratsam wäre ein E7200 mit 2,53Ghz FSB 266 und Multi 9.5 auf 2.8Ghz zu übertakten (400FSBx7Multi) und das ohne einen neuen Kühler zu verbauen... oder hat der...
Prozessoren 19. Mai 2008

Intel E7000 und E7200 im Anmarsch

Intel E7000 und E7200 im Anmarsch: Die Beliebte E4XXX Reihe wird wohl bald durch die E7XXX Reihe abgelöst oder erweitert werden. Basierend auf den kommenden Wolfendale Kern bringt die E7XXX Reihe natürlich ein paar Neuerungen mit...
User-Neuigkeiten 11. Januar 2008

Diese Seite empfehlen