1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Über das sysProfile von XYZ diskutieren ...

Dieses Thema im Forum "Fragen zur Einrichtung von SysProfile" wurde erstellt von fr@nk.bln, 21. September 2010.

  1. fr@nk.bln

    fr@nk.bln Grünschnabel

    Registriert seit:
    19. September 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Name:
    Fraenkiman
    1. SysProfile:
    102945
    2. SysProfile:
    138992
    164584
    177347

    Hallo und guten Abend liebe Community,

    Was muss ich (noch) tun um in meinem Profil http://www.sysprofile.de/id102945 die Funktion Über das sysProfile von XYZ diskutieren zu aktivieren?

    Danke i.V. für eure Hilfe
     
    #1 fr@nk.bln, 21. September 2010
    Zuletzt bearbeitet: 4. Oktober 2010
  2. Chribbel

    Chribbel Natodraht im Kopfkissen

    Registriert seit:
    18. Juni 2008
    Beiträge:
    3.781
    Zustimmungen:
    96
    1. SysProfile:
    114113
    2. SysProfile:
    142054

    Eigentlich abwarten ;)

    m.W.n. fährt ein Bot durchs Forum, und erledigt den Rest ..

    kurz gesagt: abwarten ;)
     
  3. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911
    1. abwarten, wie Chribu schon gesagt hat,
    2. unter Einstellungen die Option dazu aktivieren, nachdem der "Bot" deinen Thread im Forum gefunden hat

    Da dein Thread einen Fehler im Titel hatte und ich den korrigiert hatte, KANN es evtl. ein wenig länger dauern. Ich kenn die Zyklen für die Prüfung nicht, evtl. ist die Letzte erst vorbei.
     
  4. fr@nk.bln

    fr@nk.bln Grünschnabel
    Themenstarter

    Registriert seit:
    19. September 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Name:
    Fraenkiman
    1. SysProfile:
    102945
    2. SysProfile:
    138992
    164584
    177347
    THX

    Danke an euch zwei für die schnelle Antwort.. :great:
     
  5. hackintoshi

    hackintoshi BIOS-Schreiber

    Registriert seit:
    15. März 2010
    Beiträge:
    661
    Zustimmungen:
    37
    Name:
    Jott Haa
    1. SysProfile:
    192916
    2. SysProfile:
    154667
    @ fr@nk.bln

    Wie lange hast du warten müssen, bis der button in deinen profileinstellungen sichtbar war? Ich stehe gerade auch vor selbigem problem.

    Ciao....Hackintoshi
     
    #5 hackintoshi, 19. Oktober 2010
  6. Chribbel

    Chribbel Natodraht im Kopfkissen

    Registriert seit:
    18. Juni 2008
    Beiträge:
    3.781
    Zustimmungen:
    96
    1. SysProfile:
    114113
    2. SysProfile:
    142054
    normalerweise fährt dieser Bot einmal am Tag durch das Forum, sowie durch die Hauptseite ..

    müsste also eigentlich innerhalb von 24 h von statten gehen ;)
     
  7. icon

    icon PC-User

    Registriert seit:
    15. Juni 2008
    Beiträge:
    15
    Zustimmungen:
    0
    1. SysProfile:
    58582
    2. SysProfile:
    172957

    Hm... Sorry das ich das uralte Thema herauskam, aber ich finde keine Hilfe!
    Auf meinem Profil wird nun schon seit zwei Wochen diese Verlinkung nicht generiert.
    Kann mir jemand helfen? Was kann ich tun?

    Profil id172957
     
    #7 icon, 24. April 2015
    Zuletzt bearbeitet: 24. April 2015

Diese Seite empfehlen