1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

System schaltet sich ab

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von ViviensDad, 26. Dezember 2016.

  1. ViviensDad

    ViviensDad PC-User

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0

    Merry-X-Mas,

    leider habe ich ein nerviges anliegen mit meinem System-es schaltet sich ohne Eventlog/Bluescreen-etc. einfach ab-zu erste dachte ich ein Hitzeproblem, Temperaturen mit Aida64 Engineer-im Auge behalten--alles im grünen Bereich selbst unter Vollast(Watchdogs 2/Ultra)--->Cpu[AMD FX-6300]-->50°C |GPU [AMD 7950 OC-3G]-->60°C|Southbridge/NorthBridge--->50°C - 58°C| NT 550W-BeQuit[NEU!]----woran kann es noch liegen ich verzweifle langsam--->Syspecs-->

    CPU : AMD FX-6300
    GPU : AMD Radeon R9 200 Serie [AMD 7950 OC-3G]
    RAM: 4096 MB Crucial Technology (12800)‡8192 MB Crucial Technology (12800)
    Board: Gigabyte 970A-UD3 rev.3.0
    NT: BeQuite 550W

    sysProfile: ID: 170911 - ViviensDad
     
  2. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780

    Wie hoch ist die Temperatur der Spannungswandler auf dem Mainboard, was für ein CPU Kühler ist verbaut und wann wurde dieser und die Spannungswandler das letzte mal entstaubt?
     
    #2 Poulton, 26. Dezember 2016
    Zuletzt bearbeitet: 26. Dezember 2016
    1 Person gefällt das.
  3. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    beim Cpu Lüfter handelt es sich um einen "Alpine 64 Pro rev.2.0" ,Board wird 1/ Monat gereinigt- Cpulüfter +WLP neu!-wie soll ich die Temp. der Spaw´s auslesen?
     
  4. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Geht mit hwinfo. Der Wert war Motherboard oder Auxillary. Bitte aber auch noch zusätzlich die CPU-Temperatur auslesen.

    Empfohlen bis zu einer TDP von 85W. Der FX-6300 hat 95W und da die FX ordentlich heizen können, besteht bei den bisher ausgelesenen CPU-Temperaturen auch die Möglichkeit eines Auslesefehlers.
     
    #4 Poulton, 26. Dezember 2016
    Zuletzt bearbeitet: 26. Dezember 2016
  5. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    Kurz die cpu schaltet ab bevor es zu brenzlig wird- da der Lüfter nicht genügend Abwärme schafft-das erklärt natürlich einiges- hatte vorher nen 3 Kerner zu werkeln da war´s kein Problem..zu dem kommt das amd ja die Temperaturen nur als Mittelwert[TJ-Max] angibt...dann muss also was stärkeres in sachen Cpulüfter her!
     

    Anhänge:

  6. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Was sagt denn nun hwinfo wegen der Temperaturen? Das wäre auch noch interessant zu wissen. Nicht das die Spannungswandler fröhlich vor sich hin köcheln
    Hatte der FX-6300 eigentlich, sofern boxed gekauft, einen Aluminiumkühler dabei oder den mit Heatpipes?

    Da fällt mir aber gerade etwas ein: Ich hatte bei einem Rechner hier im Haus, FM2 Basis, ein ähnliches Problem vor ein paar Wochen gehabt. Temperaturen alle in Ordnung, keinerlei Viren, stürzte aber aus unerklärlichen Gründen regelmäßig ab und die Windows Updates ließen sich nicht über die Updatefunktion einspielen. Lösung schaffte schlußendlich die Installation des kompletten Windows 7 Update Pack. Problem war also irgendein fehlgeschlagenes oder korruptes Windows 7 Update. Es kann also auch an soetwas liegen.
     
    #6 Poulton, 26. Dezember 2016
    Zuletzt bearbeitet: 26. Dezember 2016
  7. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    Also die CPU kam zusammen mit hem boxed kühler (lamellen)-nie benutzt. [​IMG]

    Hwmonitor Daten folgen gleich

    Gesendet von meinem HTC One mit Tapatalk
     
  8. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    Hier mal die temps-- im idle
    Unbenannt.PNG Unbenannt.PNG
     

    Anhänge:

  9. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Bitte das kleine "Plus" vor dem ITE IT88728 anklicken und durchgeben, was dort noch für Werte sind.
    Dann: Lasttemperaturen wären hilfreich.
     
    #9 Poulton, 26. Dezember 2016
    Zuletzt bearbeitet: 26. Dezember 2016
  10. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    Bitte Schön ich hoffe es Hilft
     

    Anhänge:

  11. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Ich kann da erstmal keine Auffälligkeiten erkennen. Bitte noch mit hwinfo, damit man einen Auslesefehler vom Programm ausschließen kann.

    Achja: Als CPU-Stresstest mal bitte prime95 laufen lassen, mit "Inplace large FFTs".
     
  12. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    danke für Deine Hilfe- einer der SpaWa´s hat sich als Fehlerteufel herauskristallisiert---das Board geht direkt an den Hersteller zurück als Ersatz bekomme ich ein Asrock N68-VS3 FX gebe gern Feedback ob damit die Probleme gelöst sind
     
  13. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Mit dem Ersatzboard ist es vom Regen in die Traufe. Zumal es offiziell nicht mal den FX-6300 unterstützt: ASRock > N68-VS3 FX
    Ich mein es gehörte sogar zu den Boards, bei denen Asrock noch nachträglich den Support einiger FXe gestrichen hat, weil die Spannungswandler sonst über kurz oder lang durchbrennen.
     
  14. ViviensDad

    ViviensDad PC-User
    Themenstarter

    Registriert seit:
    17. Dezember 2016
    Beiträge:
    18
    Zustimmungen:
    0
    Oha laut den specs seitens des Herstellers ist der fx ab BIOS v1.7 ohne Probleme lauffähig...Hast denn vielleicht ne Alternative für ein Mini atx Board...

    Gesendet von meinem HTC One mit Tapatalk
     
  15. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.404
    Zustimmungen:
    333
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Warum auf einmal mATX, obwohl das im Startpost genannte Board eines im ATX Format ist?

    Bitte genau lesen: FX-4300 und 4320 sind lauffähig. Der 4300 schluckt, trotz gleicher TDP, fast 20W weniger als der 6300.
     
Die Seite wird geladen...

System schaltet sich ab - Weitere Themen

Forum Datum

Grafikkarte schaltet ab und zu ab

Grafikkarte schaltet ab und zu ab: Grafikkarte schaltet ab und zu ab Hallo meine Grafikkarte schaltet sich ab und zu einfach aus aber der PC bleibt normal an an was könnte das liegen`?
Computerfragen 10. November 2011

Firewall schaltet sich alleine ab

Firewall schaltet sich alleine ab: Firewall schaltet sich alleine ab Hallo ich habe das problem wie oben genannt das meine Firewall sich selbst ausschaltet sobalt ich sie weider einschalte geht sie nach 2-3 sek wieder aus...
Computerfragen 14. Mai 2011

Pc schaltet sich von alleine ab

Pc schaltet sich von alleine ab: Pc schaltet sich von alleine ab Guten tag, Gestern hat sich mein pc so um die 4 mal selbst ausgeschaltet das war aber nur als ich battlefield 2 gespielt hab oder call of duty 4 ich...
Computerfragen 6. April 2011

[GELÖST] PC schaltet nicht ab

[GELÖST] PC schaltet nicht ab: hallo ihr, seit neuestem tritt bei mir das Phänomen auf, das sich der PC nach dem Shutdown nicht mahr abschaltet. Es folgt allerdings nicht der übliche schwarze Bildschirm mit dem Dialog "Sie...
Probleme mit Hardware 23. Januar 2010

Nvidia schaltet Physx ab, sobald eine fremde Grafikkarte im System steckt

Nvidia schaltet Physx ab, sobald eine fremde Grafikkarte im System steckt: Nvidia schaltet Physx ab, sobald eine fremde Grafikkarte im System steckt 28.09.2009 09:58 - Nvidia duldet es nicht die Grafikkarten aus eigenem Hause als Physx-Beschleuniger zu verwenden,...
PCGH-Neuigkeiten 28. September 2009
Schlagworte:

Diese Seite empfehlen