1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

SysProfile ID99165 // Moinsn

Dieses Thema im Forum "SysProfile-Vorstellung" wurde erstellt von Moinsn, 13. April 2009.

  1. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165

    Wenn immer alle anwendungen stabiel laufen ist mir das eigendl auch egal ob prime evtl. nach 20 std. abkackt.
    War das mit den 20€ eigendl ernst gemeint?
     
  2. RallyeFan90

    RallyeFan90 Computer-Guru

    Registriert seit:
    29. August 2008
    Beiträge:
    161
    Zustimmungen:
    1
    1. SysProfile:
    75638

    Naja gut, wenn Du meinst. Ist deine Sache.
    Nee, das mit 20€ war natürlich Quatsch.:o

    MfG RallyeFan90 :)
     
    #17 RallyeFan90, 2. Mai 2009
  3. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165
    Die Temps haben sich jetzt bei 67°C eingependelt.
    Prime läuft jetzt seit ner std. sieht also schonmal nicht schlecht aus.
    Wenn ich das Gehäuse zumachen könnte wären es bestimmt auch noch 2-3°C kälter.
    Das neue NT Saugt ja ab.
    Sollte ich evtl. versuchen PLL und FSB zu senken oder braucht der das bei 4GHz?
    DANKE nochmal

    EDIT:
    Kurz danach ist der Bildschirm eingefroren.
    ALso mehr Vcore, heißt mehr Temp heißt GEHT NICHT.
    Jmd. ne Idea?
     
    #18 Moinsn, 2. Mai 2009
    Zuletzt bearbeitet: 2. Mai 2009
  4. RallyeFan90

    RallyeFan90 Computer-Guru

    Registriert seit:
    29. August 2008
    Beiträge:
    161
    Zustimmungen:
    1
    1. SysProfile:
    75638
    Das musst Du ausprobieren, ob die CPU bzw. das System bei gesenkter PLL und FSB Voltage bei 4Ghz stabil läuft. Normal aber schon.

    MfG RallyeFan90 :)

    Edit:
    Ist der Bildschirm eingefroren nach dem Du die PLL und FSB VT gesenkt hast?
    So siehts aus. Mehr Vcore geht nicht wegen den Temps
     
    #19 RallyeFan90, 2. Mai 2009
    Zuletzt bearbeitet: 2. Mai 2009
  5. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165
    ne. Die einstellungen waren immernoch die selben.
    Also muss ich mich jetzt mit dem fsb nach unten tasten?
     
  6. r1ch1

    r1ch1 Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    hi, da mich das kommunizieren per bewertung langweilt hab ich mich mal hier registriert :D

    hi nochmal :)
    also der scythe mugen 2 ist schon klasse (computerbase review), vor allem zu dem preis ...
    und zalman hat in letzter zeit ganz schön nachgelassen, oder besser gesagt sich zu sehr auf den lorbeeren ausgeruht ;) aber so krass ist der unterschied ja nicht
    3-4°C wenn ich das richtig sehe, was genau hast du im moment so für temperaturen? und bei welcher v-core spannung?
    ich hab bei 4,0 GHZ und 1,28v unter last so um die 60°, meist knapp drunter
    hab aber auch 4 120mm lüfter im case, einer jeweils im netzteil und der rückwand und 2 in der front
    die beiden in der front werde ich bei gelegenheit aber auf 7volt drosseln, so sind mir die im idle zu laut auf dauer
     
  7. Dancop

    Dancop Grünschnabel

    Registriert seit:
    13. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Du hast alles richtig gemacht!!!
    Die 70°C sind unter Luft vollkommen OK! TjMax von Intel sind immerhin 95°C!!!
    Also gut! Dein Netzteil, was Du Dir bestellt hast ist klasse! Hab ich auch!

    Aso...und Spannungen für den 24/7 Betrieb unter Last setze ich das Max so bei 1,344 - 1,36V an, je nach Kühlmöglichkeit!

    Grüße
    Dancop
     
  8. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165
    Schön das du dabei bist r1ch1.
    Deiner ist billiger und läufr mit weniger Vcore auf nem höheren Takt. Hast du mit Prime getestet?
    Ich glaube ich hab voll die Gurke erwischt :rolleyes:

    Ich hab jetzt im BIOS 1,39V
    Unter last sagt CPU-Z 1.312V
    im leerlauf 1,36V wenn ich jetzt noch höher gehe überschreite ich doch das max, oder?

    Die Temps klettern bis auf max 68°C.

    Dancop, also meinst du ich kann ruhig im BIOS auf 1,4V
    auch wenn ich dann im leerlauf mehr als 1,36V habe.
    FSB und PLL soll ich so lassen, ja ?

    Was haltet ihr hiervon?
    http://www.aquatuning.de/product_info.php/info/p6048_120er-Komplettset-12V-Laing-S--1oe.html
    Zu billig oder?

    DANKE euch allen mit Music (BITTE BITTE NICHT WEITER GEBEN!!!)
    Ist nur son kleiner Vorgeschmack auf das was dieses Jahr noch so alles kommt.
    Sollte jmd. aus Thüringen kommen könnt ihr auch gern unsere LiveActs besuchen. Siehe meinen M&M Bereich für Infos
    DJ`s sind schwul :banane:

    B.Live
    http://rapidshare.com/files/228648571/01_-__-_Human_in_a_Box__live_.mp3
    http://rapidshare.com/files/228599074/Bitword_Friends...mp3
    http://rapidshare.com/files/228643645/vocodux_happy_mix.mp3
    http://rapidshare.com/files/228646997/Minimal_Loop_Electropa_Q.mp3
    http://rapidshare.com/files/232602374/01_-__-_springbreak.mp3
     
    #23 Moinsn, 3. Mai 2009
    Zuletzt bearbeitet: 26. Mai 2009
  9. Dancop

    Dancop Grünschnabel

    Registriert seit:
    13. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Die Wakü ist nicht schlecht, aber sieh zu, dass Du nen Dual, oder sogar Triple Radi dran bekommst! Und evtl. nen anderen CPU-Kühler! Immer selbst zusammen stellen, dann läuft's besser! Hier mal ein Tipp!
    http://www.hardwareluxx.de/community/showthread.php?t=176001

    Ein Thread aus dem besten Forum der Welt!
    ;)
     
  10. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165
    @Dancop
    Wie siehts mit den VCore aus?
    soll ich den nun noch mehr anheben, obwohl ich dann im leerlauf mehr als 1.36V habe??
    FSB und PLL soll ich so lassen, ja ?

    Ich hoffe euch gefällts
    Ich kann auch noch härtere sachen uploaden,
    wollte euch aber ersteinmal n bissel was freundliches geben.
    UND BEHALTET DAS JA FÜR EUCH! Is ja Undercover HomeMade
     
    #25 Moinsn, 3. Mai 2009
    Zuletzt bearbeitet: 3. Mai 2009
  11. r1ch1

    r1ch1 Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    hi :)

    stimmt :great:

    @ 24h prime, sind wohl so 2-3 € :o

    geh mal mit cpu pll noch eine stufe höher
    und hast du loadline calibration nicht an?
    mach das doch mal und kontrollier danach aber auf jeden fall die v-core und passe die an
     
  12. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165
    Hab ich alles schon gemacht.
    Es läuft jetzt auch stabiel auf 1,304 VCore mit max 68°C
    teste grade noch load line.
    Aber wenn ichs anschalte hab ich üble spannungsschwankungen.
    eben war er noch 10 min auf 1,304V und dann springt er schlagartig auf 1,312V und ist bei 72°C.
    Das Problem hate ich mir Load Line Cal. Disable nicht.
    Ich glaub ich stells wieder aus.

    War ja auch mit Load Line Cal. Disable 2 Std. stable
     
  13. Dancop

    Dancop Grünschnabel

    Registriert seit:
    13. April 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ist doch super so!
    Lass LLC aus!
    Und gerne etwas härtere Mucke :D
     
  14. Moinsn

    Moinsn Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    13. April 2009
    Beiträge:
    438
    Zustimmungen:
    2
    Name:
    Felix
    1. SysProfile:
    99165
    Würd gern mal wissen warum der Q9550 mit weniger VCore den gleichen Takt wie der Q9650 erreichen kann. Da hast du bestimmt echt n Glücksgriff gemacht.
    Oder wir haben in die scheiße getreten.
    So, und als nächstes kommt dann die Wasserkühlung und 4,2GHz
    wie ich mich kenne bestell ich das auch bald ^^
    Hatte immer gedacht der Kram dazu kostet um die 300€
     
  15. r1ch1

    r1ch1 Möchtegern-Schrauber

    Registriert seit:
    3. Mai 2009
    Beiträge:
    67
    Zustimmungen:
    2
    1. SysProfile:
    96865
    eigentlich schaffen die alle so viel, entweder du hast einen erwischt der besonders schlecht ist, oder es liegt an der vollbestückung deiner ram-slots
    war deiner boxed oder tray?


    eine gute kostet auch fast so viel ;)
     
Die Seite wird geladen...

SysProfile ID99165 // Moinsn - Weitere Themen

Forum Datum
Diskussionsthread

SysProfile 2.0

SysProfile 2.0: Zunächst ein wichtiger Hinweis: Das Ganze entsteht in meiner Freizeit, d.h. es wird keine Aussage dazu geben, wie schnell Sachen erledigt sind. Ich bemühe mich die Entwicklung so transparent wie...
News & Bugs zu SysProfile 4. November 2016

Sysprofile wieder erreichbar.

Sysprofile wieder erreichbar.: Was war los? Wie ihr sicher mitbekommen habt ist der Server explodiert. :( Wer ist daran Schuld? nun, billige Hardware? Inkompetenz von Server4You? ... vielleicht hat Spacey beim Staubsaugen des...
News & Bugs zu SysProfile 11. August 2009

Sysprofil Regeln

Sysprofil Regeln: Hallo, Wir haben es Samstag, 4:17Uhr, Sternzeit...nein, das geht zu weit:o. Spaß bei Seite. Ich habe diesen Diskusionsthread eröffnet um einige dinge anzusprechen. Ich würde gerne die Meinung von...
Fehler im Forum 4. Juli 2009

Bewertungen mancher Sysprofiler....

Bewertungen mancher Sysprofiler....: So, muss jetzt hier mal was los werden. Hab mir eben mal das Profil vom Ostfriesen angeschaut (Ihr wisst schon, das ist der mit den meisten Besuchern). Also was sich hier manche User erlauben ins...
News & Bugs zu SysProfile 14. Mai 2009

SYSprofil tipp?

SYSprofil tipp?: moin leudde ich bin neu im forum und habe nun nen problem und zwar werden beim sysprofil immer tipps angezeigt doch mit einem komm ich nicht klar und zwar mit diesem Tipp Wenn Du in...
Archiv 17. Juli 2008

Sysprofil 23252

Sysprofil 23252: Hi Leut´s, hab heut mal Bilder von meinem Wand-PC reingestellt. Is denk ich mal was anderes, auf alle Fälle ein Blick wert. Gruß
Archiv 12. März 2008

Weihnachten bei SysProfile

Weihnachten bei SysProfile: HoHoHo! [IMG] Auch bei SysProfile weihnachtet es sehr und um euch schon einmal in die Stimmung des Weihnachtsfestes zu bekommen, gibt es seit wenigen Minuten einen neuen Style für euch zur...
Neuigkeiten & Allgemeines zum Forum 22. November 2007

SysProfile-Wiki !

SysProfile-Wiki !: Sooo Leute, Guru hatte wieder mal ne schöne Idee was das SysProfile angeht: Von jetzt an könnt ihr nicht nur das Forum mit euren Spam- und Offtopic-Posts bereichern, sondern euch auch im...
Fehler im Forum 17. August 2007

Diese Seite empfehlen