1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

SysProfile ID192071 // Inevi7able

Dieses Thema im Forum "SysProfile-Vorstellung" wurde erstellt von Bullet572, 26. Februar 2016.

  1. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577

    Eigentlich waren die Lüfter für den Phenom geplant, aber sLIX hat mir so von den Xigmatek XLF-1253 vorgeschwärmt, dass ich sie einfach mal zum Testen in mein Hauptsystem gebastelt habe. Und ich muss wirklich sagen, ich bin neu verliebt. <3

    [​IMG] [​IMG]
    [​IMG] [​IMG]

    Jetzt fehlen nur noch zwei 140er Xigmateks für die Front und es ist perfekt!


    Vielen Dank auch an ProView für die sehr schnelle, freundliche und unkomplizierte Abwicklung!!! :D
     
  2. ProView

    ProView In brain we trust

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.228
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal

    Das witzige ist, ich hab ja noch 2 140er Xigs rumliegen :D

    Die Lüfter haben schon ne geile Farbe, sieht richtig cool aus !
     
  3. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Das sagst du mir jetzt!? :D Wobei eigentlich bräuchte ich drei 140mm Lüfter, zwei für vorne und einer für hinten, der 120mm gefällt mir da nicht ganz so gut.

    Aber hast Recht, die sehen wirklich sehr gut aus, hätte ich wirklich nicht mit gerechnet, gerade weil meine Enermax Cluster White nahezu perfekt zum U12S gepasst haben, aber mit dem XLF siehts irgendwie noch schicker aus.
     
  4. ProView

    ProView In brain we trust

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.228
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    Naja ich hatte die nochmal aufgehoben, aber wenn ich ehrlich bin brauch ich die nicht mehr.
    sind zwei XAF1453 wenn ich richtig bin, die haben auch etwas mehr power, sind aber auf höchster Stufe schon hörbar + leicht andere Färbung, nicht so kräftig das orange. Ich such heut abend nochmal pics und schicks dir per PN.
     
  5. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    So, ich habe mich jetzt gerade auch nochmal ans OC begeben, doch irgendwie will das alles momentan nicht so ganz wie ich will.
    Schalte ich den Turbo aus und erhöhe den Multi, so wie es vor dem Biosupdate funktionierte, taktet die CPU dennoch nur auf 4,2 Ghz hoch und nicht auf 4,6 Ghz, so wie sie sollte. Die Temperaturen habe ich soweit auch vollkommen im Griff, ich denke 64°C nach 30 Minuten Prime95, bzw. dem Aida64 Stresstest sind akzeptabel. Also glaube ich nicht, dass es daran liegen kann. Auch EIST habe ich zu Testzwecken ausgeschaltet, aber auch dann agiert die CPU nur 4,2 Ghz. Obwohl der Multi wie gesagt auf 46 steht, und "Sync all Cores" auch an ist, womit alle Kerne gleich arbeiten sollten.

    Man könnte jetzt sagen, ich hätte aus der Erfahrung mit dem 970A-UD3 damals lernen sollen, da war es ähnlich vor dem Biosupdate lief mein Phenom noch mit 4,4 Ghz, nach dem Update nur noch mit maximal 4 Ghz. Aber wie dem auch sei, Fehlersuche beginnt. ^^ Auch wenn es nicht notwendig ist den i7 4790k zu übertakten, aber ganz ehrlich wofür eine "k" CPU, wenn OC nicht sein soll. xD

    Zu den weiteren Planungen:
    Ursprünglich sollten die Kabel alle rot gesleevt werden und alle Lüfter sollten dann Corsair Air Series mit weißen LED's werden. Nachdem ich die Xigmatek XLF bekommen habe, steht jetzt ein anderer Plan. Die Kabel werden orange, die beiden vorderen Corsairs werden noch ausgetauscht. Auf das Netzteil kommt eine Abdeckung, die dann möglichst genau mit dem vorderen HDD-Käfig abschließt. Und auch das Z97 Pro Gamer wird vermutlich wieder gehen und erneut einem Asus ROG Board Platz machen. Hier wird es aller Voraussicht nach kein Formula, sondern "nur" ein Maximus VII Hero. Der Grund dafür ist recht simpel, mir fehlen die Knöpfe auf dem Board und das ROG Design passt einfach besser zur jetztigen GPU und auch zur kommenden. Nachdem die RX480 Red Devil mich mehrfach zur Weißglut getrieben hat (erst Lüfterklackern, dann Grafikfehler nach zwei Stunden), bleibt nun bis Vega meine Matrix drin, danach wird diese dann auch ausgetauscht und durch eine ROG Strix, oder wenn Asus das dann wieder so baut wie meine Karte, eine Matrix ersetzt. Bis dahin reicht auch die "alte" HD7970 noch.
     
  6. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Die RX480 Strix wurde gerade verbaut und eins weiß ich jetzt schon sicher, die Matrix war besser verarbeitet. Dazu kommt, dass ich aber sehr wahrscheinlich noch eine zweite RX480 kaufen werde und ein Multi-GPU Setup nutzen werde.
    Die Karte ist einfach genial, okay sie hat Spulenfiepen, aber who cares. Die Leistung passt, der OC Mode ist Murks, aber der Gaming Mode reicht auch.

    Jetzt geht es gleich ans undervolten und ggf OC. Aber erstmal ein Vergleich mit der Matrix und ein Bild vom eingebauten Zustand:

    [​IMG] [​IMG] [​IMG] [​IMG]

    Wie man sieht steht Aura auf rote Beleuchtung, was man nicht sieht ist, dass es sich um den Breathing Effekt handelt.
     
  7. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Ich wollte gerade mal als Vergleich mit der Matrix ein paar Benchmarks durchlaufen lassen, aber direkt beim ersten, hatte ich ein ziemlich seltsames Ergebnis.

    I scored P15 592 in 3DMark 11 Performance

    Die Punktzahl ist ja okay, aber "Generic VGA"!?
     
  8. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Gerade noch etwas umgebaut und ein beQuiet! Straight Power E10-CM mit 500W und Bitfenix Alchemy Cable Set im Hauptsystem verbaut. Das Enermax Revolution87+ mit 850W ist wieder zusammen mit dem Phenom II, Crosshair V Formula-Z und der Matrix im Enermax Fulmo.
    Der Umbau hatte den simplen Grund, dass mir der Vorschlag von Snuffy eventuell ein CF aus zwei HD7970 Matrix auf das Formula zu setzen nicht mehr aus dem Kopf geht. Und da das Formula das perfekte OC Board für AM3 ist, wird das dann letztlich auch mein Benchsystem für ältere GPU's, wie bspw die beiden X1950XTX/CF oder meine geliebte X800GTO².
    Ein weiterer Vorteil ist, dass die Kabel beim Hauptsystem jetzt ohne großen Aufwand gesleevt sind, wenn auch nicht in der eigentlich gewünschten Farbe, aber schwarz ist auch in Ordnung.
     
  9. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Es ist vollbracht, mein System ist jetzt endlich so, dass ich sage, da muss nichts mehr geändert werden:

    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
    Verbaut sind jetzt vorne zwei 140mm Enermax TB Silence PWM, oben drei 120mm TB Silence PWM und einer davon hinten. Die Cluster auf meinem U12S wurden jetzt durch Enermax D.F. Vegas ersetzt, bei denen die LED's aber ausbleiben. Das NT ist jetzt wie gesagt ein beQuiet! Straight Power E10-CM mit 500W und Bitfenix Alchemy PSU Cable Set. Dazu gesellt sich ein an der Oberseite befestigter Bitfenix Alchemy LED Strip mit 30cm Länge und RGB Controller. Als Farbe ist wie man sieht lila eingestellt. Ebenso wurde Aura auf pinke Beleuchtung geändert, womit das Farbkonzept steht. Die roten RAM's und auch die rote Beleuchtung des Z97 bleibt, denn als Kontrast, passt das finde ich perfekt.
     
    1 Person gefällt das.
  10. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Neben der RX480 Strix ist jetzt eine GTX560 DirectCU2 eingezogen, die als reine Renderkarte arbeitet. Diese Karte wird aber bald wieder ausziehen und sich einen neuen Platz im Phenom-System suchen, wo sie dann neben einer (oder evtl auch zwei) HD7970 Matrix ihren Dienst verrichten darf.

    Ich bin zwar immer noch zufrieden mit dem System, so wie es jetzt ist. Hardware, Lüfter, Kühler, NT, Kabel, LED's alles passt. Aber ich habe seit ein paar Tagen das Gefühl, dass irgendwas fehlt. Erst habe ich überlegt, alles auf WaKü umzurüsten, was ein jähes Ende fand, da es keinen Kühler für meine RX480 gibt, somit bleibt auch alles auf Luft. Doch wie gesagt hatte und habe ich das Gefühl, dass etwas fehlt. Was habe ich als vor?

    Zuerst werden die GSKill RipJawsX gegen Kingston HyperX Fury ausgetauscht. So wird die Farbe des RAM's auch gleichzeitig von rot auf weiß geändert. Um ein Gefühl für eine Idee von mir zu bekommen, bleibt ein Kit der RipJawsX drin. Ggf kommen dann, sollte mir die Optik von zwei roten und zwei weißen RAM's gefallen, zwei weitere HyperX Fury rein, diese dann allerdings in rot. Sollte das nicht so sein, wie ich es mir momentan vorstelle, kommen dennoch zwei weitere HyperX Fury ins System, diese dann aber auch in weiß.

    Die Lüfter sind allesamt TB Silence PWM Lüfter von Enermax, 120mm oben und hinten, sowie 140mm an der Front. Auf der CPU sind zur Zeit 120mm DF Vegas, die zwar mit Beleuchtung recht schick sind, aber da die LED's eh immer aus sind, können diese ihren Dienst dann ebenso wie die RipJawsX ihren Dienst im Phenom verrichten. Auf den Noctua U12S kommen dann TB Silence, sodass alle Lüfter gleich sind.

    Was die Grafikkarte betrifft, war es zuerst geplant die RX480 als Übergang bis Vega zu verwenden. Das wird so vermutlich aber nicht passieren. Vielleicht kommt eine zweite Polariskarte als CF dazu, vielleicht auch nicht.


    Also um kurz zusammenzufassen:
    1. RipJawsX werden durch HyperX Fury in weiß ersetzt
    2. Enermax DF Vegas werden zu TB Silence auf dem U12S
    3. Ggf zweite RX480/RX580
    4. Kleinere HDD's werden ersatzlos gestrichen
    5. 640GB HDD wird durch Samsung 850 Evo 500GB ersetzt und somit zur Gaming Partition

    Dieser Punkt ist aktuell nur eine Idee, bei der ich noch gucken muss, wie ich es mache, mit welchem Material, ob mit ROG Logo oder gefärbten Plexiglas, oder einfach schwarz gepulvertes Aluminium.
    (6. Netzteilabdeckung!)
     
    #40 Bullet572, 14. Juni 2017
  11. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Vorrübergehender Ersatz für meine RX480 Strix, die es sich aktuell bei Asus in der RMA gemütlich macht:

    [​IMG] [​IMG]

    Sobald die RX480 wieder da ist, wird die GTX1070 entweder im Phenom System oder in mein Ryzen System einziehen. :) Das Gaming System (i7 4790k) wird auch weiterhin mit einer AMD Karte ausgestattet sein. Macht keinen Sinn, aber was solls. xD
     
  12. Poulton

    Poulton MMX detected

    Registriert seit:
    11. November 2008
    Beiträge:
    5.417
    Zustimmungen:
    334
    1. SysProfile:
    46152
    2. SysProfile:
    131780
    Krasser Nerd.
     
    1 Person gefällt das.
  13. janary

    janary Wandelnde HDD

    Registriert seit:
    21. Januar 2009
    Beiträge:
    2.924
    Zustimmungen:
    105
    Name:
    Jan
    Dem ist nichts hinzuzufügen :D
     
    1 Person gefällt das.
  14. Bullet572

    Bullet572 Alter Hase
    Themenstarter

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.499
    Zustimmungen:
    315
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Ach Quark. :D Aber wenn ich ein Nerd bin, dann ein AMD Nerd. :p

    Die GTX1070 ist nur in dem System um die Zeit zu überbrücken, bis meine RX480 wieder da ist. Danach kommt sie vermutlich zum Ryzen und meine HD7970 wieder in mein Phenom System. Und ich bin die beiden GTX780, die im Phenom waren somit los. Über 800W unter Last waren nicht wirklich so toll. xD
     
Die Seite wird geladen...

SysProfile ID192071 // Inevi7able - Weitere Themen

Forum Datum
Diskussionsthread

SysProfile 2.0

SysProfile 2.0: Zunächst ein wichtiger Hinweis: Das Ganze entsteht in meiner Freizeit, d.h. es wird keine Aussage dazu geben, wie schnell Sachen erledigt sind. Ich bemühe mich die Entwicklung so transparent wie...
News & Bugs zu SysProfile 4. November 2016

Spambots auf Sysprofile?

Spambots auf Sysprofile?: Hi Habe ständig Spambots auf meinem Sysprofile die bei den Kommentaren rumspammen. Könnt ihr gegen soetwas was machen? sysProfile: ID: 60731 - u22/2 In 3 Tagen 8 Einträge mit Spam.......
News & Bugs zu SysProfile 2. Dezember 2012

SysProfile IDs

SysProfile IDs: Wenn ich in einem Beitrag von einem User links auf das Icon "Sysprofile" klicke, geht bei allen anden ein Popup auf, wo man die hinterlegten IDs anklicken kann. Nur bei mir lande ich direkt bei...
Fehler im Forum 25. August 2012

Sysprofil Wasserkühlung

Sysprofil Wasserkühlung: Bei Sysprofile... kann ich meine Wasserkühlungsbereich nicht anzeigen. ich habe alles beschrieben und auch piclines hochgeladen im Wakübereich. Aber es wird nicht angezeigt. Und wenn ich z.B bei...
Fragen zur Einrichtung von SysProfile 14. April 2010

Warum ist mein Sysprofile weg?

Warum ist mein Sysprofile weg?: Hallo, Ich hatte zuvor schonmal ein Sysprofile. Mein neues (AMD-Power) kann ich nicht mehr aufrufen (auch nicht mehr einloggen). Naja er sagte mir das evtl. mein passwort falsch sei ,...
News & Bugs zu SysProfile 12. August 2009
Diskussionsthread

Sysprofile Skins

Sysprofile Skins: Mich (oder vielleicht auch andere ^^ ) würde mal interessieren, was Ihr so für Wünsche/Vorstellungen für kommende Skins habt. Ich meine damit mit, was für Farben oder Bilder usw. möchtet Ihr gerne...
News & Bugs zu SysProfile 9. Juli 2008

Login in Sysprofile ? :(

Login in Sysprofile ? :(: Hallo erstmal ;) Ich hab das gleiche Problem , kann mich in meinen gestrigen erstellten Sysprofile leider nicht einloggen, jedoch wie man sieht ins Forum. :) Weder mit Username noch mit ID....
News & Bugs zu SysProfile 29. Oktober 2007

Diese Seite empfehlen