1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

SysProfile ID115768 // thomher

Dieses Thema im Forum "SysProfile-Vorstellung" wurde erstellt von thomher, 1. Mai 2011.

  1. thomher

    thomher PC-User

    Registriert seit:
    9. Oktober 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Thomas
    1. SysProfile:
    115768
    2. SysProfile:
    173913
    123027
    Steam-ID:
    hcs-lengede

    Hallo

    Bin auch schon länger hier....aber hab mal wieder alles neu..

    Bessere Bilder, neue Bench´s mit zweiter Karte und weiteres folgt noch

    [​IMG]
     
    #1 thomher, 1. Mai 2011
  2. thomher

    thomher PC-User
    Themenstarter

    Registriert seit:
    9. Oktober 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Thomas
    1. SysProfile:
    115768
    2. SysProfile:
    173913
    123027
    Steam-ID:
    hcs-lengede

    neue VGA..wechsel auf GTX 570

    so nach dem Test mit den 2xHD5850 und termischen Problemen
    und BlueScreens gehen beide Karten weg...

    wechsel nach Jahren mal wieder nach Nvidia...

    GTX 570 Phantom von Gainward bestellt..

    Speicher wird auch getauscht.. 8 GB Corsair Cl8 kommen jetzt rein

    Wenn alles da ist wird neu aufgeräumt und mal richtige Bilder gemacht..
     
  3. thomher

    thomher PC-User
    Themenstarter

    Registriert seit:
    9. Oktober 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Thomas
    1. SysProfile:
    115768
    2. SysProfile:
    173913
    123027
    Steam-ID:
    hcs-lengede
    so... MM bereich ist neu...
    muss noch meine Abdeckungen bauen und dann weitere Bilder einstellen...
    Neue Benchmarkergebnisse folgen auch
     
  4. xray1a

    xray1a Grünschnabel

    Registriert seit:
    29. September 2012
    Beiträge:
    11
    Zustimmungen:
    0
    1. SysProfile:
    168038
    hey

    hab dein sys gesehen und auch gesehen das du mit 1.24v auf4,4ghz kommst!

    ich hab den gleichen i7 wie du und wollt mal fragen: meiner rennt zur zeit auf 1.26v bei 4,3ghz aber bin mit dem temp schon höher als du!?

    muss ich noch was verstellen wenn ich auf 1,24v runter gehe oder so? und werden dann die temp auch besser mit weniger Volt?!

    mfg
     
  5. thomher

    thomher PC-User
    Themenstarter

    Registriert seit:
    9. Oktober 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Thomas
    1. SysProfile:
    115768
    2. SysProfile:
    173913
    123027
    Steam-ID:
    hcs-lengede
    Du hast natürlich auch einen anderen Kühler ... Habe bei mir den Wert fest eingestellt .... Habe schrittweise von 1.26 runter auf 1.24...
    Denke mit 1.25 kommst du sicherlich auch auf 4400 MHz ...
    Welche temp's hast du im Idle ?!
    Kann die Gerne meine Einstellungen aus dem BIOS schicken ... Aber nicht jede CPU ist gleich ....

    ps.. sind jetzt sogar nur 1.224 volt laut cpuz...
     
    #5 thomher, 18. April 2013
    Zuletzt bearbeitet: 18. April 2013
  6. xray1a

    xray1a Grünschnabel

    Registriert seit:
    29. September 2012
    Beiträge:
    11
    Zustimmungen:
    0
    1. SysProfile:
    168038
    ja gut das mit dem kühler stimmt!aber so im idle hab ich 35-40

    ja kannst du mir gern mal geben!

    um mal festzuhalten du machst die volt runter=weniger wärme
    herz hoch = wärme wieder hoch

    mfg
     
  7. thomher

    thomher PC-User
    Themenstarter

    Registriert seit:
    9. Oktober 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Thomas
    1. SysProfile:
    115768
    2. SysProfile:
    173913
    123027
    Steam-ID:
    hcs-lengede
    Erste Tests mit meiner neuen GTX 780 gemacht...

    Merkwürdigerweise komme ich bei 3Dmark 06 nicht mehr an meine Ergebnisse mit meiner 670 ran... Da meine CPU etwas weniger getaktet ist...

    Auch bei 3Dmark sind nicht alle Werte viel höher....
     
  8. Amok68

    Amok68 Grünschnabel

    Registriert seit:
    13. Oktober 2011
    Beiträge:
    0
    Zustimmungen:
    0
    Name:
    Jens
    Steam-ID:
    Amok68 http://steamcommunity.c
    Hallo Thomas,wir haben ja ein so gut wie ein identisches System.Nur habe ich wohl mit meiner CPU etwas mehr Glück gehabt,meine läuft auch auf 4.4 Ghz mit 1.21 Volt.Und was mich auch wundert,du hast ja auch eine GTX-780 und du hast deine in den Benchmark´s höher getaktet als ich meine,aber ich scheide beim dem 3DMark03 und 06 besser ab,wie kann sowas ?

    M.F.G
    Jens
     
  9. thomher

    thomher PC-User
    Themenstarter

    Registriert seit:
    9. Oktober 2009
    Beiträge:
    17
    Zustimmungen:
    0
    Name:
    Thomas
    1. SysProfile:
    115768
    2. SysProfile:
    173913
    123027
    Steam-ID:
    hcs-lengede
    wie das manchmal kommt keine ahnung...
    beim 06 hab ich sogar nur meine gtx 670 drin..aber cpu mit 5ghz

    meine 3dmark11 werte sind aber alle höher...

    hab schon lange nicht mehr getestet... sollte vielleicht mal die neuen treiber testen und meine cpu mal etwas höher nehmen...
     
  10. gfhhfdg

    gfhhfdg Grünschnabel

    Registriert seit:
    24. November 2011
    Beiträge:
    2
    Zustimmungen:
    0

    Hallo,ja stimmt beim 06 hast du ja noch die GTX-670.Und beim 3DMark11 hast du deine GPU und CPU etwas höher getaktet als ich meine aber die Score Punkte liegen ja knapp aneinander,ich habe die ganzen Benchmark´s mit dem 326.80 beta Treiber gemacht.

    mfg
     
Die Seite wird geladen...

SysProfile ID115768 // thomher - Weitere Themen

Forum Datum
Diskussionsthread

SysProfile 2.0

SysProfile 2.0: Zunächst ein wichtiger Hinweis: Das Ganze entsteht in meiner Freizeit, d.h. es wird keine Aussage dazu geben, wie schnell Sachen erledigt sind. Ich bemühe mich die Entwicklung so transparent wie...
News & Bugs zu SysProfile 4. November 2016

Ranking im Sysprofile ?

Ranking im Sysprofile ?: Hallo, es geht um: http://www.sysprofile.de/id144594 touristenfahrerXPS17 ID: 144594 Ich habe 3d mark 06 Werte nonOced und SuperPI Werte inkl. Screenshot eingetragen werde aber nicht mehr...
Fragen zur Einrichtung von SysProfile 15. Februar 2011

SysProfile Signatur

SysProfile Signatur: Hi, wollt mal wissen warum einige Signaturen nicht angezeigt werden können. Da kommt immer folgendes, wenn ich statt die CPU Sig die GPU Sig nehmen möchte: [IMG] Oder ist der Link falsch...
News & Bugs zu SysProfile 15. Februar 2010

Sysprofile und Firefox

Sysprofile und Firefox: Guten Abend, irgendwie hat Vista, Firefox und Sysprofile so ein kleines Interessen Konflikt. Mein Rechner fängt an zu hängen, jedes mal wenn ich unten was ins Direkt Antworten schreiben will,...
Fehler im Forum 15. August 2009

Abschied von SysProfile

Abschied von SysProfile: Die nachfolgenden Zeilen zu verfassen ist für mich sehr schwer, jedoch ist es ein Schritt den ich machen muss. Mit sofortiger Wirkung werde ich meinen Adminposten hier im Forum aufgeben. Gründe...
Neuigkeiten & Allgemeines zum Forum 11. September 2008

Sysprofil Jay_aR

Sysprofil Jay_aR: Hallo, wollte heut mal mein System vorstellen...Hoffe ihr schreibt en bissl was dazu... paar kommentare wärn auch toll... wenn ihr verbesserungsvorschläge habt freu ich mich natürlich...
SysProfile-Vorstellung 29. Juli 2008

Interessante Sysprofile

Interessante Sysprofile: Postet hier einfach interressante und oder lesenswerte Sysprofile. Ich finde hin und wieder wirklich ausführliche Sysprofile bei denen sich der Autor relativ viel Mühe gemacht hat, die oft...
News & Bugs zu SysProfile 26. November 2007

SysProfile Teamspeak

SysProfile Teamspeak: Wie wärs mit einem SysProfile Teamspeak :) Wo mach sich treffen kann und sich halt über dies und das aber auch über Hardware unterhalten kann :>
Fehler im Forum 25. November 2007

Diese Seite empfehlen