1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Ständiges Abschalten

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von TheGuardian, 2. April 2009.

  1. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463

    jo das ist top, also ein kumpel von mir hat seinen q66 zurzeit auf 3,6 GHz laufen bei 55° unter last (Kühler scythe orochi ^^)
     
  2. TheGuardian

    TheGuardian Computer-Experte
    Themenstarter

    Registriert seit:
    18. April 2008
    Beiträge:
    1.057
    Zustimmungen:
    12
    1. SysProfile:
    62924

    hab grad bei 3.2ghz nur ich komm nit auf die 3.6:confused:

    sowieso ist der vcore in meinem bios ein bissl komisch
    stell dort 1.4... ein und bei cpuz steht nur 1.328V

    immer wenn ich dann auf mulitplikator 9 mach um auf die 3.6 zu kommen
    erscheint ein screen mit der fetten überschrift EXCEPTIONS oder so
    nun ja dann kann windwos nicht laden:confused:
     
    #32 TheGuardian, 4. April 2009
  3. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    hmm also als erstes jede cpu lässt sich unterschiedlich gut übertakten, cpu-z zeigt auch nicht die richtigen vcore-werte an (ist bei mir genauso) und für 3,6 ghz musst knapp an die 1,5V ran, und wenn der auf 3,2 stabil läuft ist doch super, sind ja immerhin 800 mhz mehr als der standardtakt ;)
     
  4. TheGuardian

    TheGuardian Computer-Experte
    Themenstarter

    Registriert seit:
    18. April 2008
    Beiträge:
    1.057
    Zustimmungen:
    12
    1. SysProfile:
    62924
    ach scheiße, der multi hat sich wieder geändert

     
    #34 TheGuardian, 4. April 2009
  5. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    naj wenigstens läuft er überhaupt wieder dauerhaft :D
     
  6. TheGuardian

    TheGuardian Computer-Experte
    Themenstarter

    Registriert seit:
    18. April 2008
    Beiträge:
    1.057
    Zustimmungen:
    12
    1. SysProfile:
    62924
    also ich hatte den worhin auf 3.6 ghz getaktet, lief auch nur bei prime95 schaltete sich der multi auf einmal auf 6:eek:
    dann hab ich gesehen, dass der vcore auf einmal die 1.5V überschritten hat, da hab ich sofort runtergeschaltet auf 3.2 ghz
    na ja temps sind meiner meinung ganz gut und last auch noch besser als die idle werte meines boxed kühler xD
    würd aber eigentlich gern auf 3.6 takten^^
    aber ich denke der vcore ist zu hoch
    zwar waren die temps bei prime noch bei 60°C aber der der multi und vcore...
     
    #36 TheGuardian, 4. April 2009
  7. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    mmh ich muss mal mein kumpel fragen was der alles eingestellt hat um dahin zu kommen ^^ allerdings das mit dem multi ist schon recht seltsam grade da der cpu auch noch unterm spezifischen max. temp wert liegt
     
  8. TheGuardian

    TheGuardian Computer-Experte
    Themenstarter

    Registriert seit:
    18. April 2008
    Beiträge:
    1.057
    Zustimmungen:
    12
    1. SysProfile:
    62924
    ja fand ich auch, als ich dann prime wieder ausgeschaltet hab, ging er wieder auf multi 9 mit 3.6 ghz:eek:
    versteh ich irgendwie nicht ganz
     
    #38 TheGuardian, 4. April 2009
  9. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    was mir grad noch einfällt hast du die spannungscontrolle im Übertaktungsmenü im bios evtl auf auto stehen?

    und danke für die punkte :D, wie kann man die eigentlich vergeben?
     
  10. one-x

    one-x Computer-Experte

    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    Will hier kurz einiges Klar stellen. Die Vcoren wird im CPU-Z richtig angezeigt!! Das Mainboard kann die eingestellte Spannung nicht richtig erzeugen. Diese Differenz an Spannung, die zwischen Bios und in echt ist, nennt man VDroop. Nahezu jedes Mainbaord hat ein VDroop, die teureren, die für OC ausgelegt sind weniger.
    Die spannung variiert auch. Ohne Last ist die Vcore meist höher, als mit Last, außer das Mainboard einen Spannungsstabilisator, wie "aufdroge" mit "spannungscontrole" meinte, nur das heisst bei allen Mainboards anders. Aber sowas wirst du nicht haben auf deinem Board guardian.

    Damit der Multi konstant ist musst du im Bios auch C1E oder Eist ausschalten. Wenn die VCore mal über 1,5V geht ist das nicht schlimm, solange die Temperaturen in ordnung sind.

    mfg one-x
     
  11. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    mag sein das es unterschiede gibt bezüglich der mainboards, aber cpu-z ist in sachen vcore unglaublich ungenau, wenn ich z.b. bei mir ne vcore von 1,5V einstelle und cpu-z meint es sind 1,38 dann haut das system leider absolut nicht hin, da bei 3,5 GHz eine vcore von 1,38V für unglaubliche instabilität des sytems sorgen würde (besitze einen AMD Phenom x4 920) ;)
     
  12. one-x

    one-x Computer-Experte

    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    Wer sagt, dass es dann unstabil sein würde? Ich hab gelesen, dass Leute ohne Erhöhung der Vcore auch auf 3,2Ghz kommen. Und bei 1,5V und einem Phenom X4, der 125Watt TDP hat, glaube ich kaum, dass du den mit Luft kühlen könntest ;)
    Aber vielleicht ja doch..
     
  13. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    dank meinem noctua kann ich den sehr wohl luftkühlen ;) und ohne vcore erhöhung läuft kein amd stabil auf 3,2 ghz, zumindest nicht 24/7
     
  14. one-x

    one-x Computer-Experte

    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    achja hier bitteschön: 1,35V bei 3,5GHz

    CPU-Z liest sicher richtig aus, du kannste es auch zB mit Everest kontrollieren, da werden sicher die gleichen Ergebnisse stehn.
    Es ist einfach so, dass das was man im Bios einstellt an VCore vom Mainboard niemals gehalten werden kann. Und wie gesagt, der VDroop ist bei jedem anders, beim einen höher, beim anderen niedriger. Kommt auch vor, dass es so stark ist wie bei dir.

    http://www.sysprofile.de/id90930
     
    #44 one-x, 5. April 2009
    Zuletzt bearbeitet: 5. April 2009
  15. aufdroge

    aufdroge Computer-Versteher

    Registriert seit:
    20. März 2009
    Beiträge:
    101
    Zustimmungen:
    1
    1. SysProfile:
    99463
    ähm lesen bitte AMD Phenom II X4 940 BE @ 3,5GHz (ich habe einen 920-->kein be)
    1. das ist ein be wobei man nicht unbedingt den fsb anheben muss (multi-frei)
    2. selbst das ist recht unwahrscheinlich den weiterhin mit 1,35V zu betreiben
    3. nicht jede cpu lässt sich gleich gut übertakten
     
Die Seite wird geladen...

Ständiges Abschalten - Weitere Themen

Forum Datum

Echo abschalten

Echo abschalten: Echo abschalten Hi Leute, hab ein riesen Problem. Und zwar kommt immer ein Echo von meinem Laptop. Egal ob Musik oder Sprache. Es ist auch egal ob ich ein Internetvideo ansehe oder Musik vom...
Computerfragen 20. April 2012

PC will nicht abschalten

PC will nicht abschalten: Seit ich die 2 GTX 460V2 beide eingebaut habe, hält es mein Rechner nicht mehr für nötig, abzuschalten. Er fährt Windows wie gewohnt herunter, der Bildschirm geht aus und alle angeschlossenen...
Probleme mit Hardware 2. Februar 2012

Windows Aero abschalten..Aber Wie?

Windows Aero abschalten..Aber Wie?: Windows Aero abschalten..Aber Wie? Hey Hoh ich wollte in letzter zeit immer meine PC Spiele spielen aber immer wenn ich das Spiel starten will kommt ein fenster mit der Meldung Sie sind...
Computerfragen 4. Januar 2012

Avira abschalten

Avira abschalten: Avira abschalten Hi Leute Ich will mein avira abschalten, aber die schaltfläche fehlt. Bei meinem Bruder ist über der schaltfläche "Update starten" noch die schaltfläche "AntiVirGuard...
Computerfragen 25. April 2011

Wie kann ich auf dem IPod Touch das WLAN abschalten?

Wie kann ich auf dem IPod Touch das WLAN abschalten?: Wie kann ich auf dem IPod Touch das WLAN abschalten? Das ist ja jetzt immer an, seit dem FirmwareUpgrade. Voll schlecht, das belastet den Akku doch völlig unnötig. Naja, Apple...
Computerfragen 2. September 2010

ILO3 abschalten

ILO3 abschalten: ILO3 abschalten Kann ich das ILO3 auf einem HP Server komplett ausschalten? Ich habe eine Hardwaretestsoftware die vom USB-Stick gebootet wird und sich dran aufhängt.
Computerfragen 16. Oktober 2010

Norton Abschalten

Norton Abschalten: Norton Abschalten Hey ich möchte mir eine Datei herunterladen (es ist 100% kein Virus) und es kommt immer, dass es ein Trojaner ist und blockiert wurde. Wie kann ich das...
Computerfragen 11. September 2010

WLAN-Router abschalten

WLAN-Router abschalten: WLAN-Router abschalten Hallo, habe Arcor (Vodafone) und benutze bisher die mitgelieferte EasyBox 602. Mich stört massiv, dass ich diese nachts nicht manuell abschalten kann. Da...
Computerfragen 12. Februar 2010

Diese Seite empfehlen