SPAM Guard

Diskutiere und helfe bei SPAM Guard im Bereich News & Bugs zu SysProfile im SysProfile Forum bei einer Lösung; Moin zusammen :) Ich bin zwar noch nicht lange hier angemeldet, doch seither habe ich ein Problem!! Wenn ich eine Bewertung abgeben will, kommt... Dieses Thema im Forum "News & Bugs zu SysProfile" wurde erstellt von jD007, 15. August 2008.

  1. jD007
    jD007 Grünschnabel
    Registriert seit:
    15. August 2008
    Beiträge:
    4
    Zustimmungen:
    0
    1. SysProfile:
    73818

    Moin zusammen :)

    Ich bin zwar noch nicht lange hier angemeldet, doch seither habe ich ein Problem!! Wenn ich eine Bewertung abgeben will, kommt folgende Meldung:

    SPAMGuard:
    Leider kannst Du mit Deiner IP erst in 100 Minuten wieder ein Kommentar abgeben.


    Ich habs schon mehrere Male versucht aber ohne Erfolg!! Ich benutze Firefox in der neusten Version, aber auch mit dem Internet Explorer bekomm ich die gleiche Fehlermeldung!! Cookies ect. hab ich schonmal gelöscht aber auch ohne Erfolg!!

    Ich hoffe mir kann jemand helfen!!

    Mfg jD
     
  2. User Advert

  3. Agent Smith
    Agent Smith Alter Mann
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266

    ich glaube das ist so gewollt, diese meldung kommt bei mir auch nur 100 Minuten ist mir neu? dachte es waren 10 Minuten
     
    #2 Agent Smith, 15. August 2008
  4. bernd das brot
    bernd das brot The real RocknRolla
    Registriert seit:
    8. Februar 2007
    Beiträge:
    6.700
    Zustimmungen:
    148
    Name:
    Justin
    1. SysProfile:
    18232
    2. SysProfile:
    18342
    Wenn der wirklich nur die IP kontrolliert mach einfach nen Reconnect
     
    #3 bernd das brot, 15. August 2008
  5. jD007
    jD007 Grünschnabel
    Themenstarter
    Registriert seit:
    15. August 2008
    Beiträge:
    4
    Zustimmungen:
    0
    1. SysProfile:
    73818
    Reconnect habe ich auch schon öfters gemacht aber das Problem besteht weiterhin..
     
  6. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    muss man zum kommentar abgeben nicht normal eingeloggt sein oder irre ich da? vielleicht ist das das problem
     
    #5 robert_t_offline, 15. August 2008
  7. jD007
    jD007 Grünschnabel
    Themenstarter
    Registriert seit:
    15. August 2008
    Beiträge:
    4
    Zustimmungen:
    0
    1. SysProfile:
    73818
    was meinst du mit "normal eingeloggt" ?
     
  8. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    naja in dein profile eingeloggt ;)
     
    #7 robert_t_offline, 15. August 2008
  9. jD007
    jD007 Grünschnabel
    Themenstarter
    Registriert seit:
    15. August 2008
    Beiträge:
    4
    Zustimmungen:
    0
    1. SysProfile:
    73818
    ja bin ich ja aber funktioniert trotzdem nicht :(
     
  10. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    seoweit mir bekannt kann man auch kommentare verfassen wenn man nichtmal angemeldet ist. fällt also flach ;)
     
  11. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.292
    Zustimmungen:
    202
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    dachte das wurde von guru behoben..zumindest konnte ich letztens keinen erstellen als ich net eingeloggt war
     
    #10 robert_t_offline, 15. August 2008
  12. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Doch, es geht :) hab eben probiert und das kam dabei raus:
    Ist in deinem Profil Robert ;)
     
  13. Vionic
    Vionic Grünschnabel
    Registriert seit:
    26. Oktober 2008
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    82068
    hallo
    ich bin auch erst seit kurzem hier angemeldet und habe exakt das gleiche problem kann mir vieleicht jemand helfen?
     
  14. Vionic
    Vionic Grünschnabel
    Registriert seit:
    26. Oktober 2008
    Beiträge:
    2
    Zustimmungen:
    0
    1. SysProfile:
    82068
    OK das Problem behebt sich nach ca 1 Woche von selbst warscheinlich n schutz!!!
     
  15. Krypton
    Krypton PC-User
    Registriert seit:
    5. November 2008
    Beiträge:
    21
    Zustimmungen:
    0
    1. SysProfile:
    68667

    Habe selbiges Problem, bin aber schon ein bisschen länger als 1 Woche hier angemeldet.
     
Thema:

SPAM Guard

Andere User suchten nach Lösung und weiteren Infos nach:

  1. was ist eine spam guard

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden