Shockwave player muckt :(

Diskutiere und helfe bei Shockwave player muckt :( im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; Hallo Sysprofiler/innen, irgendwie muckt mein Shockwave player, wenn ich das Browsergame "Habbo"^^ zocken will gibt er mit folgende Fehlermeldung:... Dieses Thema im Forum "Software & Treiber" wurde erstellt von enaldo, 16. September 2007.

  1. enaldo
    enaldo Hardware-Wissenschaftler
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280

    Hallo Sysprofiler/innen,
    irgendwie muckt mein Shockwave player, wenn ich das Browsergame "Habbo"^^ zocken will gibt er mit folgende Fehlermeldung:

    [​IMG] :diablo:
    was könnte es sein? Habe es schon oft genug installiert und deinstalliert!
    Bitte um eure Hilfe :D


    mfg
     
  2. User Advert

  3. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873

    naja solange es nur um "habbo" geht :ugly:

    browser auch schon neu installiert?
    gehts bei anderen browsern auch nicht?
     
  4. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    Mozilla und Explorer gehen nicht^^
    ma gucken obs mit Opera oder so geht

    EDIT/// mit opera gehts auch nicht ist was anderes :(
     
    #3 enaldo, 16. September 2007
    Zuletzt bearbeitet: 16. September 2007
  5. Schweini
    Schweini Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    4.340
    Zustimmungen:
    229
    Wäre halt mal toll und naheliegend, ein Link zum Spiel zu setzen...:(
     
  6. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
  7. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    *push*
     
  8. -TheDon-
    -TheDon- Computer-Experte
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
  9. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    hab ich schon X mal gemacht..... geht nicht ;)
     
  10. -TheDon-
    -TheDon- Computer-Experte
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    hast du das problem nur bei Habbo?
     
  11. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    ja nur bei Habbo, sonstige dinge gehen
     
  12. -TheDon-
    -TheDon- Computer-Experte
    Registriert seit:
    7. Juni 2007
    Beiträge:
    1.150
    Zustimmungen:
    27
    1. SysProfile:
    33086
    Kann vlt. an Habbo liegen? :rolleyes:
     
  13. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    nein weil alle meiner Freunde drauf können und ich an dem Laptop von meinem Nachbarn on gehen konnte

    mfg
     
  14. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    *PUSH*
    Fehler immer noch Vorhanden^^
     
  15. alex
    alex killed in action
    Registriert seit:
    30. Dezember 2006
    Beiträge:
    8.226
    Zustimmungen:
    291
    1. SysProfile:
    63644
    2. SysProfile:
    18897
    40873
    windows neu installiern ^^
     
  16. enaldo
    enaldo Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    11. Januar 2007
    Beiträge:
    425
    Zustimmungen:
    10
    1. SysProfile:
    23280
    no CD -.-
     
Thema:

Shockwave player muckt :(

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden