Seitenaufruf Probleme

Diskutiere und helfe bei Seitenaufruf Probleme im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; Moin, hab nun schon seit Jahren eine 16.000er DSL verbindung in den letzten 2 jahren merkt man stetig, dass der seitenaufruf öfters mal hakt und z.B.... Dieses Thema im Forum "Software & Treiber" wurde erstellt von Mr_Lachgas, 10. März 2013.

  1. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194

    Moin,
    hab nun schon seit Jahren eine 16.000er DSL verbindung
    in den letzten 2 jahren merkt man stetig, dass der seitenaufruf öfters mal hakt und z.B. auch das Videos angucken bei Youtube sehr hakig von statten geht

    habe dann mal Internet Speed Tests drüberlaufen lassen und diese ergebnisse bekommen
    [​IMG]

    die sind nicht viel schlechter als damals,
    die Download geschwindigkeit lag damals bei 14.500

    hinzu kommt, dass ab und zu gar kein seitenaufruf möglich ist, dann hat sich der router aufgehängt
    ist das Modell: T-COM Speedport W701V
    ist mir auch bekannt, dass andere leute in der vergangenheit ähnliche probleme mit dem router hatten
    durch einen netz reset kann man das problem wieder beheben

    nun möchte ich von euch mal ein paar ideen haben
    schnelleres DSL kann man bei uns nicht beantragen
    kann das problem mit dem langsamen surfen/laden auch mit dem router zusammenhängen?
     
    #1 Mr_Lachgas, 10. März 2013
  2. User Advert

  3. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja

    Nagut einige Youtube Server sind manchmal aber auch ziemlich überlastet. ;)

    Sicher kann es das, der W701V ist ja auch nicht mehr der Jüngste. Vielleicht kannst du dir ja einen anderen Router bei einem Bekannten mal ausleihen und testen.

    Du kannst aber erstmal schauen, was dir in den System-Meldungen des Routers angezeigt wird. (Link vom Router im Internet Browser eingeben -> "Details" -> "System-Meldungen"). Eventuell werden ja ein paar PPPoE-Fehler angezeigt. Wenn ja, dann könntest du ja mal beim technischen Dienst der Telekom anrufen (schreiben) und nach einer Leitungsüberprüfung fragen. ;)

    Du kannst auch mal die im Router angegebenen Eigenschaften zum DSL anschauen, mit Blick auf die Dämpfungswerte.
     
    #2 niphja, 10. März 2013
    Zuletzt bearbeitet: 10. März 2013
  4. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    haha wie lustig
    hab das noch nie gemacht, bin zwar auf der startseite aber das passwort
    von der auslieferung her stimmt nicht :D

    status daten kann ich mir trotzdem anzeigen lassen
    da steht drin:

    DSL-Anschluss

    DSL Downstream:
    16022 kBit/s

    DSL Upstream:
    1072 kBit/s
     
    #3 Mr_Lachgas, 10. März 2013
  5. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Das ist natürlich ärgerlich. :)

    1234 geht aber nicht zufällig, wenn 0000 nicht funktioniert, oder?
     
    #4 niphja, 10. März 2013
    Zuletzt bearbeitet: 10. März 2013
  6. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    so nun bin ich reingekommen:
    unter Netwerk einstellungen hab ich gefunden:
    PPPoE Pass-Through "AUS"
    was hat das für eine bedeutung?

    Router Firmware ist
    Firmware Version: 33.04.57

    und von PPPoE Fehlern steht nichts in den System-Meldungen

    zur dämpfung hab ich im gesamten Menü nichts gefunden
     
    #5 Mr_Lachgas, 10. März 2013
  7. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Das ist ja schon mal gut, steht noch etwas "Auffälliges" drin?

    Bei "Status", unter "Details" -> "DSL"
     
  8. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    da steht das
    [​IMG]

    noch auffällige system-meldungen
    07.03.13 03:59:02 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
    das steht dort einige mal

    und das hier steht dort einmal
    01.03.13 10:53:10 DSL ist verfügbar (DSL-Synchronisierung besteht mit 17690/1183 kbit/s).
     
    #7 Mr_Lachgas, 10. März 2013
    Zuletzt bearbeitet: 10. März 2013
  9. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Das sieht für DSL 16000 ganz gut aus, da die Dämpfung unter 18 dB liegt. Ich würde dennoch mal beim Kundendienst anrufen (0800 33 01000) und die Leitung überprüfen lassen. Die können das ja meist vom Rechner aus prüfen. Und mehr als Zeit hast du eh nicht verloren. ;)

    Wenn das positiv ausfallen sollte, liegt es wohl tatsächlich am Router.
    Verbindest du dich eigentlich immer noch per WLAN, wie es im Profil angegeben ist? Vielleicht stört ja ein anderes Netzwerk den störungsfreien Empfang. Hier könnte eventuell ein anderer WLAN- Kanal helfen. Wie schaut die Signalstärke des WLAN am Rechner aus?
     
    #8 niphja, 10. März 2013
    Zuletzt bearbeitet: 10. März 2013
  10. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    ja habe fast überall W-LAN, aber recht guten empfang 54 MBit
    und ein rechner ist über LAN angeschlossen,
    aber der hat auch öfters mal die gleichen probleme,
    dass das internet langsam ist
    und wenn ich dann n speedtest direkt hinterher mache sind da alles normale werte
    nachm router reset ist dann wieder ruhe, aber dieses reset problem
    hängt nicht mit dem langsamen laden von videoseiten usw. zusammen

    und nein andere w-lan netzwerke haben wir hier nicht, wohne ja recht abgeschieden aufm lande und die nachbarn haben gar kein internet
    deshalb ist hier ind er gegend das DSL von der SPeed her auch ganz gut, weils kaum einer nutzt

    was passiert wenn ich den W-LAN Kanal umstelle?
    der steht jetzt auf 11, muss ich dann am pc auch wieder etwas umstellen?
     
    #9 Mr_Lachgas, 10. März 2013
  11. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja
    Normalerweise nicht, da Windows 7 das Netzwerk dennoch so findet wie es ist. Der Name des Netzwerkes, die IP-Adresse und das Kennwort bleiben ja gleich.

    Es müssen ja auch nicht unbedingt andere Netzwerke sein, auch Mikrowellen und andere technische Geräte, wie ein Fernseher könnten das Signal stören.
     
  12. Mr_Lachgas
    Mr_Lachgas Schutzgeist der Scheiße
    Themenstarter
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    12.101
    Zustimmungen:
    421
    Name:
    Tobias
    1. SysProfile:
    9166
    2. SysProfile:
    138194
    glaub wir müssen uns früher oder später mal einen andern router holen
    sollte ich mir mal ne AVM Fritzbox anschauen
    sollen ja die besten sein
     
    #11 Mr_Lachgas, 10. März 2013
  13. niphja
    niphja Holla die Waldfee
    Registriert seit:
    24. Juli 2011
    Beiträge:
    3.517
    Zustimmungen:
    261
    Name:
    Nico Philipp Jahn
    1. SysProfile:
    144777
    2. SysProfile:
    70383130921138969130922173284
    Steam-ID:
    niphja

    Die Meldungen sind ganz normal.
     
Thema:

Seitenaufruf Probleme

Die Seite wird geladen...

Seitenaufruf Probleme - Similar Threads - Seitenaufruf Probleme

Forum Datum

Samsung Galaxy Fold: Probleme sollen behoben und der Launch gefestigt sein

Samsung Galaxy Fold: Probleme sollen behoben und der Launch gefestigt sein: Samsung Galaxy Fold: Probleme sollen behoben und der Launch gefestigt sein Jetzt soll aber offenbar die Rettung nahen. Demnach wolle der CEO Koh Dong-jin die angepassten Launch-Pläne seines...
User-Neuigkeiten 9. Mai 2019

Google Pixel: Performance-Probleme? Das könnte helfen

Google Pixel: Performance-Probleme? Das könnte helfen: Google Pixel: Performance-Probleme? Das könnte helfen . . Google Pixel: Performance-Probleme? Das könnte helfen
User-Neuigkeiten 8. Mai 2019

Probleme beim April update KB 4493472

Probleme beim April update KB 4493472: Habe schon alles ausprobiert um das Update zu installieren. Weiß jemand etwas über mein Problem? Liebe Grüße Rüdiger
Windows 7 27. April 2019

Samsung Galaxy Fold: Samsung äußert sich zu Display-Problemen

Samsung Galaxy Fold: Samsung äußert sich zu Display-Problemen: Samsung Galaxy Fold: Samsung äußert sich zu Display-Problemen So flackert eine Bildschirmhälfte – oder das Gerät funktioniert gar nicht mehr. Einige der Tester haben wohl einen Sicherheitshinweis...
User-Neuigkeiten 18. April 2019

Kannste knicken: Das Display des Samsung Galaxy Fold macht schon jetzt Probleme

Kannste knicken: Das Display des Samsung Galaxy Fold macht schon jetzt Probleme: Kannste knicken: Das Display des Samsung Galaxy Fold macht schon jetzt Probleme In den sozialen Netzwerken gibt es Menschen, die die Marketing-Strategie des Unternehmens derzeit nicht ganz so...
User-Neuigkeiten 17. April 2019

Upgrade von Windows 7 Pro zu WIndows 10 Pro Probleme

Upgrade von Windows 7 Pro zu WIndows 10 Pro Probleme: Hallo Leute, ich bin beim verzweifeln T_T Ich möchte meinen Arbeitsrechner von Windows 7 Pro auf Windows 10 Pro upgraden mit Microsoft "MediaCreationTool1809". Nach dem ich die Software auf...
Windows 7 16. April 2019

Internet Probleme

Internet Probleme: Guten Abend liebe Community, seit geraumer Zeit gibt mir mein Laptop (ASUS) eine extrem schwankende Übertragungsrate an, die mir ziemlich zu schaffen macht. Sie springt von normalen 130 mbit/s...
Windows 7 6. April 2019

Apple iCloud derzeit mit Problemen

Apple iCloud derzeit mit Problemen: Apple iCloud derzeit mit Problemen Das Unternehmen listet auf seiner Statusseite derzeit diverse Fehler in der iCloud auf, die natürlich auch euch betreffen können. Apple bietet keine Details zu...
User-Neuigkeiten 14. März 2019

Forderung nach „Ausbau-Allianz“: Vodafone-CEO nennt mögliche Lösungen für Netzausbau-Probleme

Forderung nach „Ausbau-Allianz“: Vodafone-CEO nennt mögliche Lösungen für Netzausbau-Probleme: Forderung nach „Ausbau-Allianz“: Vodafone-CEO nennt mögliche Lösungen für Netzausbau-Probleme Überall im Land beschweren sich immer wieder mal Mobilfunkkunden, dass sie entweder gar nicht oder...
User-Neuigkeiten 7. März 2019

Google Pay und PayPal mit Problemen

Google Pay und PayPal mit Problemen: Google Pay und PayPal mit Problemen Besser gesagt: Sie konnten nicht bezahlen. Zahlungen werden als autorisiert angezeigt, aber im Geschäft kommt der Hinweis „Vorgang abgelehnt“ – so der Inhalt...
User-Neuigkeiten 28. Februar 2019

GOG angeblich mit finanziellen Problemen – man entlässt Mitarbeiter

GOG angeblich mit finanziellen Problemen – man entlässt Mitarbeiter: GOG angeblich mit finanziellen Problemen – man entlässt Mitarbeiter Der Dienst hat zahlreiche Anhänger gefunden, da man viele alte Klassiker anbietet und generell auf DRM verzichtet. Die Frage...
User-Neuigkeiten 26. Februar 2019

ACER Aspire ES1-731, boot probleme

ACER Aspire ES1-731, boot probleme: ACER Aspire ES1-731 WIN10 Modelnr: N15Q4 S/N: NXMZSEG0095241C8FE7600 Ich habe eine alte Windows 7 64Bit aufgespielt und jetzt bootet er nicht mehr. Ich komme noch ins bootmenü, aber jede...
Windows 7 11. Februar 2019

Windows 10: Datenschutzerklärung / Cookies jedes Mal erneut bestätigen bei Seitenaufruf

Windows 10: Datenschutzerklärung / Cookies jedes Mal erneut bestätigen bei Seitenaufruf: Ich bekomme auf diversen Seiten die Datenschutzerklärung bzw. Cookie Info Text angezeigt, obwohl ich die schon 5-6 mal bestätigt habe. Ist ja schön, dass die Anbieter darauf aufmerksam machen,...
Windows 10 3. Juli 2018
Seitenaufruf Probleme solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. seitenaufruf problem

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden