Diskussionsthread richtige Bios-Einstellungen - Bluescreen

Diskutiere und helfe bei richtige Bios-Einstellungen - Bluescreen im Bereich Arbeitsspeicher im SysProfile Forum bei einer Lösung; Hi habe desöfteren einen Bluescreen (meistens gleich am Anfang wenn ich den PC starte und er grade für einige Minuten im Betrieb ist). Wenn dieser... Dieses Thema im Forum "Arbeitsspeicher" wurde erstellt von Kommolitone, 9. September 2012.

  1. Kommolitone
    Kommolitone Grünschnabel
    Registriert seit:
    9. September 2012
    Beiträge:
    6
    Zustimmungen:
    0

    Hi
    habe desöfteren einen Bluescreen (meistens gleich am Anfang wenn ich den PC starte und er grade für einige Minuten im Betrieb ist). Wenn dieser allerdings einige Minuten im Betrieb ist, gibt es solche Schwierigkeiten irgendwie nicht!



    Von der Hardware sind nur die Arbeitsspeicher durch stärkere ersetzt worden. Deswegen vermute ich, dass es an den Einstellungen liegen könnte.

    Im Anhang habe ich dazu Screenshots erstellt.
    Falls bestimmte Daten zu meinen PC gebraucht werden, einfach rühren!

    mfg
     

    Anhänge:

    • Mem1.jpg
      Mem1.jpg
      Dateigröße:
      311,7 KB
      Aufrufe:
      90
    • Mem2.jpg
      Mem2.jpg
      Dateigröße:
      299,5 KB
      Aufrufe:
      122
    • BS7.jpg
      BS7.jpg
      Dateigröße:
      414,3 KB
      Aufrufe:
      132
    #1 Kommolitone, 9. September 2012
  2. User Advert

  3. a-malek
    a-malek Lebende CPU
    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455

    Bei Vollbestückung kann es öfters zu Problemen kommen.
    Hast du schon versucht die RAM bzw. North-Bridge Spannung leicht (0.05 - 0.1V) anzuheben?
     
  4. Kommolitone
    Kommolitone Grünschnabel
    Themenstarter
    Registriert seit:
    9. September 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Also die Spannung der RAMs habe ich angehoben, aber nicht in einem solchen Intervall wie du es geschrieben hast, sondern etwas stärker. Gleichzeitig wurde aber die Schrift des Spannungswertes NICHT rot; also nicht overclocking!

    Bei der North-Bridge-Spannung habe ich gar nichts geändert, steht wie sonst überall nur "AUTO". Muss auch selber sagen, dass ich davon noch nie hörte und es vorsichtshalber unverändert ließ.
     
  5. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    richtig, hatte ich schon mal.

    CMOS Reset bzw BIOS Settings mal auf Default bereits zurückgesetzt?
     
  6. Kommolitone
    Kommolitone Grünschnabel
    Themenstarter
    Registriert seit:
    9. September 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Noch nie!
    Wie macht man das?
     
  7. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    BIOS Batterie entnehmen->damit werden alle Bios Einstellungen zurückgesetzt ...ab und zu löst es schwerwiegende (dazu gehäuse musst du davor gehäuse aufschrauben.)hardware fehler oder fehlerhafte einstellungen im bios
     
  8. Kommolitone
    Kommolitone Grünschnabel
    Themenstarter
    Registriert seit:
    9. September 2012
    Beiträge:
    6
    Zustimmungen:
    0
    Also das Problem gab es nun seit einigen Tagen nicht mehr, ka ob es nun behoben ist oder nicht. Muss dazusagen, dass ich aber vor zwei Tagen noch ne "Packung" Windows-Upadtes durchführen musste.
    Was mir allerdings aufgefallen ist und auch immernoch nicht behoben ist ist folgendes:
    Jedes Mal wenn ich meinen PC ausschalten will, gehe ich auf "Start" bzw. das Windows-Symbol und anschließend auf "Herunterfahren". Der Computer fährt daraufhin herunter und schaltet sich ab. Zwei bzw. drei Sekunden drauf fährt dieser allerdings wieder hoch und kommt ins Win7. Erst wenn ich den Vorgang ein zweites Mal durchführe, also "Start" und dann auf "Herunterfahren" funktioniert dies und des PC bleibt dann auch wirklich aus.
    Was kann man dagegen tun?
     
  9. a-malek
    a-malek Lebende CPU
    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455
    Vllt. wird der PC durch ein Peripherie-Gerät (z.b. LAN) aktiviert.
    Im BIOS kannst du einstellen, durch welche Geräte der PC eingeschaltet werden kann.
     
  10. Kommolitone
    Kommolitone Grünschnabel
    Themenstarter
    Registriert seit:
    9. September 2012
    Beiträge:
    6
    Zustimmungen:
    0
    auf welcher Seite bzw. welcher Bezeichnung muss ich im Bios suchen? Es geht wiegesagt nur immer beim herunterfahren...
     
  11. viper
    viper Wandelnde HDD
    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    368
    *wake on...*
    glaube ich.
     
  12. Kommolitone
    Kommolitone Grünschnabel
    Themenstarter
    Registriert seit:
    9. September 2012
    Beiträge:
    6
    Zustimmungen:
    0
    sooo
    hab nun deswegen mehrere Male nachgesehen, jedoch finde ich dazu nichts. Der PC geht nach "herunterfahren" nun immernoch nochmals in den Neustart und lässt dich erst beim zweiten Mal herunterfahren.
    Geht es sicher nur über das BIOS?
    Ich hab nur Win7 Home installiert plus den MS-Office-Programmen, daran kann es sich doch nicht handeln.

    mfg
     
    #11 Kommolitone, 3. Oktober 2012
  13. a-malek
    a-malek Lebende CPU
    Registriert seit:
    4. Juni 2009
    Beiträge:
    1.410
    Zustimmungen:
    49
    Name:
    malek
    1. SysProfile:
    90982
    2. SysProfile:
    166455

    Hast du schon mal versucht nur die "nötigste" Peripherie anzuschließen, d.h. Monitor & Tastatur, evtl. auch Maus.
    Netzwerkkabel und andere USB-Peripherie abstecken. WLAN (falls vorhanden) deaktivieren.
    Dann nochmal versuchen, ob sich der PC normal herunterfahren lässt.

    Ansonsten mal nen BIOS-Reset durchführen... glaube viper hat das schon mal wo erwähnt^^
     
Thema:

richtige Bios-Einstellungen - Bluescreen

Die Seite wird geladen...

richtige Bios-Einstellungen - Bluescreen - Similar Threads - richtige Bios Einstellungen

Forum Datum

Pixel 3A und 3A XL erhalten dank Android 10 richtige Dual-SIM-Funktion

Pixel 3A und 3A XL erhalten dank Android 10 richtige Dual-SIM-Funktion: Pixel 3A und 3A XL erhalten dank Android 10 richtige Dual-SIM-Funktion Im Detail betrifft es hier das Pixel 3A und 3A XL, die beide natürlich ebenfalls schon aktualisiert worden sind.. . Pixel...
User-Neuigkeiten 5. September 2019

Google: Inkognitomodus soll ab Chrome 76 wieder für richtige Anonymität sorgen

Google: Inkognitomodus soll ab Chrome 76 wieder für richtige Anonymität sorgen: Google: Inkognitomodus soll ab Chrome 76 wieder für richtige Anonymität sorgen Dies kann tatsächlich persönliche, aber auch politische und viele, viele weitere Gründe haben. Das Problem ist...
User-Neuigkeiten 19. Juli 2019

Samsung Galaxy Note 10 erhält wohl doch richtige Buttons für Lautstärke und Power

Samsung Galaxy Note 10 erhält wohl doch richtige Buttons für Lautstärke und Power: Samsung Galaxy Note 10 erhält wohl doch richtige Buttons für Lautstärke und Power Und anscheinend hat sich Samsung noch einmal umentschieden, was die Buttons am Gerät angeht. Ihr erinnert Euch...
User-Neuigkeiten 20. Juni 2019

VR ohne Kabel: Die Oculus Quest im Test, definitiv der richtige Ansatz

VR ohne Kabel: Die Oculus Quest im Test, definitiv der richtige Ansatz: VR ohne Kabel: Die Oculus Quest im Test, definitiv der richtige Ansatz April dieses Jahres stellte Facebook seine beiden neuen VR-Headsets, die Oculus Rift S und die Oculus Quest, ganz offiziell...
User-Neuigkeiten 11. Mai 2019

Nike Fit soll euch mit AR-Unterstützung die richtige Schuhgröße anraten

Nike Fit soll euch mit AR-Unterstützung die richtige Schuhgröße anraten: Nike Fit soll euch mit AR-Unterstützung die richtige Schuhgröße anraten Zuerst will man es im Juli 2019 nur in den USA verteilen. Im Verlauf des Sommers soll es aber auch Europa und damit...
User-Neuigkeiten 11. Mai 2019

Twitter: Offizielle App besitzt nun einen richtigen Dark Mode

Twitter: Offizielle App besitzt nun einen richtigen Dark Mode: Twitter: Offizielle App besitzt nun einen richtigen Dark Mode Grund hierfür sei wohl unter anderem das Feedback aus den Reihen der Nutzer gewesen, denen der seinerzeit eingeführte dunkle Modus...
User-Neuigkeiten 28. März 2019

Windows 10: Mir gelingt es nicht die Farbe Rot richtig einzustellen.

Windows 10: Mir gelingt es nicht die Farbe Rot richtig einzustellen.: Hallo. Mein Window 10 ist 2 Wochen alt. Mir gelingt es nicht die Farbe Rot richtig einzustellen.
Windows 10 18. Dezember 2018

Windows 10: Windows baut sich nicht richtig auf

Windows 10: Windows baut sich nicht richtig auf: Hallo, ich bin dabei, etwa 500 Videoaufnahmen in 2 Ordnern miteinander zu vergleichen, aber ich habe das Problem, dass die Fenster sich nicht richtig aufbauen, sodass anstelle eines Bildes nur...
Windows 10 11. Dezember 2018

Richtige BIOS-Einstellungen finden

Richtige BIOS-Einstellungen finden: Moin Leute, ich mach's mal kurz: ich bin mit der Performance meiner Hardware im allgemeinen nicht 100%ig zufrieden. Wenn ich mich mit anderen Leuten, mit denen ich per TS spiele, über FPS...
Mainboards 17. April 2015

Richtige BIOS+Graka Einstellungen

Richtige BIOS+Graka Einstellungen: Ich wollte mal anfragen, ob Jemand sich die Mühe machen würde, mal eine Anleitung für gute BIOS Einstellungen, Windows 8.1 und im speziellen mir erklären könnte was ich alles für meine...
Software & Treiber 10. Juli 2014

Uefi bios erkennt nicht die richtige RAM frequency

Uefi bios erkennt nicht die richtige RAM frequency: Uefi bios erkennt nicht die richtige RAM frequency Ich habe mir einen PC zusammengebaut. Das Motherboard nimmt RAM bis zu DDR3 2197MHz an. Genau solche habe ich auch eingebaut. Im Bios...
Computerfragen 28. März 2013

RAM Timing´s im BIOS richtig einstellen!

RAM Timing´s im BIOS richtig einstellen!: Moin, hab mir vor kurzem DDR 3 2x4GB G.Skill 2133 DUAL KIT Arbeitsspeicher gekauft. Allerdings läuft der Speicher nicht mit den richtigen Timings Momentan: 9-9-9-28 (1600MHZ) bei 1.5v...
Arbeitsspeicher 28. März 2011

hp vectra vl 420 richtiger bios treiber zum download?

hp vectra vl 420 richtiger bios treiber zum download?: moin, mein derzeitiger pc ist ein hp vectra 420 vl mit eingebauter xfx geforce 6200 und 512 ram also 768 ram. is des hier der richtiges update fürs bios?klick danke im voraus ps ich hab win xp...
Software & Treiber 20. Januar 2010
richtige Bios-Einstellungen - Bluescreen solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden