1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Renogeber nicht angezeigt ?!

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von amd_man_bavarian, 9. Mai 2012.

  1. amd_man_bavarian

    amd_man_bavarian Computer-Experte

    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76

    Hallo.

    Mir ist aufgefallen das bei den Renos keine Usernamen mehr stehen.Man sieht nur ein Farbliches Feld (z.B. grau oder grün) und den Kommi.
    Ist das ein momentaner Fehler? Oder liegt es an meinen Profileinstellungen?

    Ich freue mich auf Antworten ;)

    Grüße Andy
     
    #1 amd_man_bavarian, 9. Mai 2012
  2. McAtze

    McAtze Alter Hase

    Registriert seit:
    1. Januar 2009
    Beiträge:
    2.116
    Zustimmungen:
    88
    Name:
    Matthias
    1. SysProfile:
    90801
    2. SysProfile:
    149420169137

    It's not a Bug, it's a Feature .. ;)
     
  3. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    liegt an deinen profileinstellungen.

    aktiviere den haken im kontrollzentrum unter:
    einstellungen ändern -> "Enable images for reputation comments"
     
    2 Person(en) gefällt das.
  4. amd_man_bavarian

    amd_man_bavarian Computer-Experte
    Themenstarter

    Registriert seit:
    12. September 2011
    Beiträge:
    1.106
    Zustimmungen:
    76

    AH ja . Funzt wieder.Komisch nur,daß ich nichts verändert hatte ;)

    Thanx Viper :)
     
    #4 amd_man_bavarian, 10. Mai 2012
Die Seite wird geladen...

Renogeber nicht angezeigt ?! - Weitere Themen

Forum Datum

PDF und alles andere wird nicht angezeigt

PDF und alles andere wird nicht angezeigt: PDF und alles andere wird nicht angezeigt achso und früher gind das automatisch. Jetzt kommt vor dem downloaden immer so ne Tabelle wo ich anklicken muss auf welche Software ich das haben...
Computerfragen 11. Januar 2013

meine Grafikkarte wird nicht angezeigt!

meine Grafikkarte wird nicht angezeigt!: meine Grafikkarte wird nicht angezeigt! Meine Grafikkarte wird nicht angezeigt: Xfx Radion 6950 (sie muss richtig angeschlossen sein) Treiber richtig installiert! danke im voraus!
Computerfragen 14. November 2012

Mein Desktop wird nicht angezeigt

Mein Desktop wird nicht angezeigt: Mein Desktop wird nicht angezeigt Hi, ich habe ein gravierendes Problem...ich hab vorhin meinen Rechner hochgefahren-kein Problem, hab mein Password eingegeben-kein Problem,...
Computerfragen 3. September 2010

Gamepics wird nicht angezeigt!

Gamepics wird nicht angezeigt!: Unter Games Benchmarks wird z.b. bei Wolfenstein und Prototype das Cover nicht angezeigt und in anderen sysprofilen isses drinne, versteh ich nicht!
News & Bugs zu SysProfile 19. November 2009

Bei mir wird keine signatur angezeigt

Bei mir wird keine signatur angezeigt: wie gesagt ich kann mein profil irgendwie nicht den links unter signatur nicht verlinken kann mir da jemand helfen?
News & Bugs zu SysProfile 19. April 2008

Picline wird nicht angezeigt

Picline wird nicht angezeigt: die picline wird rechts oben - auch im online status- nicht angezeigt schaut dann so aus: [IMG] und in firefox wird sie auch nicht mehr angezeigt...... natürlcih.... und wie sollte es...
News & Bugs zu SysProfile 15. April 2008

Übertaktung wird nicht angezeigt

Übertaktung wird nicht angezeigt: servus, ich hab meinen CPU ( AMD Athlon 64 FX-62 ) etwas übertaktet. und zwar mit dem freien Multiplikator ( auf x15 gestellt) auf 3,01Ghz. hat immer primme funktioniert. sämtliche controller...
Software & Treiber 11. November 2007

Umlaute werden nicht angezeigt

Umlaute werden nicht angezeigt: Hallo Leute Ich habe da ein kleines Problem! In meinem Profil http://www.sysprofile.de/id17990 werden keine Umlaute dargestellt, stattdessen erscheinen nur "?", woran kann das liegen, ein bug?
News & Bugs zu SysProfile 11. Januar 2007

Diese Seite empfehlen