1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von J0K3R2005, 14. Januar 2011.

  1. J0K3R2005

    J0K3R2005 Hardware-Wissenschaftler

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6

    Moin lebe Community

    Leider leider brauche ich eure Hilfe :D

    Es geht um dieses System http://www.sysprofile.de/id41107

    Und zwar habe ich folgendes Problem: Der Rechner startet nicht, insoweit dass sich gar nichts tut.
    Also keine Bildschirm Ausgabe, keine drehenden Lüfter.
    Nur das eine der beiden Mainboard LED's (abit KN9S), nämlich die rote, anstatt wie sonst dauerhaft zu leuchten jetzt blinkt!
    EDIT2: Im Handbuch steht die LED heißt "5VSB" und zeigt normaler Weise durch dauerhaftes leuchten an das dass Netzteil am Strom ist. Was das blinken bedeutet steht da nicht :(

    Was ich schon probiert habe:
    CMOS bzw. Bios per jumper Reset zurückgesetzt.
    Die Mainboard Baterie ohne Strom Anschluss eine ganze weile raus zunehmen.
    Die Mainboard Baterie durch eine andere ersetzen.
    Den Rechner ohne Festplatten, DVD Brenner usw. in jeglichen Kombinationen inklusive Grafikkarte zu starten.
    Netzteil vom Strom trennen.

    Die Lüfter sind soweit sauber.

    Verdammt Verdammt! Was kann ich tun? Was ist überhaupt kaputt? :cry:
    Danke für eure Mühen! :great:

    EDIT. Den kleinen Speaker der normaler Weise an das Board angeschlossen ist, es bis jetzt aber nicht war, habe ich mal angeschlossen. Der gibt aber keinerlei Geräusche oder Fehler piepen von sich...
     
    #1 J0K3R2005, 14. Januar 2011
    Zuletzt bearbeitet: 15. Januar 2011
  2. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    703
    Zustimmungen:
    38
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty

    Ist das die kleine Leuchte neben dem ATX-Anschluss auf dem Board?
     
  3. J0K3R2005

    J0K3R2005 Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6
    Jop, genau (Der ATX Stecker ist der grosse lange vom Netzteil!?).

    Bei dem Board sind da aber zwei LED's, einmal die sonst rot leuchtende jetzt blinkende "5VSB" LED und die bei gestartetem System grün leuchtende "VCC" LED. :rolleyes:
     
  4. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    703
    Zustimmungen:
    38
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Genau die, folgendes hast du in letzter zeit Hardware Wechsel gehabt? Wenn ja evtl. NT zu schwach oder das hat nen hau weg, wie alt ist das?
     
  5. BlackPitcher

    BlackPitcher ..out of Light

    Registriert seit:
    12. April 2010
    Beiträge:
    3.616
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Also das Netzteil sollte stark genug sein, einen Schlag weg, ich weiß ja nicht, aber man hat ja schon vieles gesehen und gehört.
     
    #5 BlackPitcher, 15. Januar 2011
  6. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    703
    Zustimmungen:
    38
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Laut Hersteller ist die blinkende LED für die Stromzufuhr ein Anzeichen von zu wenig Power und/oder NT hat nen Hau.

    Daher die Schlussfolgerung.

    @ J0K3R2005:
    Betreibe das mal nur mit dem nötigsten, heißt:
    1 Ram riegel
    alles andere ab wie HDD's und Laufwerke.

    kommst du dann bis zum Bios oder trotzdem nur Blinken?
     
  7. J0K3R2005

    J0K3R2005 Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6
    @Kruppy - Ich habe in ca. den letzten 6 Monaten an der Hardware nichts geändert, ich glaube in den letzten Wochen nicht mal was an der Software :-D

    Also ich habe das jetzt nochmal ohne alles, mit nur einem RAM Riegel probiert.

    Auch ohne Grafikkarte. Es blinkt immer noch und es tut sich weiterhin gar nichts, der Bildschirm kriegt kein Signal und kein Lüfter rührt sich. Als hätte ich den Power Button nicht gedrückt...
     
  8. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    703
    Zustimmungen:
    38
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Heißt wenn du aufn Powerschalter drückst passiert rein garnix, nicht einmal kurzes anlaufen?
    Dann versuche mal manuell zu starten, heißt mit nem Schraubendreher an den Pins anschalten wo eignt der Stecker fürn Powerbutton drauf steckt.
     
  9. J0K3R2005

    J0K3R2005 Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6
    Jap genau das heißt dass.

    Ich habe mir nun einfach recht spontan mal ein neues Netzteil beim lokalen Dealer geholt. An Marken Netzteilen hatte der leider nur ein irgendein übertriebenes Corsair und ein vergünstigtes be quiet. Habe jetzt ein be quiet Pure Power 530 Watt.

    Das hat allerdings keine Gehäuse Lüfter Steuerung und keine Schläuche um die Kabel aber wayne. Einw eiteres problem ist das es etwas weniger Ampere bringt und ich meine mich erinnern zu können das meine Graka da recht viel braucht mal gucken ob es auch beim zocken funktioniert.

    Daher ist der Thread noch nicht 100% abgeschlossen aber vielleicht 85% :-D
    Danke für eure Tipps.
     
  10. Kruppy

    Kruppy BIOS-Schreiber

    Registriert seit:
    25. November 2010
    Beiträge:
    703
    Zustimmungen:
    38
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty

    Das Netzteil ist stark genug, habe ja genau das gleiche und ich kann 2x 460 Sonic Platinum im SLi betreiben und selbst mein Q6600 auf 3,6 Ghz stabil laufen lassen, von daher wird es deinen PC locker weg stecken ^^
    Das mit der Lüftersteuerung solltest du über MoBo oder extra lüftersteuerung betreiben wenn du die richtigen Stecker hast, heißt entweder 4pin molex auf 3pin, hoffe du weißt was ich meine.
     
Die Seite wird geladen...

Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen - Weitere Themen

Forum Datum

Dram led blinkt rot?

Dram led blinkt rot?: Dram led blinkt rot? Hallo, Habe einen Asus M4A87TD Evo Motherboard. Hatte bis eben noch einen 650 Netzteil angeschlossen. Habe mir einen neuen gekauft der leiser ist und der hat...
Computerfragen 22. April 2013

Laptop Rote punkte ... Windows Startet nicht mehr...

Laptop Rote punkte ... Windows Startet nicht mehr...: Laptop Rote punkte ... Windows Startet nicht mehr... Wenn wechselbar (mal zerlegen) drauf achten: dass standartisiert oder sonst irgendwie passend...
Computerfragen 1. Februar 2013

neuer PC startet nicht (Rote Warn-LED für CPU leuchtet)

neuer PC startet nicht (Rote Warn-LED für CPU leuchtet): neuer PC startet nicht (Rote Warn-LED für CPU leuchtet) Hallo zsm, ich habe mir heute einen Pc zusammengestellt. Alle Stecker (Bis auf EPU-Anschluss, da ich keinen passenden Stecker dafür...
Computerfragen 5. Dezember 2012

Mainboard LED leuchtet – PC startet nicht

Mainboard LED leuchtet – PC startet nicht: Seid gegrüßt ihr PC-fachkundigen! Ich habe ein ziemlich nerviges Problem mit meinem Gaming-Rig. Nervig deshalb, weil ich einfach nicht mehr weiter weiß. Dennoch möchte ich noch nicht aufgeben...
Probleme mit Hardware 21. März 2012

Wieso leuchtet auf meinen Mainboard das CPU Led rot und nicht grün?

Wieso leuchtet auf meinen Mainboard das CPU Led rot und nicht grün?: Wieso leuchtet auf meinen Mainboard das CPU Led rot und nicht grün? Hallo. Ich denke der Titel sagt alles. Achso das CPU Led ist auf meinen Mainboard (Asus Crosshair V Formular. Der...
Computerfragen 14. Januar 2012

Neues mainboard! rechner startet nicht!

Neues mainboard! rechner startet nicht!: Neues mainboard! rechner startet nicht! Hallo, ich habe mir ein neues mainboard gekauft, weil bei meinem alten was durchgebrannt ist. Aber sobald ich das netzteil an das neue mainboard...
Computerfragen 28. November 2011

ich habe mir ein mainboard gekauft und jetzt startet der rechner und .....

ich habe mir ein mainboard gekauft und jetzt startet der rechner und .....: ich habe mir ein mainboard gekauft und jetzt startet der rechner und ..... ich lande immer in bios . ich muss den betriebssystem neu instalieren aber das geht nicht. ich schalte...
Computerfragen 21. März 2010

PC startet nicht, Mainboard LED blinkt, hilfe?

PC startet nicht, Mainboard LED blinkt, hilfe?: PC startet nicht, Mainboard LED blinkt, hilfe? Ich habe heute versucht, meinen PC wie immer normal zu starten doch es tat sich nichts. Habe ihn in eine andere Steckerleiste...
Computerfragen 16. Juni 2010

Diese Seite empfehlen

Andere User suchten nach Lösung und weiteren Infos nach:

  1. asus z170 pro gaming led bedeutung