Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen

Diskutiere und helfe bei Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Moin lebe Community Leider leider brauche ich eure Hilfe :D Es geht um dieses System http://www.sysprofile.de/id41107 Und zwar habe ich folgendes... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von J0K3R2005, 14. Januar 2011.

  1. J0K3R2005
    J0K3R2005 Hardware-Wissenschaftler
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6

    Moin lebe Community

    Leider leider brauche ich eure Hilfe :D

    Es geht um dieses System http://www.sysprofile.de/id41107

    Und zwar habe ich folgendes Problem: Der Rechner startet nicht, insoweit dass sich gar nichts tut.
    Also keine Bildschirm Ausgabe, keine drehenden Lüfter.
    Nur das eine der beiden Mainboard LED's (abit KN9S), nämlich die rote, anstatt wie sonst dauerhaft zu leuchten jetzt blinkt!
    EDIT2: Im Handbuch steht die LED heißt "5VSB" und zeigt normaler Weise durch dauerhaftes leuchten an das dass Netzteil am Strom ist. Was das blinken bedeutet steht da nicht :(

    Was ich schon probiert habe:
    CMOS bzw. Bios per jumper Reset zurückgesetzt.
    Die Mainboard Baterie ohne Strom Anschluss eine ganze weile raus zunehmen.
    Die Mainboard Baterie durch eine andere ersetzen.
    Den Rechner ohne Festplatten, DVD Brenner usw. in jeglichen Kombinationen inklusive Grafikkarte zu starten.
    Netzteil vom Strom trennen.

    Die Lüfter sind soweit sauber.

    Verdammt Verdammt! Was kann ich tun? Was ist überhaupt kaputt? :cry:
    Danke für eure Mühen! :great:

    EDIT. Den kleinen Speaker der normaler Weise an das Board angeschlossen ist, es bis jetzt aber nicht war, habe ich mal angeschlossen. Der gibt aber keinerlei Geräusche oder Fehler piepen von sich...
     
    #1 J0K3R2005, 14. Januar 2011
    Zuletzt bearbeitet: 15. Januar 2011
  2. User Advert

  3. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty

    Ist das die kleine Leuchte neben dem ATX-Anschluss auf dem Board?
     
  4. J0K3R2005
    J0K3R2005 Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6
    Jop, genau (Der ATX Stecker ist der grosse lange vom Netzteil!?).

    Bei dem Board sind da aber zwei LED's, einmal die sonst rot leuchtende jetzt blinkende "5VSB" LED und die bei gestartetem System grün leuchtende "VCC" LED. :rolleyes:
     
  5. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Genau die, folgendes hast du in letzter zeit Hardware Wechsel gehabt? Wenn ja evtl. NT zu schwach oder das hat nen hau weg, wie alt ist das?
     
  6. BlackPitcher
    BlackPitcher ..out of Light
    Registriert seit:
    12. April 2010
    Beiträge:
    3.617
    Zustimmungen:
    206
    1. SysProfile:
    120302
    Steam-ID:
    lolfound3
    Also das Netzteil sollte stark genug sein, einen Schlag weg, ich weiß ja nicht, aber man hat ja schon vieles gesehen und gehört.
     
    #5 BlackPitcher, 15. Januar 2011
  7. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Laut Hersteller ist die blinkende LED für die Stromzufuhr ein Anzeichen von zu wenig Power und/oder NT hat nen Hau.

    Daher die Schlussfolgerung.

    @ J0K3R2005:
    Betreibe das mal nur mit dem nötigsten, heißt:
    1 Ram riegel
    alles andere ab wie HDD's und Laufwerke.

    kommst du dann bis zum Bios oder trotzdem nur Blinken?
     
  8. J0K3R2005
    J0K3R2005 Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6
    @Kruppy - Ich habe in ca. den letzten 6 Monaten an der Hardware nichts geändert, ich glaube in den letzten Wochen nicht mal was an der Software :-D

    Also ich habe das jetzt nochmal ohne alles, mit nur einem RAM Riegel probiert.

    Auch ohne Grafikkarte. Es blinkt immer noch und es tut sich weiterhin gar nichts, der Bildschirm kriegt kein Signal und kein Lüfter rührt sich. Als hätte ich den Power Button nicht gedrückt...
     
  9. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty
    Heißt wenn du aufn Powerschalter drückst passiert rein garnix, nicht einmal kurzes anlaufen?
    Dann versuche mal manuell zu starten, heißt mit nem Schraubendreher an den Pins anschalten wo eignt der Stecker fürn Powerbutton drauf steckt.
     
  10. J0K3R2005
    J0K3R2005 Hardware-Wissenschaftler
    Themenstarter
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    452
    Zustimmungen:
    6
    Jap genau das heißt dass.

    Ich habe mir nun einfach recht spontan mal ein neues Netzteil beim lokalen Dealer geholt. An Marken Netzteilen hatte der leider nur ein irgendein übertriebenes Corsair und ein vergünstigtes be quiet. Habe jetzt ein be quiet Pure Power 530 Watt.

    Das hat allerdings keine Gehäuse Lüfter Steuerung und keine Schläuche um die Kabel aber wayne. Einw eiteres problem ist das es etwas weniger Ampere bringt und ich meine mich erinnern zu können das meine Graka da recht viel braucht mal gucken ob es auch beim zocken funktioniert.

    Daher ist der Thread noch nicht 100% abgeschlossen aber vielleicht 85% :-D
    Danke für eure Tipps.
     
  11. Kruppy
    Kruppy BIOS-Schreiber
    Registriert seit:
    25. November 2010
    Beiträge:
    705
    Zustimmungen:
    44
    Name:
    Andy
    1. SysProfile:
    117495
    2. SysProfile:
    181318
    Steam-ID:
    Reidarty

    Das Netzteil ist stark genug, habe ja genau das gleiche und ich kann 2x 460 Sonic Platinum im SLi betreiben und selbst mein Q6600 auf 3,6 Ghz stabil laufen lassen, von daher wird es deinen PC locker weg stecken ^^
    Das mit der Lüftersteuerung solltest du über MoBo oder extra lüftersteuerung betreiben wenn du die richtigen Stecker hast, heißt entweder 4pin molex auf 3pin, hoffe du weißt was ich meine.
     
Thema:

Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen

Die Seite wird geladen...

Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen - Similar Threads - Rechner Rote Mainboard

Forum Datum

Rechner Window 10 geeignet?

Rechner Window 10 geeignet?: Gibt es eine Möglichkeit zu prüfen, ob ich meinen schon einige Jahre alten Rechner HP Pavillon dv7 Intel i5 Prozessor, 64bit, noch auf Windows10 umstellen kann?
Windows 7 17. November 2019

Google Suche: Rechner erhält Material Design-Update

Google Suche: Rechner erhält Material Design-Update: Google Suche: Rechner erhält Material Design-Update Einige wirklich nützliche Funktionen sind da mittlerweile eingebaut, zu denen auch der Rechner gehört. Diesen nutzen die meisten von euch...
User-Neuigkeiten 10. Mai 2019

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...: Ich habe einen Windows 7 Rechner als Arbeitsrechner und verbinde diesen über Remote Desktop mit einem Windows 10 Rechner, der im wesentlichen die Aufgabe hat, mit 3D Software Bilder zu berechnen....
Windows 7 1. Mai 2019

Android: Google Rechner jetzt mit dunklem Design

Android: Google Rechner jetzt mit dunklem Design: Android: Google Rechner jetzt mit dunklem Design Die App selber weist euch auf den Umstand hin, wenn ihr sie aktualisiert habt. Sollte bei euch das Update noch nicht angekommen sein, so hilft...
User-Neuigkeiten 29. April 2019

Backup Rechner Windows Lizenz

Backup Rechner Windows Lizenz: Guten Tag, trotz dem Gespräch mit dem Windows Support konnte ich meine Frage jetzt nicht final klären, da er mich auch relativ schnell abgewürgt hat. Es geht mir um folgende (nachgestellte)...
Windows 7 11. April 2019

Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home

Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home: Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home Gerade für Eigenheimbesitzer oder Mieter eines Hauses ist das Thema immer relevanter. Entsprechend sagen die Analysten der IDC...
User-Neuigkeiten 7. April 2019

Windows 7 Home Premium auf einen gebrauchten Rechner aufgespielt nach Defekt des alten Rechners

Windows 7 Home Premium auf einen gebrauchten Rechner aufgespielt nach Defekt des alten Rechners: Hallo, ich habe Windows 7 Home Premium auf einen gebrauchten Rechner ohne Betriebssystem aufgespielt nach Defekt des alten Medion-Rechners. Nach ca. 14 Tagen erhalte ich ständig Meldungen, die...
Windows 7 11. Februar 2019

Win7-64 Rechner mit USB-WlanStick verliert unregelmäßig aber beharrlich die Verbindung

Win7-64 Rechner mit USB-WlanStick verliert unregelmäßig aber beharrlich die Verbindung: Salut zusammen :) Mein PC mit USB-WLAN Stick verliert dauernd die Verbindung zum WLAN der Fritz-Box. An gleicher Stelle funktionieren Smartphones, Tablets und Laptops einwandfrei, es kann also...
Windows 7 18. Januar 2019

Windows 10: Zugriffsproblem zwischen zwei WIN10-Rechnern (Rechte-Problem?)

Windows 10: Zugriffsproblem zwischen zwei WIN10-Rechnern (Rechte-Problem?): Ein freundliches „Hallo“ an alle Hilfswilligen da draussen. Hier sind zwei Rechner (LapTop und DeskTop) im Heimnetz, die sich - warum auch immer - irgendwie nicht mehr mögen. Das war vorher...
Windows 10 10. November 2018

Windows 10: Rechner geht in den Schlummerbetrieb nach WIN 10 Neuinstallation

Windows 10: Rechner geht in den Schlummerbetrieb nach WIN 10 Neuinstallation: Hallo, da mein Rechner immer eingefroren ist oder Bluescreen angezeigt hat habe ich WIN10 neu installiert. Jrtz habe ich das Problem, dass er unvermittelt in den Schlummerbetrieb geht (Zeit von...
Windows 10 17. Oktober 2018

Suche funktioniert auf einem Rechner auf dem anderen nicht Serverprofile

Suche funktioniert auf einem Rechner auf dem anderen nicht Serverprofile: Hallo ich habe das Problem, das mit meinem Account die Suche in den Netzwerklaufwerken auf einem Rechner funktioniert und auf meinem nicht. Die Suche selber scheint ohne Probleme zu gehen, denn...
Windows 7 29. Oktober 2018

Ad hoc Netzwerk einrichten: Rechner friert ein

Ad hoc Netzwerk einrichten: Rechner friert ein: Hallo! Habe schon verschiedenes probiert: W-Lan Treiber aktualisiert, W-Lan Verbindung zum Router gelöscht..... Was kann ich tun?? w 7 Professional Danke! Grüße! C. Krzeslack
Windows 7 5. Oktober 2018

Ad hoc Netzwerk einrichten: Rechner friert ein

Ad hoc Netzwerk einrichten: Rechner friert ein: Hallo! Habe schon verschiedenes probiert: W-Lan Treiber aktualisiert, W-Lan Verbindung zum Router gelöscht..... Was kann ich tun?? w 7 Professional Danke! Grüße! C. Krzeslack
Windows 7 24. September 2018
Rechner startet nicht mehr, Rote Mainboard LED blinkt, Kein piepen solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. mainboard blinkt rot

    ,
  2. asus mainboard blinkt rot

    ,
  3. asus mainboard rote led blinkt

    ,
  4. asus b85 plus blinken leuchten,
  5. motherboard blinkt rot,
  6. pc startet nicht rote lampe leuchtet,
  7. asus rote lampe blinkt,
  8. asus z87 pro blinkt rot,
  9. rotes licht blinkt am pc,
  10. b85 pro gamer led blinkt
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden