Rechner geht einfach aus

Diskutiere und helfe bei Rechner geht einfach aus im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Ich habe seit gestern das Problem, dass mein Rechner ab und zu einfach aus geht. Er fährt nicht herunter, er bleibt auch nicht hängen oder es macht... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von HackerChris, 22. August 2011.

  1. HackerChris
    HackerChris Lebende CPU
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar

    Ich habe seit gestern das Problem, dass mein Rechner ab und zu einfach aus geht. Er fährt nicht herunter, er bleibt auch nicht hängen oder es macht einfach 'klack' und der Rechner ist aus!

    Mein Rechner ist vom Grund her schon über 4 Jahre alt, es wurde vor 2 Jahren nur die Grafikkarte getauscht und der RAM aufgestockt. Letzte Woche habe ich das innere vom PC ausgesaugt und den CPU-Kühler getauscht, lief auch alles ohne Komplikationen und der Rechner ist bis Gestern in der Früh auch einwandfrei gelaufen!

    Wie gesagt, der PC geht einfach aus, ohne Vorwarnung. Einmal lief der PC 15min, das andere mal 2h lang. Das eine mal habe ich gespielt, das andere mal nur im Internet gesurft. Die Zimmertemperatur ist in den letzten Tagen zwar höher als sonst, bei ~32°C, aber die letzten Wochen waren es auch 28-30°C!

    Ich habe hier auch noch eine Gründliche Auswertung von den AIDA64 Temperatur Aufzeichnungen gemacht, wenn sich das jemand anschauen will:
    Gestern um 19:32Uhr geht die Aufzeichnung los, Zimmertemperatur 31°C (In der x-Achse sind immer die Laufendenminuten):
    [​IMG]
    Um die Minute 17 und 1:05 hatte ich Anno4 je genau 5min am laufen. Dann bin ich beides mal zum Desktop zurück gekehrt. Beim zweiten Mal hat sich der PC dann nach ca. 1min auf dem Desktop ausgeschaltet.

    Dann gestern um 20:41Uhr neu gestartet:
    [​IMG]
    Ich habe zwischen Minute 17 und 46 einige male Anno4 gestartet und wieder beendet. Um Minute 55 habe ich Anno4 erneut gestartet und laufen lassen, bis um ca. 1:07 ins Hauptmenü zurück bin (Grafikauslastung 0%) und der PC ca. 30s danach aus gegangen ist.

    Noch einmal gestern um 21:46Uhr:
    [​IMG]
    Zur Minute 15 und 23 habe ich Anno4 kurz gestartet und wieder beendet. Ab Minute 46 habe ich Anno4 am laufen gehabt, bis der PC aus ging.

    Dann heute um 13:30, bei einer Zimmertemp. von 31°C
    [​IMG]
    Ich habe zuerst ca. eine Stunde 3DMarkVantage laufen lassen, um 1:27 3DMarkVantage neu gestartet und 10min später wieder beendet. 7min danach ist der PC aus gegangen.

    Heute um 15:23Uhr:
    [​IMG]
    Firefox fur Minute 13 gestartet, zur Minute 16 ist der PC ausgegangen.

    Zur guter Letzt heute um 16:01Uhr:
    [​IMG]
    PC gestartet, nichts gemacht ... 16min später aus gegangen.

    Dazwischen ist der PC auch noch öfters gelaufen ... war aber nach dem gleichem Schema ... jetzt ist der PC aus, weil ich habe diesen Thread 3mal angefangen und der PC ist immer dabei ausgegangen :confused:
    Was soll ich noch testen?
    An was kann es liegen, das der PC immer aus geht?
     
    #1 HackerChris, 22. August 2011
  2. User Advert

  3. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Mir fällt als erstes auf das die GPU sehr heiss wird. Selbst wenn sie scheinbar gar nicht groß gefordert wird. Ist das die HD 4850? Im ersten Sysprofil?

    Wie sehen die Temps denn mit Hardware Monitor oder Open Hardware Monitor aus?
     
    #2 Shadowchaser, 22. August 2011
    1 Person gefällt das.
  4. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Hi, nimm doch mal HWMonitor zum auslesen der Temperaturen, bei diesen ganzen gewelle sieht man nicht wie hoch die Temperaturen genau waren.

    Gehe sicher das dein Rechner nicht zu heiß wird und dadurch sich abschaltetet. Es kann aber auch das Netzteil zu heiß werden, was dann nichts mit den Systemtemperaturen zu tun haben muss.

    Ich hatte auch mal den selben Fall, die Temperaturen waren hier im Grünen Bereich und am ende konnte ich den Fehler nur durch ein neues Netzteil beheben.

    Gruß Gero
     
    1 Person gefällt das.
  5. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    NT hätte ich als zweites vermutet.
     
    #4 Shadowchaser, 22. August 2011
  6. HackerChris
    HackerChris Lebende CPU
    Themenstarter
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    Ja, ist die HD4850 aus meinem Profil. Die wird immer so warm, egal ob Sommer oder Winter, die Karte hat immer min. 80°C ohne Last, weil der Lüfter sehr weit herunter regelt.

    Im Hardware Monitor sind die Werte nahezu gleich, nur das der nicht alle Sensoren hat. Und die Graphen habe ich extra in Excel ausgeben lassen, weil man so den Verlauf viel besser sieht, als mit tausend einzel Werten ^^


    Ich habe mal gestern Abend den PC ins Wohnzimmer gestellt (25-28°C über Nacht Zimmertemp.) und den Radial Lüfter gegen meinen alten Zalman ausgetauscht. Dann ist der Rechner die ganze Nacht durch gelaufen :eek:

    Heute in der Früh habe ich dann den Rechner wieder in mein Zimmer gestellt (31°C Zimmertemp.) und konnte 2h Anno4 zocken ... als ich nach einen Pause weiter spielen wollte ist dann der Rechner aber wieder aus gegangen :p
    [​IMG]


    Dann habe ich gedacht, wenn es an der Temperatur liegt, dann muss ich die Kiste halt herunter kühlen (in meinem Zimmer 31°C) ...
    • von zwei Seiten auf das Gehäuse Standventilator blassen lassen ...
    • alle internen Lüfter auf 100% gestellt ... jetzt kann man nur noch mit Gehörschutz den Raum betreten :rolleyes:
    • und zusätzlich noch ins und auf das Gehäuse Kühlakkus gelegt ... hatten -20°C aus der Kühltruhe ...
    Resultat war, das die Kiste innen 10°C kühler war und die Grafikkarte sogar 30°C kühler ...
    Dann hab ich nach 20min Leerlauf 3DMark06 gestartet .. nach 2min ist der Rechner ausgegangen ... die GraKa hat gerade mal die 80°C Marke angekratzt ...
    [​IMG]


    Ich weiß es nicht, aber ich denke, dass ich den Faktor Temperatur ausschließen kann ... vor allem, weil ich von letzten Sommer noch Werte habe, wo die GraKa über mehr als 12h GTA4 Dauerbelastung eine Temperatur von 120°C hatte und nichts passiert ist ... alles war ca. 20°C heißer im PC als es jetzt ist ...
    Das einzige was ich nicht beeinflussen kann ist das Netzteil ... kann weder Lüfterdrehzahl regeln noch die Innere Temp. auslesen! An ein neues Netzteil komme ich aber aktuell nur schwer ran, habe kein Geld ... für ein billig 400W Netzteil würde es reichen, aber halt kein 500W beQuiet :confused:
     
    #5 HackerChris, 23. August 2011
  7. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Überprüfe mal die Spannungen mit denen die eingestellt sind (CPU, nach möglichkeit Graka... alles was du finden kannst. Teste mit nem multimeter die Bios Batterie und das NT durch. Wenn alle Spannungen hinhaun dann liegt es wohl nicht am NT. Auch die CPU spannung on Board testen.

    Hier die ATX belegungen: [​IMG]

    Hatte jetzt erst ähnliches Problem. Lösung war, Bios Batterie erzeugte auf grund ihres Alters Kurzschlüsse und war total entladen, sowie das die Schraubenköpfe die ich fürs Mobo verwendet hatte zu groß waren.
     
    1 Person gefällt das.
  8. HackerChris
    HackerChris Lebende CPU
    Themenstarter
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    Ich habe erst für kurzen den PC von meinen Vater durch getestet und auch alle Spannungen geprüft. Alles war in ordnung, alles in der Toleranz! Der PC wollte aber nicht anspringen ...
    Als ich aber ein neues Netzteil angeschlossen habe, dann ging alles wieder super ... obwohl die Spannungen vom alten NT ja gut waren.
    Ich nehme an, dass dort die Spannung unter Last vielleicht eingebrochen ist ... das zu messen ist aber schon eine Herausforderung, vor allem da 34 Spannungen zu prüfen wären ... da NT war dort auch 5 Jahre alt!

    Die wichtigsten Spannungen habe ich aber schon gecheckt, alles in Ordnung, sonst würde der Rechner wahrscheinlich nicht Stunden lange laufen (13h heute Nacht ohne Probleme).

    Die Biosbatterie könnte ich mal testen, aber wenn die nicht mehr ok wäre, würde der ja jedes mal beim Neustarten meine Einstellungen vergessen!

    Schrauben und so habe ich mittlerweile 2mal getestet, auch ob irgendwelche Fremdteile vielleicht einen Kurzen verursachen können ...


    Was mir noch einfällt:
    Ich habe mir das Multimeter vor die Tastatur gelegt, ist mit dem NT-Ausgang verbunden! Oft geht der Rechner aus, wenn es gerade Leistungsspitzen gibt ... wenn ich bei Anno4 bzw. speichere springt die Leistung von 250W auf 300W und dann geht ab und zu die Kiste aus ... aber nicht jedes mal ... ich hab auch schon über einen längeren Zeitraum 320E gemessen ohne das die Kiste aus gegangen ist!
    Ab und zu geht die Kiste ja auch aus, wenn nichts ist ... 200W Leistung und aus ...

    Und: Immer wenn ich denn PC danach wieder einschalten (wenn der sich ausgeschaltet hat) dann muss ich ca. 30s warten bis ich den wieder anschalten kann ... deshalb habe ich die Vermutung, dass die Bi-Metal Sicherung beim Netzteil vielleicht raus geflogen ist!
    Gibt es eine Möglichkeit diese zu testen?
     
    #7 HackerChris, 23. August 2011
  9. HackerChris
    HackerChris Lebende CPU
    Themenstarter
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    Jetzt läuft der Rechner seit gestern 22Uhr die Nacht durch, ohne herunter zu fahren! Wurde auch mit einer Endlosschleife 3DMark06 belastet ...
    Jetzt hab ich aber schon ein neues Netzteil gekauft ... BeQuite BQT L7-530W ... naja, kann ich ja innerhalb von 14 Tagen wieder zurück geben!
    Falls der Rechner jetzt aber von alleine ausgehen sollte, wird sofort das NT getauscht ...
     
    #8 HackerChris, 24. August 2011
  10. HackerChris
    HackerChris Lebende CPU
    Themenstarter
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    1.304
    Zustimmungen:
    95
    Name:
    "nur" Chris ^^
    1. SysProfile:
    163800
    2. SysProfile:
    39431
    65909
    65910
    Steam-ID:
    kesnar
    Ich habe jetzt mit dem neuen NT meinen Rechner 3 Tage am Stück durchlaufen lassen, unter Volllast (3DMark06 loop) ... und der Rechner läuft noch immer, ist kein einziges mal mehr ausgegangen! Ich glaube das war's :)

    Ich weiß immer noch nicht, was am NT kaputt sein könnte ... habe im ausgebauten zustand noch mal alle Spannungen ohne Last vermessen und alles passt ... vielleicht bricht die Spannung dort auch unter Last (und Hitze) zusammen ...
    Naja, das NT ist über 4 Jahre alt geworden ... hätte auch noch ein Jahr länger leben dürfen :o

    Danke an alle, die mir geholfen haben! :great:
     
    #9 HackerChris, 27. August 2011
  11. Coolman
    Coolman Lebende CPU
    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    War bei mir auch, wieso und warum habe ich auch nie verstanden.

    Gruß Gero
     
Thema:

Rechner geht einfach aus

Die Seite wird geladen...

Rechner geht einfach aus - Similar Threads - Rechner

Forum Datum

Rechner Window 10 geeignet?

Rechner Window 10 geeignet?: Gibt es eine Möglichkeit zu prüfen, ob ich meinen schon einige Jahre alten Rechner HP Pavillon dv7 Intel i5 Prozessor, 64bit, noch auf Windows10 umstellen kann?
Windows 7 17. November 2019

Google Suche: Rechner erhält Material Design-Update

Google Suche: Rechner erhält Material Design-Update: Google Suche: Rechner erhält Material Design-Update Einige wirklich nützliche Funktionen sind da mittlerweile eingebaut, zu denen auch der Rechner gehört. Diesen nutzen die meisten von euch...
User-Neuigkeiten 10. Mai 2019

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...: Ich habe einen Windows 7 Rechner als Arbeitsrechner und verbinde diesen über Remote Desktop mit einem Windows 10 Rechner, der im wesentlichen die Aufgabe hat, mit 3D Software Bilder zu berechnen....
Windows 7 1. Mai 2019

Android: Google Rechner jetzt mit dunklem Design

Android: Google Rechner jetzt mit dunklem Design: Android: Google Rechner jetzt mit dunklem Design Die App selber weist euch auf den Umstand hin, wenn ihr sie aktualisiert habt. Sollte bei euch das Update noch nicht angekommen sein, so hilft...
User-Neuigkeiten 29. April 2019

Backup Rechner Windows Lizenz

Backup Rechner Windows Lizenz: Guten Tag, trotz dem Gespräch mit dem Windows Support konnte ich meine Frage jetzt nicht final klären, da er mich auch relativ schnell abgewürgt hat. Es geht mir um folgende (nachgestellte)...
Windows 7 11. April 2019

Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home

Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home: Analysten rechnen mit zweistelligem Wachstum im Bereich Smart Home Gerade für Eigenheimbesitzer oder Mieter eines Hauses ist das Thema immer relevanter. Entsprechend sagen die Analysten der IDC...
User-Neuigkeiten 7. April 2019

Windows 7 Home Premium auf einen gebrauchten Rechner aufgespielt nach Defekt des alten Rechners

Windows 7 Home Premium auf einen gebrauchten Rechner aufgespielt nach Defekt des alten Rechners: Hallo, ich habe Windows 7 Home Premium auf einen gebrauchten Rechner ohne Betriebssystem aufgespielt nach Defekt des alten Medion-Rechners. Nach ca. 14 Tagen erhalte ich ständig Meldungen, die...
Windows 7 11. Februar 2019

Win7-64 Rechner mit USB-WlanStick verliert unregelmäßig aber beharrlich die Verbindung

Win7-64 Rechner mit USB-WlanStick verliert unregelmäßig aber beharrlich die Verbindung: Salut zusammen :) Mein PC mit USB-WLAN Stick verliert dauernd die Verbindung zum WLAN der Fritz-Box. An gleicher Stelle funktionieren Smartphones, Tablets und Laptops einwandfrei, es kann also...
Windows 7 18. Januar 2019

Windows 10: Zugriffsproblem zwischen zwei WIN10-Rechnern (Rechte-Problem?)

Windows 10: Zugriffsproblem zwischen zwei WIN10-Rechnern (Rechte-Problem?): Ein freundliches „Hallo“ an alle Hilfswilligen da draussen. Hier sind zwei Rechner (LapTop und DeskTop) im Heimnetz, die sich - warum auch immer - irgendwie nicht mehr mögen. Das war vorher...
Windows 10 10. November 2018

Windows 10: Rechner geht in den Schlummerbetrieb nach WIN 10 Neuinstallation

Windows 10: Rechner geht in den Schlummerbetrieb nach WIN 10 Neuinstallation: Hallo, da mein Rechner immer eingefroren ist oder Bluescreen angezeigt hat habe ich WIN10 neu installiert. Jrtz habe ich das Problem, dass er unvermittelt in den Schlummerbetrieb geht (Zeit von...
Windows 10 17. Oktober 2018

Suche funktioniert auf einem Rechner auf dem anderen nicht Serverprofile

Suche funktioniert auf einem Rechner auf dem anderen nicht Serverprofile: Hallo ich habe das Problem, das mit meinem Account die Suche in den Netzwerklaufwerken auf einem Rechner funktioniert und auf meinem nicht. Die Suche selber scheint ohne Probleme zu gehen, denn...
Windows 7 29. Oktober 2018

Ad hoc Netzwerk einrichten: Rechner friert ein

Ad hoc Netzwerk einrichten: Rechner friert ein: Hallo! Habe schon verschiedenes probiert: W-Lan Treiber aktualisiert, W-Lan Verbindung zum Router gelöscht..... Was kann ich tun?? w 7 Professional Danke! Grüße! C. Krzeslack
Windows 7 5. Oktober 2018

Ad hoc Netzwerk einrichten: Rechner friert ein

Ad hoc Netzwerk einrichten: Rechner friert ein: Hallo! Habe schon verschiedenes probiert: W-Lan Treiber aktualisiert, W-Lan Verbindung zum Router gelöscht..... Was kann ich tun?? w 7 Professional Danke! Grüße! C. Krzeslack
Windows 7 24. September 2018
Rechner geht einfach aus solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. pc geht einfach aus bios batterie

    ,
  2. pc geht einfach aus batterie

    ,
  3. PC e 6 belegung

    ,
  4. rechner geht ohne vorwarnung aus,
  5. rechner geht einfach aus
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden