Rechner bleibt gelegentlich hängen und fährt dann nicht normal hoch

Diskutiere und helfe bei Rechner bleibt gelegentlich hängen und fährt dann nicht normal hoch im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Guten Tag, seit einiger Zeit habe ich mit meinem PC das Problem, dass er in verschiedensten Situationen hängen bleibt. Das äußert sich so: Während... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von zire227, 26. Oktober 2011.

  1. zire227
    zire227 Grünschnabel
    Registriert seit:
    26. Oktober 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Name:
    Sven

    Guten Tag,

    seit einiger Zeit habe ich mit meinem PC das Problem, dass er in verschiedensten Situationen hängen bleibt.
    Das äußert sich so: Während irgendeiner Tätigkeit, beispielsweise beim Schreiben eines Dokuments oder beim Ansehen von Videos im Internet bleibt das Bild und der Ton stehen. Das Signal wird weiterhin gesendet, also der Monitor zeigt den selben Frame an, wenn ich ihn aus- und wieder einschalte.

    Wenn ich den Rechner dann abschalte, fährt er nicht normal hoch: Der Piepton am Anfang wird nicht ausgegeben und die Lüfter laufen erst nach etwa 10 Sekunden an, normalerweise werden diese sofort aktiv. Der Rechner scheint hochzufahren, denn nach etwa einer Minute lässt er sich nach kurzem Drücken des Power-Schalters abschalten, anstatt dass ich ihn vier Sekunden gedrückt halten muss. Mein Monitor erhält jedoch kein Signal und auch Töne werden nicht erzeugt. Ich habe im BIOS keine nennenswerten Veränderungen vorgenommen.

    Ich prüfe jedes mal nachdem dies passiert sämtliche Stromkabel, ob die Stecker alle richtig drin sind etc. Wenn ich ein bisschen an den Kabeln rumgerüttelt habe, fährt der Rechner wieder normal hoch und läuft ohne Zwischenfälle, bis er dann irgendwann wieder hängen bleibt.


    Hier meine Hardware-Informationen:

    • Netzteil Be Quiet! BQT L7-530W (530 Watt)
    • Mainboard: GigaByte P55-USB3 (ich weiß leider nicht welche Revision)
    • CPU: Intel Core i5 760 @ 2.80 GHz (Vier Kerne)
    • Grafikkarte: NVidia GeForce 8800 GT PCIe (Von MSI, wenn ich mich nicht irre)
    • RAM: 2x2GB Kingston HyperX DDR3 1333 MHz
    • HDD: Samsung HE103SJ (1 TB SATA2) etwa 3 Wochen alt, das Problem trat schon vorher auf.
    • OS: Windows 7 Home Premium x64 mit SP 1
    • Soundkarte: Creative X-Fi Titanium (PCI)
    • 1 DVD-Brenner
    • 1 DVD-Laufwerk
    • USB Geräte: Maus, Tastatur, WLAN-Stick
     
    #1 zire227, 26. Oktober 2011
    Zuletzt bearbeitet: 26. Oktober 2011
  2. User Advert

  3. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Edit: Ne schon gut.

    Könnte am NT liegen. Aber normaler Weise geht der Rechner dann ganz aus. Kann auch am Mobo liegen. Oder Graka. Kann das schwer eingrenzen.
     
    #2 Shadowchaser, 26. Oktober 2011
  4. zire227
    zire227 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Name:
    Sven
    Ich hab's mir schon fast gedacht.

    Grafikkarte würde ich fast ausschließen wollen, denn der Ton bleibt ja auch stehen und funktioniert dann nicht mehr, außerdem kommt auch vom Speaker kein Piep. Ich werde mal versuchen ein Netzteil zum Testen aufzutreiben, wenn es daran nicht liegt wird es wohl das Mainboard sein, auch wenn es nicht mal ein Jahr alt ist...
     
  5. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ich denke wenn es Ram oder CPU wäre käme ein Bluescreen. Oder Komplettabsturz. Diese kann man meiner Meinung nach auch ausschließen.
     
    #4 Shadowchaser, 26. Oktober 2011
  6. TheGuardian
    TheGuardian Computer-Experte
    Registriert seit:
    18. April 2008
    Beiträge:
    1.057
    Zustimmungen:
    12
    1. SysProfile:
    62924
    würd auf mobo oder graka tippen
    hatte so ein ähnliches problem mit meiner alten 8800, da hatte ich aber dasselbe probleme wie du, als ich AC gespielt hatte
     
    #5 TheGuardian, 27. Oktober 2011
  7. Ph0bic
    Ph0bic Computer-Genie
    Registriert seit:
    20. September 2011
    Beiträge:
    268
    Zustimmungen:
    11
    Name:
    Marc
    1. SysProfile:
    156784
    Steam-ID:
    Ph0bic
    K13B1 - 1GB - Kingston KVR1333D3N9/1G - SS - Elpida - J1108BABG-DJ-E
    K13C2 - 2GB - Kingston KVR1333D3N9/2G - DS - Qimonda - IDSH1G-03A1F1C-13H

    Sind die Unterstützten RAMs im 1333er-Bereich von Kingston.
    Schau mal genauer welche du Verbaut hast.

    Und wenn du keine grossen Änderungen vorgenommen hast, schau ob die jetzigen Einstellungen im BIOS zumindest stimmen.

    Frage: nutzt du W-LAN?
    Oder Kabel, also LAN?
    Wenn du letzteres nutzt, hast du eine extra Karte dafür reingebastelt, oder benutzt du onboard-LAN?

    Mein etwas älterer Rechner blieb auch immer hängen, und ich war kurz vorm Verzweifeln, als plötzlich meine Ethernet-Karte Kaputt ging, und ich somit das onboard-LAN benutzen "musste".
    Seither gab es nie wieder solche hänger..

    Später gab es den gegen-Test, also eine Ethernet-Karte reingetan, onboard auf an gelassen und schwupps, da war wieder so ein Aufhänger.
    Onboard-LAN auf "aus" stellen brachte auch keine besserung, aber sobald ich LAN onboard benutzte lief alles Problemlos.

    Von daher -reine Theorie- solltest du mal, falls nicht schon getan, onboard-Sound im BIOS deaktivieren oder ggf die Karte raus machen und den onboard-Sound benutzen; nur zum Test.

    Ansonsten würde ich mal sämtliche Temperaturen im Auge behalten und die Schluder-Fehler-Quellen Überprüfen.

    Also, zB dass der PCI-Slot unter der Grafik-Karte frei ist, die Laufwerke richtig Verkabelt und deren Pins richtig gesetzt sind, das MB nicht Kontakt mit dem Gehäuse hat und dir auch nicht zufällig etwas (zB eine Schraube) in das NT gefallen ist.

    Wenns alles nix hilft...schmeiss ihn aus'm Fenster und mach Fotos davon, so hast du keinen Ärger mehr und wir etwas zu Lachen =)

    Marc
     
  8. zire227
    zire227 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Name:
    Sven
    Ich habe die genaue Bezeichnung meines Arbeitsspeichers nochmal nachgesehen und festgestellt, dass es sich um 1600 MHz RAM handelt. Die genaue Bezeichnung lautet KHX1600C9D3K2/4GX. In der Memory-Support-List stehen die Typenbezeichnungen KHX1600C9D3K2/4G und KHX1600C9D3LK2/4GX. Muss ich also jetzt davon ausgehen, dass mein Arbeitsspeicher gar nicht unterstützt wird? Ich kenne mich mit den Bezeichnungen nicht so aus, aber offensichtlich stimmen diese hier nicht zu 100 Prozent überein.

    Des Weiteren nutze ich W-LAN und habe abgesehen von dem dazugehörigen W-LAN-Stick keine weiteren Geräte für die Internetnutzung in Gebrauch. Onboard-Sound habe ich natürlich von vornherein abgeschaltet, denn sonst würde die Soundkarte gar nicht erst funktionieren. Die Temperaturen bleiben auch unter Volllast alle im grünen Bereich.
    Zur Verkabelung: Die teste ich jedes mal, wenn das Problem auftritt, und da ich wie gesagt schon das Netzteil als Ursache vermutet habe, werde ich möglichst bald ein Ersatzgerät zum Testen besorgen.

    Wenn mein RAM gar nicht unterstützt wird/wurde, dann kann ich allerdings nicht nachvollziehen, wieso das Problem nicht von Anfang an auftrat; ich habe übrigens damals Mainboard, CPU, RAM, und das Netzteil zum selben Zeitpunkt ausgetauscht, und der Rechner lief danach Monatelang wie ne Eins, bis er dann zum ersten mal aus heiterem Himmel hängenblieb.
     
  9. zire227
    zire227 Grünschnabel
    Themenstarter
    Registriert seit:
    26. Oktober 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Name:
    Sven
    Update:

    Das Problem liegt vermutlich beim Netzteil. Bei den BeQuiet!-Modellen
    Code:
    Dark Power Pro P6
    Dark Power Pro P7
    Straight Power E5
    Straight Power E6
    Straight Power E7
    Pure Power L7
    also auch bei meinem Modell (L7) ist dieses Problem bei vielen Kunden, die ihr Netzteil in den Jahren 2007-2010 gekauft haben bereits bekannt und sehr verbreitet. Das ganze liegt vermutlich an einem Konstruktionsfehler, durch den die 12V-Leitungen nicht immer genug Spannung bekommen. Die Fehlerquelle kann aber von Netzteil zu Netzteil unterschiedlich sein, da auch verschiedene Symptome gemeldet wurden.
    Die Kompatibilitätsliste für RAM auf der GigaByte-Homepage zeigt natürlich nur eine begrenzte Auswahl an Modellen, die von GigaByte selbst getestet wurden. Das schließt zwar eine Inkompatibilität meiner RAM-Module mit meinem Board nicht eindeutig aus, aber da die exakt gleiche Symptomatik mit meinem Netzteil schon von anderen beschrieben worden ist, gehe ich davon aus, dass es sich bei mir um den selben Fehler handelt.

    Ich werde entsprechend sobald wie möglich ein anderes Netzteil kaufen (kein Bequiet mehr, da könnt ihr drauf wetten :rolleyes:), denn bei einem Netzteilfehler kann man denke ich niemals Langzeitschäden an anderen Komponenten ausschließen.

    MfG, ich hoffe das hilft auch anderen Leuten weiter
     
  10. Lullaby
    Lullaby Praktikant
    Registriert seit:
    27. Oktober 2009
    Beiträge:
    45
    Zustimmungen:
    0

    Yap, wollte auch schon schreiben was zire227 nun getan hat. Sicherheitshalber RAM testen, kann auch daran liegen, aber es klingt sehr nach der altbekannten bequiet "Qualität".
     
Thema:

Rechner bleibt gelegentlich hängen und fährt dann nicht normal hoch

Die Seite wird geladen...

Rechner bleibt gelegentlich hängen und fährt dann nicht normal hoch - Similar Threads - Rechner bleibt gelegentlich

Forum Datum

Google Suche: Rechner erhält Material Design-Update

Google Suche: Rechner erhält Material Design-Update: Google Suche: Rechner erhält Material Design-Update Einige wirklich nützliche Funktionen sind da mittlerweile eingebaut, zu denen auch der Rechner gehört. Diesen nutzen die meisten von euch...
User-Neuigkeiten 10. Mai 2019

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...

Bluesreen of Death bei bestehender Remote Desktop Verbindung wenn der eigene Rechner aus...: Ich habe einen Windows 7 Rechner als Arbeitsrechner und verbinde diesen über Remote Desktop mit einem Windows 10 Rechner, der im wesentlichen die Aufgabe hat, mit 3D Software Bilder zu berechnen....
Windows 7 1. Mai 2019

Android: Google Rechner jetzt mit dunklem Design

Android: Google Rechner jetzt mit dunklem Design: Android: Google Rechner jetzt mit dunklem Design Die App selber weist euch auf den Umstand hin, wenn ihr sie aktualisiert habt. Sollte bei euch das Update noch nicht angekommen sein, so hilft...
User-Neuigkeiten 29. April 2019

Rechner bleibt beim Herunterfahren hängen

Rechner bleibt beim Herunterfahren hängen: Rechner bleibt beim Herunterfahren hängen probiers mal mit diesen programme vielleicht klappts ja: http://www.chip.de/downloads/Shutdown-3.0_13006862.html
Computerfragen 16. Dezember 2012

Rechner bleibt hängen

Rechner bleibt hängen: Hallo, wie oben schon geschrieben, bleibt mein Rechner hängen, eigentlich nur beim Spielen. Das komplette System ist recht neu, seither habe ich auch die Probleme. Das einzig "alte" ist die...
Probleme mit Hardware 6. Dezember 2012

Win XP: Rechner läuft aber Monitor bleibt dunkel?!

Win XP: Rechner läuft aber Monitor bleibt dunkel?!: Win XP: Rechner läuft aber Monitor bleibt dunkel?! Huhu liebe Community, ich habe folgendes Problem und zwar: dass der Rechner anzuschalten geht und startet (klingt aber irgendwie leise)...
Computerfragen 9. März 2012

Rechner bleibt stehen

Rechner bleibt stehen: Rechner bleibt stehen wenn ich wc3 spiele bleibt mein rechner nach einiger zeit einfach stehen.. aba wenn ich stundenlang im facebook chille oda so dann geht der ganz normal nur wenn ich...
Computerfragen 10. Dezember 2011

Moin!!! Rechner bleibt unter Last stehen...

Moin!!! Rechner bleibt unter Last stehen...: neuerdings bleibt mein Rechner unter Volllast (Prime95) einfach stehen und macht nichts mehr... "festgefahren" alles auf Standardeinstellung=keine Übertaktung AsusP8P67 Pro Rev 3.1 neuste...
Probleme mit Hardware 16. Oktober 2011

rechner bleibt hängen

rechner bleibt hängen: rechner bleibt hängen Wenn ich meinen Rechner starte und mich anmelde fängt er an alle Programme und so weiter zu laden doch nach ungefähr 30 Sekunden bleibt er auf einmal hängen und...
Computerfragen 21. April 2011

Rechner fährt hoch, Monitor bleibt aber schwarz.

Rechner fährt hoch, Monitor bleibt aber schwarz.: Rechner fährt hoch, Monitor bleibt aber schwarz. Hallo. Ich habe ein Problem, nämlich habe ich am Freitag, den 5.11.10 eine Grafikkarte bekommen, die ich bestellt hatte.Es...
Computerfragen 29. Juli 2010

Computerproblem, Rechner bleibt immer hängen?

Computerproblem, Rechner bleibt immer hängen?: Computerproblem, Rechner bleibt immer hängen? Hallo, seit gestern Abend bleibt mein Rechner immer stehen. Manchmal fährt er garnicht erst hoch. Dann kurz nach dem Hochfahren...
Computerfragen 3. Mai 2010

Woran kann es liegen, wenn der Rechner höchfährt aber der Monitor aus bleibt?

Woran kann es liegen, wenn der Rechner höchfährt aber der Monitor aus bleibt?: Woran kann es liegen, wenn der Rechner höchfährt aber der Monitor aus bleibt? Hallo, ich wollte vorhin meinem kleinen Bruder helfen, seinen PC wieder in Gang zu bringen. Er hat...
Computerfragen 11. Juni 2010

Wieso bleibt mein Rechner bei der installation von XP nach 35 min stecken?

Wieso bleibt mein Rechner bei der installation von XP nach 35 min stecken?: Wieso bleibt mein Rechner bei der installation von XP nach 35 min stecken? Halli Hallo, Beim GUI-Mode Setup bleibt es bei noch 35 Minuten hängen (Geräte geräteinstallation). Der...
Computerfragen 20. Mai 2010
Rechner bleibt gelegentlich hängen und fährt dann nicht normal hoch solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. pc bleibt hängen und fährt nicht mehr hoch

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden