1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

rambausteine - windows 7 spielt bei 16gb ram verückt oder startet garnicht

Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von fishhawk, 10. Januar 2012.

  1. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325

    zweite Festplatte!? Sata? intern ? extern? welche Platte, wie anfgeschlossen, wird die erkannt und arbeitet normal?
     
    #31 The-Silencer, 6. Februar 2012
  2. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523

    rammbaustein

    zweite festplatte an sata angeschlossen
    intern einfach nach den systemaufbau angesteckt
    eine Western Digital Caviar SE16 500GB SATA II 16MB

    fishhawk
     
  3. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Wird die Platte normal erkannt?
     
    #33 The-Silencer, 7. Februar 2012
  4. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523
    rammbaustein

    ja wird ganz normal erkannt
    kann drauf arbeiten installieren und alles
    auch im bios erkannt
    heute hatte ich noch kein sw problem aber wird bestimmt nochh passieren

    fishhawk

    na die sw sind wieder dw
    hatte zwei windows explorer 8.0 und 9.0 installiert
    beide mit unlocker gekillt aber die probleme bleiben
     
  5. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Wat? sw sind wieder dw? IE 8 und 9 mit Unlocker gekillt? Rede Deutsch :o
     
    #35 The-Silencer, 7. Februar 2012
  6. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523
    rammbausteine

    softwareprobleme sind wieder vorhanden
    internet explorer habe ich beide gelöcht warum 2 installiert waren weiss ich auch nicht warscheinlich beim windows update
    ich nutze t-online 6.0

    tschuldigung fishhawk
     
  7. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Tja, wenn er sofort ausgeht, dann ist es sher wahrscheinlich, dass eine Software oder ein Treiber geladen wird, der für den Absturz sorgt, fahre ihn mal in den abgesicherten Modus hoch.

    Hast Du vor den neuen Abstürzen irgendeine Software neu installiert?

    T-Online Softwaren machen bekannterweise die häufigsten Probleme, T-Online nutzt den veralteten Netscape navigator, dzu kommen dann noch Mistsysteme wie Netzmanager usw.
     
    #37 The-Silencer, 7. Februar 2012
  8. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523
    rammbausteine

    der computer stuerzt nicht ab
    habe auch keine bluesreens
    es wird nur immer ein softwareproblem gemeldet direkt nach den hochfahren entweder kernel jetzt soeben dns aber alles läuft
    mit t-online browser hatte ich nie probleme. nutze ihn seit jahren
    nach dem pc start ist fast immer ein fenster offen irgendetwas funct nicht problembericht bitte senden...

    fishhawk
     
  9. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Hilft wohl nur eins, Win neu und sauber aufspielen
     
    #39 The-Silencer, 7. Februar 2012
  10. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523
    rammbausteine

    na bei gelegenheit win neu aufspielen
    bin ab freitag zur ambulanten reha in lübeck. die zeit wird dann eh knapp
    kann es daran liegen das win 7 beim aufspielen 100mb wegnimmt ???
    die rams muss ich dann ja wieder ausbauen weil bei der installation die 16gb nicht erkannt werden und sich win7 nicht installieren lässt
    werde mal sehen ob ich sonntag bei gehe
    melde mich wieder

    fishhawk
     
  11. Shadowchaser

    Shadowchaser Wandelnde HDD

    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Das mit den 100MB ist normal. Dafür legt WIn7 eine Partition an.
     
    #41 Shadowchaser, 7. Februar 2012
  12. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Nimm ihn mit in die Reha, dann komm ich da vorbei und richte das ;-)
     
    #42 The-Silencer, 7. Februar 2012
  13. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523
    rammbausteine

    spass beiseite
    ich darf nicht schwer heben
    aber was meinst du mit win 7 sauber neuinstallieren gibt es da etwas besonderes zu beachten
    kann ich beide festplatten eingebaut lassen
    die rams muss ich wohl 8gb entfernen hat beim letzten mal auch nicht funktioniert mit der installation

    fishhawk
     
  14. The-Silencer

    The-Silencer Lebende CPU

    Registriert seit:
    15. September 2011
    Beiträge:
    1.719
    Zustimmungen:
    81
    1. SysProfile:
    144897
    2. SysProfile:
    164325
    Eigentlich sollte das Board vier 4GBnochmal Riegel dieser Art vertragen. Laut hersteller kompatibilitätslistee sind genau die sogar getestet und ok. Daher vermute ich ein generelles Problem mit einem der Riegel. Mit sauber aufspielen meine ich platte ordentlich formatieren, nicht Schnellformatierung, dann Win aufspielen. Dann alle aktuellen Treiber etc. Erst danach die softwaren. Irgendeine Software scheint stress zu machen.
     
    #44 The-Silencer, 8. Februar 2012
  15. fishhawk

    fishhawk Praktikant
    Themenstarter

    Registriert seit:
    10. Januar 2012
    Beiträge:
    33
    Zustimmungen:
    0
    Name:
    Ingo
    1. SysProfile:
    161523
    rammbausteine

    habe memtest jetzt 4x durchlaufen lassen zeigt aber kein problem mit den rams an
    werde den pc mal plattmachen .soll ich dabei versuchen alle rams stecken lassen dann seh ich ja ob installiert wird.beim letzten mal ging es nämlich nicht

    partition c: kann ich ja nur mit der win 7 cd formatieren.
    mal shen was abgeht
     
Die Seite wird geladen...

rambausteine - windows 7 spielt bei 16gb ram verückt oder startet garnicht - Weitere Themen

Forum Datum

PC spinnt mit Grafikfehlern und ton spielt verückt

PC spinnt mit Grafikfehlern und ton spielt verückt: PC spinnt mit Grafikfehlern und ton spielt verückt
Computerfragen 13. Februar 2014

Windows 7 startet nicht, alles schwarz

Windows 7 startet nicht, alles schwarz: Windows 7 startet nicht, alles schwarz Hallo, ich habe folgendes Problem, meine Asus Laptop, hat sich seit ein paar Wochen immer wieder aufgehängt, deshalb dachte ich, ich formatier ihn...
Computerfragen 18. April 2013

Windows 8 erkennt nur 16gb ram anstatt 32gb

Windows 8 erkennt nur 16gb ram anstatt 32gb: Windows 8 erkennt nur 16gb ram anstatt 32gb Hallo ich habe vor kurzem meinen Computer auf 32gb ram aufgerüstet. Windows erkennt aber nur 16gb. Wenn ich jedoch in Cpu-z nachschaue habe ich...
Computerfragen 1. April 2013

Windows startet nicht nach ram tausch

Windows startet nicht nach ram tausch: Windows startet nicht nach ram tausch Da hat der RAM wohl Fehler, is defekt. Lasse einen RAM Check laufen. Oder versuch den RAM direkt zu tauschen. Wird mit der Aussage wie in der Frage...
Computerfragen 4. März 2013

PC startet garnicht mehr !

PC startet garnicht mehr !: PC startet garnicht mehr ! Entweder ist dein Netzteil defekt oder aber du hast die Pin's verstellt bzw entfernt. Hast du in der letzten Zeit dein PC aufgeschraubt und irgendetwas erneuert...
Computerfragen 20. Januar 2013

Mein Netzteil spielt verückt !

Mein Netzteil spielt verückt !: Hallo Leute seit heute spielt mein Netzteil verrückt, es kommt immer so ein lautes Geräusch von den Lüftern raus. Das Geräusch klingt so als würden die Lüfter gegen etwas knallen. Ich habe das...
Stromversorgung 2. April 2010

Diese Seite empfehlen