Q6000 Vcore Probleme beim OC

Diskutiere und helfe bei Q6000 Vcore Probleme beim OC im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Q6600 Vcore Probleme beim OC Guten Tag zusammen ^^ Hab seit etwa 3 Wochen meinen neuen Rechner mit nem Q6600 welcher sich ohne weiteres von 2.4Ghz... Dieses Thema im Forum "Prozessoren" wurde erstellt von Tresenschlampe, 6. Februar 2008.

  1. Tresenschlampe
    Tresenschlampe Hardware-Wissenschaftler
    Registriert seit:
    5. Februar 2008
    Beiträge:
    408
    Zustimmungen:
    15
    1. SysProfile:
    52992

    Q6600 Vcore Probleme beim OC

    Guten Tag zusammen ^^

    Hab seit etwa 3 Wochen meinen neuen Rechner mit nem Q6600 welcher sich ohne weiteres von 2.4Ghz auf 3.2Ghz übertakten lies (8x 400FSB)
    Und das bei einer Vcore erhöhung von 1.21 auf 1.24 also um gerade mal 0.03 Volt für 800Mhz mehr...
    Die Temps liegen dabei um 35°c

    Nun möchte ich ledeglich den Multi auf 9x setzten um so bei nem 400Mhz FSB auf 3.6Ghz zu kommen... nur muss ich den Vcore massiv erhöhen um das System stabiler werden zu lassen... habe den Vcore bis auf 1.4V hochgeschraubt was mich dann zumindest Windows hochfahren lies leider nur instabil! Jedoch bin ich mir sicher durch weitere Erhöhung des Vcore das System auch Stabil zu bekommen. Meine Frage ist wieso brauche ich bei +800Mhz nur 0.03V mehr und bei +1200Mhz min. 0.2V (das 6.7fache von 0,3) mehr? Gibt es evtl. möglichkeiten den Vcore zu senken bzw. zu entlassten z.b. durch erhöhung des FSB Volts oder dergleichen?

    Danke für eure Hilfe!!!
     
    #1 Tresenschlampe, 6. Februar 2008
    Zuletzt bearbeitet: 6. Februar 2008
  2. User Advert

  3. Snuffy
    Snuffy Capt'n Strohhut
    Registriert seit:
    20. November 2007
    Beiträge:
    5.893
    Zustimmungen:
    332
    1. SysProfile:
    44741
    2. SysProfile:
    181059185458188596190734
    Steam-ID:
    Snuffy_aka_eve

    Weil die Widerstände ansteigen? Ist bei linear ansteigenden Taktraten so, dass der Widerstand exponentiell ansteigt.
     
  4. >Spear<
    >Spear< Praktikant
    Registriert seit:
    29. Januar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    1. SysProfile:
    49529
    Hab mal eine Frage:
    Hängt das vom Board ab wie viel VCore ein CPU braucht um stabil zu laufen oder vom CPU selber?
    Weil für mein Q6600 brauch ich schon nen VCore von 1.5125 um ihn stabil auf 3,2 Ghz zu halten.
     
    #3 >Spear<, 6. Februar 2008
    Zuletzt bearbeitet: 6. Februar 2008
  5. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Nen FSB von 1.5125 sicher ned ;) meinst sicher die Vcore.Davon abgesehen würd ich das Übertakten lassen.Wie ich in deinem Profil seh kühlst du mit Luft und dazu noch mit nichts besonders gutem.Man siehts an den Temps.Ich würd übertakten erstmal lassen und mir nen besseren CPU Kühler zu legen oder gleich auf ne Wakü umrüsten :)

    Gruss

    Edit :

    und 1,5125 Volt sind zuviel.Ich hatte mit 3,33 Ghz eine Vcore von 1,35 eingestellt !
     
  6. >Spear<
    >Spear< Praktikant
    Registriert seit:
    29. Januar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    1. SysProfile:
    49529
    Also hatte mich vorher informiert und mir wurde eigtl gesagt soll einer der besten CPU Luftkühler sein.

    Aber was beeinflusst das denn jetzt wie viel VCore man braucht?
    Mainboard oder die CPU selber?
     
  7. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Sry habs mit nem anderen Profil verwechselt.Dein CPU Kühler ist gut aber trotzdem wird der Quad ziemlich heiss.Ich wär vorsichtig mit weiteren Übertaktungsversuchen.

    Ich weis selbst nicht ob das Mainboard was damit zu tun hat wieviel Spannung man der CPU geben muss damit se stabil läuft :confused: Ich weis nur eins un das is das die Vcore die du im mom hast arg hoch ist für 3,2 Ghz und da was nicht stimmen kann weil ich ja nur 1,35 V für 3,33 Ghz gebraucht hab.

    Gruss
     
  8. >Spear<
    >Spear< Praktikant
    Registriert seit:
    29. Januar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    1. SysProfile:
    49529
    Jo, hab auch alles auf 3 Ghz runtergeschraubt und brauch "nur" noch ne VCore von 1,45, was ja auch nicht richtig sein kann ...
    Hoff mal liegt am MB weil will mir in kürze eh nen neues anschaffen. :p
     
  9. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Ja takt die CPU Lieber runter weil ne dauerhaft hohe Vcore ist nicht sehr gesund für die CPU.Lass sie doch @default laufen.Wenn du dann das neue Board hast kannst es ja nochma testen.

    Gruss
     
  10. >Spear<
    >Spear< Praktikant
    Registriert seit:
    29. Januar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    1. SysProfile:
    49529
    Ja, wäre trotzdem mal gut zu wissen ob die benötigte VCore vom Board abhängig ist.
     
  11. El-mejor
    El-mejor Banned
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.194
    Zustimmungen:
    33
    Name:
    Stefan
    1. SysProfile:
    36874
    Schreib ma einem der Profis hier ne PN und frag die mal.Die können dir sicher helfen.Bernd das Brot, Seb, Regenrohr fallen mir jez Spontan ein.

    Gruss
     
  12. regenrohr
    regenrohr Alter Hase
    Registriert seit:
    11. März 2007
    Beiträge:
    2.011
    Zustimmungen:
    38
    Name:
    Sören Torben Horst Erich
    1. SysProfile:
    26602
    2. SysProfile:
    33873
    50485
    ich bin zwar sehr weit entfernt von einem Profi, hatte aber bei meinem Test G0 auch schon 1,425v für 3,4ghz gebraucht, denke aber das es bei mir an dem Board lag und mehr war zwar mit der Luftkühlung auch noch möglich, allerdings sah das aus wie Kraut und Rüben und war recht laut und bis 400x9 ist er noch ganz vernünftig gelaufen, dann wollte er plötzlich nicht mehr...

    wenigstens habe ich mein Geld zurück (bzw. verrechnet) bekommen :)
     
  13. bernd das brot
    bernd das brot The real RocknRolla
    Registriert seit:
    8. Februar 2007
    Beiträge:
    6.700
    Zustimmungen:
    148
    Name:
    Justin
    1. SysProfile:
    18232
    2. SysProfile:
    18342
    Ja es brauchen schon manche boards mehr Spannung um eine CPU zum gleichen Takt zu verhelfen wie andere auch gibt es bei boards Unterschiede zwischen dem was du im BIOS auswählst und dem was tatsächlich bei der CPU ankommt Stichwort vdrop kann teils bis zu 0,34v gehen das ist aber der Extremstfall idr sind es so zwischen 0,01v ud 0,05v.

    Eine 100%ige Lösung für euch Beide habe ich jetzt zwar nicht aber ich würde mal die NB Spannung um den kleinsten Schritt erhöhen.
     
    #12 bernd das brot, 6. Februar 2008
  14. >Spear<
    >Spear< Praktikant
    Registriert seit:
    29. Januar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    1. SysProfile:
    49529
    Vielen dank für die Tipps.
    Also NB Spannung steht auf Auto was ist denn die Standart Spannung bei meinem Board?

    Edit:
    Schon gefunden
     
    #13 >Spear<, 7. Februar 2008
    Zuletzt bearbeitet: 7. Februar 2008
  15. K-Rule
    K-Rule Computer-Guru
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    165
    Zustimmungen:
    0
    1. SysProfile:
    18108
    Hi
    Also als erstes würd ich mal Gerne deine ViD wissen von deiner cpu , die kannst du mit coretemp auslesen , und daran kannst eig schon gut erkennen ob das Normal ist mit der Vcore oder nicht , zb Ich habe nen Q6600 und habe ne ViD von 1,2875 das ist die Standard spannung die deine CPU benötigt um auf 2400 zu laufen heißt auf deutsch desto niedriger die ViD desto höher kannst du gehen mit weniger Vcore .
    Also ich brauche für 3000 schon 1,4 V bei 3,4 1,4875 und 3,6 habe ich mal getestet mit 1,55 V habe ich aber wieder zurück auf 1,4875 gesetzt weil ich ne Luft Kühlung habe , also es ist gut möglich das du ne schlechte CPU erwischt hast die nicht so hoch geht mit niedriger Vcore
     
  16. >Spear<
    >Spear< Praktikant
    Registriert seit:
    29. Januar 2008
    Beiträge:
    30
    Zustimmungen:
    0
    1. SysProfile:
    49529
    CoreTemp geht leider nicht, wegen Vista 64Bit, zeigt immer eine Fehlermeldung an.

    Gibt es noch andere möglichkeiten das auszulesen?
     
Thema:

Q6000 Vcore Probleme beim OC

Die Seite wird geladen...

Q6000 Vcore Probleme beim OC - Similar Threads - Q6000 Vcore Probleme

Forum Datum

2500k vcore frage

2500k vcore frage: hallo alle zusammen. Zur Problematik :Habe heute meine i5 2500k mehrfach nach diversen Anleitungen im netz versucht zu übertakten was letzendlich auch naja ich nenne es mal zum Teilerfolg geführt...
freie Fragen 25. Januar 2015

AMD FX-6350 1,5V VCORE schädlich?

AMD FX-6350 1,5V VCORE schädlich?: AMD FX-6350 1,5V VCORE schädlich?
Computerfragen 14. Februar 2014

AMD FX-8320 nicht stabil bei Standart Vcore?!

AMD FX-8320 nicht stabil bei Standart Vcore?!: Hallo Leute, habe am Mittwoch mir einen AMD FX-8320 gekauft, denn ich gestern auf ein Asus Crosshair V Formula gesetzt habe zusammen mit einem 4gb DDR3 Rammodul (Crucial Ballistix Tactial...
Prozessoren 1. November 2013

Welche VCore

Welche VCore: Habe meinen i5 3570K momentan mit 4GHz laufen. Im CPU-Z schwang der VCore unter Last (Prime95) zwischen 1,20-1,22. im Programm Core Temp allerdings zwischen 1,29-1,30. Was stimmt denn nu.Im Bios...
freie Fragen 2. Januar 2013

3930K @ 4.5 Ghz wie viel Vcore

3930K @ 4.5 Ghz wie viel Vcore: 3930K @ 4.5 Ghz wie viel Vcore Wie viel Vcore braucht ein 3930k @ 4.5 Ghz damit er stabil läuft?
Computerfragen 3. September 2012

VCore-Einstellungen i7-2600K

VCore-Einstellungen i7-2600K: Hallo! Ich arbeite derzeit an der Übertaktung meines 2600K und versuche jetzt erstmal die Spannung passend hinzubiegen. Dabei komme ich ein wenig durcheinander und bräuchte Hilfe. (Google hat...
Prozessoren 4. Juli 2012

Frage zum maximalen VCore vs. Auto-VCore beim 2600K

Frage zum maximalen VCore vs. Auto-VCore beim 2600K: Guten Tag, ich habe da mal eine allgemeine Verständnisfrage, auf die ich keine passende Antwort finde. Es geht um den 2600K bzw. um die VCore-Spannung. Aktuell läuft mein 2600K auf 4,6 GHz...
freie Fragen 1. Juni 2012

CPU VCore höher als eingestellt...?

CPU VCore höher als eingestellt...?: CPU VCore höher als eingestellt...? Hallo Meine CPU (AMD Phenom II X4 955) läuft seit ca. einem halben Jahr mit 3,8 GHz auf einem ASRock 970 Extreme3. Gestern dann das Entsetzen, die...
Computerfragen 29. April 2012

vCore liegt nicht voll an

vCore liegt nicht voll an: vCore liegt nicht voll an (Thuban+Crosshair V) Ich muss jetzt doch mal ein Thema aufmachen. Bin grad dabei meine Config anzupassen und habe FSB 250 Mhz getestet (mit niedrigem Multi) und für...
Prozessoren 19. April 2012

Asrock p67 pro 3 vcore erhöhen

Asrock p67 pro 3 vcore erhöhen: Asrock p67 pro 3 vcore erhöhen Wenn ich bei meinem mainboard den vcore (cpu strom in volt oder?) erhöhen möchte ist es so, dass da dan +0.05 v steht aber der prozessor 0,2 (variiert) bekommt...
Computerfragen 18. Februar 2012

CPU Vcore

CPU Vcore: Gibt es ein Programm womit ich die Vcore-Werte der CPU aufzeichnen kann ? Ich sehe schon im Windows betrieb das der Vcore etwas schwankt (CPU-Z), nun möchte ich wissen ob dies auch beim...
freie Fragen 4. Februar 2012

VCore nicht konstant

VCore nicht konstant: Hallo liebe Sysprofile-Gemeinde. Wie der Titel schon sagt habe ich Probleme eine konstante VCore zu halten. Habe meinen FX-8150 OCed und dazu die VCore per BIOS stabilitätshalber auf 1,4V...
Prozessoren 3. Februar 2012

1,4 Vcore für Dauerbetrieb bei i7 980?

1,4 Vcore für Dauerbetrieb bei i7 980?: Hallo Ich habe meinen Intel Core i7 980 auf 4,6GHz laufen mit 1,4V. Gekühlt wird mit einem 1080er Radi und einem Watercool Heatkiller. Unter Last bekommt die CPU ca. 50 grad und die Kerne maximal...
freie Fragen 18. Januar 2012
Q6000 Vcore Probleme beim OC solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden