1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Prozessor wird direkt beim starten brandheiss!!

Dieses Thema im Forum "Prozessoren" wurde erstellt von xDrive, 13. Januar 2012.

  1. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577

    Also, zum Ersten hat der Prozessor nicht so viel gekostet, weil der P4 für den Sockel 775 schlicht und ergreifend nie wirklich eine Option war, denn kurz danach kamen die Pentium D Modelle, bzw die C2D's. Das der Prozessor defekt ist glaube ich ehrlich gesagt nicht, genauso wie ich persönlich nicht daran glaube, dass es ein Defekt des Boards ist.

    Ich denke das Problem hat etwas mit der Kühlung zu tun. Was für einen Kühler benutzt du denn? Hast du schonmal die WLP gewechselt? Diese Wärmeleitpads, die bei Kühlern schon drauf sind wenn man diese kauft, kann man meiner Meinung nach eh in die Tonne treten. Lieber noch 5-10€ für eine vernünftige WLP drauflegen und dann diese verwenden, da können gut und gerne mal 5°C herausspringen.


    Ach ja, was für einen P4 hast du genau, also welchen Kern? Soweit ich weiß kann der Prescott nicht mit DDR3 Ram kommunizieren, der Prescott 2M nur bedingt.
     
    #16 Bullet572, 14. Januar 2012
    Zuletzt bearbeitet: 14. Januar 2012
  2. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728

    @Bullet572
    Ich schlisse mich hier mit an und bin der selben Meinung.

    Ich denke nicht dass man mit den Finger die Temperatur gut abschätzen kann, das fragte ich dich in einem meiner Beiträge schon zuvor wie du diese 80Grad gemessen hattest. Bedenke das Temperaturen um die 50-60 Grad auch als unangenehm empfunden werden und so diese Art sehr täuschen kann.

    Gehe bitte auch sicher dass Ramspeicher und Grafikkarte in Ordnung sind, denn wenn hier ein Defekt oder Fehler vorhanden ist, dann startet der Rechner genauso wenig. Manche Grafikkarten haben auch eine Extra Stromversorgung, die unbedingt auch mit angeschlossen werden muss.

    Gruß Coolman
     
    #17 Coolman, 14. Januar 2012
    Zuletzt bearbeitet: 14. Januar 2012
  3. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Sicherlich richtig, aber die 6800GS hat wenn ich mich richtig erinnere noch keinen extra Stromanschluss. Wenn doch, dann Respekt, das hat nichtmal meine X800GTO² in meinem FX-57.

    Wie gesagt, ich tippe auf ein Kühlungsproblem, oder auf einen Einbaufehler.
     
  4. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Ok, hatte mich nicht genau mit seinen eingebauten Teile ins Detail befasst.:)
    Mal überlegene....... ...wenn Ramspeicher oder Grafikkarte defekt wären, würde er zwar kein Bild bekommen, aber alleine ausgehen würde der Rechner auch nicht. Bei einer defekten CPU ist mir dass jetzt nicht genau bekannt ob der Rechner ausgeht. Bei einem kurzschließe irgendwo in den Kabeln die angeschlossen sind, geht der Rechner aus wenn das Netzteil dagegen gesichert ist....

    Momentan weiß ich auch keinen Rat mehr...

    Gruß Gero
     
    #19 Coolman, 14. Januar 2012
    Zuletzt bearbeitet: 14. Januar 2012
  5. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Ja die 6800GS hat einen extra Stromanschluss und da habe ich auch ein PCI Strom Kabel natürlich angeschlossen, aber Bild zeigt er auch ohne die Graka weil eine 1,8GB X4500 Onboard Grafik integriert ist und er wird trotzdem heiss. Und ich weiß wieviel 50 Grad sind. Und die CPU (Ahtlon X2) im PC von meinem Bruder wird am Start garnicht heiss - auch ohne Kühler.

    Ohne RAM hab ich natürlich auch schon probiert. Allerdings wird die CPU dann so heiss (weil der PC ja nicht abschaltet) dass ich denn PC sofort ausgemacht hab, bevor mir das Board und die CPU selber abschmort.

    Er bekommt immer Bild, außer ohne denn 4 pin CPU Anschluss. Ich hab von ihm mal einen schwarzen und einen gelben abgeknipst, bringt aber auch nichts.

    Es wurde ja auch ein anderes Netzteil (BeQuiet 80+ Gold, 480Watt, 24pin ATX) angeschlossen und dass gleiche passiert


    Und einen Einbaufehler schließe ich aus, da es ja auch ausgebaut wurde

    Auf der Packung des Mainboards steht dass es denn Intel Core 2 Dou, Intel Core 2 Quad und denn Intel Core 2 Extreme supported, heißt dass vielleicht dass nur diese CPUs einwandfrei mit diesem Board laufen?
     
  6. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Kleiner Tip, vergleich einen Athlon besser nicht mit einem Pentium! ;) Ältere Intels sind wahre Abwärmemonster, ein Athlon X2 produziert häufig nur die Hälfte der Abrwärme und das bei gleicher Leistung.

    Meinen alten X2 konnte ich mit einem Zalman CNPS9500A auf 19°C unter Windows kühlen und 27°C unter Vollast! Ein gleichwertiger Intel wäre locker auf 30°C unter Windows.


    Aber ich frage gerne nochmal, welcher P4 ist es? Was für ein Kühler wurde verbaut, hast du schon mal dieses komische Wärmeleitpad gegen richtige WLP getauscht?



    Aber die wichtigste Frage ist, woher weißt du wie heiß die CPU wird, wenn du keinerlei Infos dazu bekommst? Ich weiß auch wie heiß 50°C sind, aber ich weiß auch, dass man den Unterschied zwischen 50°C und 80°C kaum mit der Hand oder so festellen kann, dass kannst du mir beim besten Willen nicht erzählen.
     
    #21 Bullet572, 14. Januar 2012
    Zuletzt bearbeitet: 14. Januar 2012
    1 Person gefällt das.
  7. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Ehm ja es wurden schon verschiede WL-Pasten angewendet. Die CPU wird so heiss dass es schon anfängt zu stinken und das Mainboard wird auch schon sehr warm. Es ist ein Pentium 4 mit 3 Ghz (Single Core) mit FSB 800 (200) oder so.

    Und wie woher weiß ich dass die CPU heiß wird? Warum geht denn dann der PC aus? Na klar wird er heiss, sonst würde ich ja kein Thread erstellen.
     
  8. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Swoeit war ich mit der CPU auch schon! Um welchen P4 handelt es sich genau, also welchen Kern, Prescott, Prescott 2M oder was es da sonst noch gibt.

    Du solltest zudem noch einmal ganz genau beglubschen was ich geschrieben habe, bevor du jemanden, der dir helfen will, so anfährst! Ich hab das betreffende Wort mal rot gemacht, fett markiert und unterstrichen!
     
  9. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Sorry Bullet, eigentlich mag ich dich n bissel ja, die CPU ist genau diese:

    http://www.amazon.de/INTEL-Pentium-...32?s=computers&ie=UTF8&qid=1326567180&sr=1-32

    Genau diesen haben wir gekauft. Weiß aber nicht was auf der CPU steht, da ich diese schon ganz vergessen irgendwo rumliegen hab.
     
  10. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Wenn es sich um die CPU handelt, ist es ein P4 der ersten Generation für S775, also der normale Prescott.

    Ich würde darauf tippen, dass die CPU sich nicht mit dem Ram verträgt, oder aber, wenn es wirklich mit solchen Temps ist, dann ein Kühlungsproblem, aber das per Ferndiagnose festzustellen, kann sehr sehr sehr lange dauern, und letztenndlich zu keinem wirklichen Ergebnis führen.
     
  11. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Also wenn ich denn Corsair RAM entferne wird er ebenfalls so heiss, der Lüfter denn ich hab wird sehr kalt, brauch ich jetzt nen 100€ Lüfter der auf -10 Grad kühlt oder wie? Im Computer Laden um die Ecke gibts für 39€ nen Celeron Dual Core 2,6ghz, ich hab eigentlich vor denn zu holen. Oder vielleicht bei Ebay gebraucht für ca. 20€ (http://www.ebay.de/itm/Intel-Core2D...omputer_CPUs&hash=item3cc0bbdd73#ht_500wt_949)

    Einen laut Packung ja unterstützten Intel Core 2 Dou?
     
  12. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Das ist gar nicht gesagt dass es wegen der Temperatur sein muss, es kann genauso ein Bauteil inkompatibel sein oder gar defekt sein, was dann wegen einem Kurzschluss auch ausgehen kann. Manche Boards starten auch nicht wenn hier Lüfter nicht angeschlossen werden, es gibt wie gesagt auch andere Gründe weshalb ein Rechner auch nicht starten würde. Ich würde als letzteres auf Temperaturprobleme tippen.

    Nimm auch mal andere Möglichkeiten mit rein, denn wenn es was anderes ist, wirst du nie drauf kommen. Da ich den Rechner selber nicht sehen kann, kann ich daher auch nichts genaueres dazu sagen.

    Gruß Coolman
     
  13. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Was du noch machen könntest, bevor du jetzt ein Teil nach dem anderen austauschst, den Rechner zu dem Computerladen bringen. Ich weiß jetzt zwar nicht was für ein Laden das ist, aber bei K&M kann man hingehen und seinen Rechner für 10€ einmal komplett checken lassen. Die sagen dir dann was defekt ist, bzw was nicht richtig funktioniert und helfen dir dabei es zu beheben, häufig auch, ohne dass du extra was kaufen musst.
     
    1 Person gefällt das.
  14. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Leider gibt es keinen K&M in der Nähe, sonst hätte ich sofort deinen Ratschlag befolgt. So, wollte heute einen stärkeren Lüfter kaufen, bin dann aber doch auf einen 2.6Ghz Intel Celeron Dual Core gestoßen, der 39€ inkl Lüfter im Regal stand. Hab ihn gekauft, gleich zuhause eingebaut und siehe da, die CPU läuft einwandfrei, nichts wird heiß und der PC stürzt nichtmehr ab. BIOS zeigt konstant 30-35 Grad an. (Da konnt ich mir ja denn gekauften Lüfter sparen und die CPU bei Amazon). Das einzige Problem was ich noch habe ist dass er Probleme mit meinen Festplatten hat. Er lädt Vista von meiner alten Platte nicht, also direkt wenn der Ladebalken von Vista kommt, kommt für 0,1 Sekunden kurz aufgeblinkt einen Bluescreen und startet neu. Immer wieder. Und bei meinen anderen Festplatten mit Windows 7 und Vista Starter macht er ebenfalls dass gleiche. Naja werde dann mal sobald ich meine Vista DVD gefunden habe, Vista neu draufmachen.

    Anscheinend war der Pentium 4 in dem vorherigen System des Vorbesitzers übertaktet gewesen oder mein Board unterstützt nur Dual Cores

    Windows 7 neu draufgemacht und das System funktioniert einwandfrei und läuft sehr schnell. Der Windows 7 Leistungsindex beträgt 5,2, der Prozessor hat die Note 6,1
     
    #29 xDrive, 17. Januar 2012
    Zuletzt bearbeitet: 17. Januar 2012
  15. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    Leistungsindex hat absolut keine bedeutung... daran sollte man sich auf keinen fall orientieren...

    ich tippe echt darauf, dass es nicht am kühler lag sondern entweder an der defekten cpu oder eventuell an der nicht der kombinalität deiner cpu mit dem board (falscher sockel?)

    P.S.: die möglichkeit zum testen der hardware gibts so gut wie bei jedem "kleineren" händler vor Ort für ~15€.
     
Die Seite wird geladen...

Prozessor wird direkt beim starten brandheiss!! - Weitere Themen

Forum Datum

Weißer Bildschirm Direkt beim Starten des PC's

Weißer Bildschirm Direkt beim Starten des PC's: Weißer Bildschirm Direkt beim Starten des PC's
Computerfragen 14. Februar 2014

Welches sind die standartprogamme, die man direkt beim kauf des pcs hat?

Welches sind die standartprogamme, die man direkt beim kauf des pcs hat?: Welches sind die standartprogamme, die man direkt beim kauf des pcs hat?
Computerfragen 4. Dezember 2013

iPhone 5s: Fingerabdruckscanner direkt mit Prozessor verknüpft

iPhone 5s: Fingerabdruckscanner direkt mit Prozessor verknüpft: iPhone 5s: Fingerabdruckscanner direkt mit Prozessor verknüpft 03.11.2013 14:15 - Mit einem interessanten Test wurde nun herausgefunden, dass der Fingerabdruckscanner des iPhone 5s direkt mit...
PCGH-Neuigkeiten 3. November 2013

FIFA 13: Trotz Patch - direkt abstürze nach start

FIFA 13: Trotz Patch - direkt abstürze nach start: FIFA 13: Trotz Patch - direkt abstürze nach start Hey Leute, Seit neustem stürzt fifa 13 immer auf meinem PC ab. es ging aber schon da ich über 150 spielstunden schon habe. Installation...
Computerfragen 7. November 2012

CS:S direkt nach Start sofort wieder geschlossen !

CS:S direkt nach Start sofort wieder geschlossen !: CS:S direkt nach Start sofort wieder geschlossen ! Hallo, habe neulich wieder Steam auf meinem Computer installiert und direkt danach auch CSS. Konnte danach auch noch spielen, aber nun...
Computerfragen 31. Juli 2011

Datei, die beim Windows Start direkt öffnet ?

Datei, die beim Windows Start direkt öffnet ?: Datei, die beim Windows Start direkt öffnet ? Hallo Leude, :D Ich brauche unbedingt irgent eine Idee, Datei, Code, Trick usw.Die wenn ich denn Pc starte direkt die Datei angeht wie z.b. ein...
Computerfragen 19. Juni 2011

Datei, die beim Windows Start direkt öffnet ?

Datei, die beim Windows Start direkt öffnet ?: Datei, die beim Windows Start direkt öffnet ? Hallo Leude, :D Ich brauche unbedingt irgent eine Idee, Datei, Code, Trick usw.Die wenn ich denn Pc starte direkt die Datei angeht wie z.b. ein...
Computerfragen 19. Juni 2011

Inkognito-Fenster direkt nach Start (Chrome)?

Inkognito-Fenster direkt nach Start (Chrome)?: Inkognito-Fenster direkt nach Start (Chrome)? Kann ich einstellen, dass Chrome direkt schon als Inkognito-Fenster startet? Möchte den Browser zum gelegentlichen Surfen benutzen und...
Computerfragen 4. März 2010

Diese Seite empfehlen