1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Prozessor wird direkt beim starten brandheiss!!

Dieses Thema im Forum "Prozessoren" wurde erstellt von xDrive, 13. Januar 2012.

  1. xDrive

    xDrive Hardware-Wissenschaftler

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976

    Also ich habe ein dickes Problem. Als am Montag mein ASRock Board ankam, hab ich alles sofort eingebaut und angeschlossen. Nur der CPU Lüfter fehlte noch. Als ich ihn das erste mal anschlatete, wird er direkt sehr heiss. Ich schätze so um die 80 Grad und der PC zeigt zwar am Anfang ganz normal Bild an aber dann stürzt er nach 5-10 Sekunden ab. So, dann habe ich in der ASRock Anleitung geschaut, da waren Jumper für denn CPU FSB abgebildet, die sind auch tatsächlich aufm Board drauf, sind alle schön auf Default eingesteckt. Alle übereinander in 3 Reihen. Ich schon versucht andere Konfigurationen zu versuche aber hat alles nichts gebracht. Auch wenn alle draußen sind wird er einfach verdammt heiß. Dann habe ich heute beim Computer Laden um die Ecke einen neuen Alpine Kühler geholt, der schon voraufgetragene Leitpaste drauf hat, nichts. Der PC war aber diesmal immerhin 25 Sekunden am Laufen. Angeschlossen habe ich ein 20pin Netzteil (Hat einen 24Pin Anschluß aber kann auch mit 20pin betrieben werden) und einen 4 Pol Stecker. Wenn ich diesen 4 pol Stecker abstecke, wird die CPU nicht direkt brandheiss sondern normal warm.... Was kann ich machen um denn PC endlich zu benutzen????

    MfG

    Also Daten:

    Intel Pentium 4 mit 3ghz (gebraucht von Amazon, funktionsfähig)
    2GB DDR3 (Brandneu)
    ASRock G41M-S3
    300Watt Delta ATX Netzteil
     
    #1 xDrive, 13. Januar 2012
    Zuletzt bearbeitet: 13. Januar 2012
  2. Spastardo

    Spastardo BIOS-Schreiber

    Registriert seit:
    9. Juli 2011
    Beiträge:
    562
    Zustimmungen:
    31
    Name:
    Nico
    1. SysProfile:
    151418
    Steam-ID:
    Spastardo

    Cpu Stromstecker richtig drin?
     
  3. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Jaa der PC läuft ganz normal und richtig ist er auch drin. Wenn ich ihn rausstecke so wie jetzt läuft er ohne Probleme, allerdings hab ich ja dann kein Bild ;)
     
    #3 xDrive, 13. Januar 2012
    Zuletzt bearbeitet: 13. Januar 2012
  4. Spastardo

    Spastardo BIOS-Schreiber

    Registriert seit:
    9. Juli 2011
    Beiträge:
    562
    Zustimmungen:
    31
    Name:
    Nico
    1. SysProfile:
    151418
    Steam-ID:
    Spastardo
    Hm. Dann weiß ich auch nicht.
    Aber ich frage mich, warum du dir so einen Pc gekauft hast, bzw. jetzt noch so ein Prozessor. rausgeschmissenes Geld.
     
  5. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Ich hab denn PC nicht gekauft sondern ein neues Board mit dem Zubehör.
     
  6. Spastardo

    Spastardo BIOS-Schreiber

    Registriert seit:
    9. Juli 2011
    Beiträge:
    562
    Zustimmungen:
    31
    Name:
    Nico
    1. SysProfile:
    151418
    Steam-ID:
    Spastardo
    Trotzdem ist das rausgeschmissenes Geld.
     
  7. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Ja dass weiß ich, ist aber nicht das Problem dass ich habe
     
  8. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Kontrolliere mal die Spannung im Bios und die Taktrate des FSB, nicht dass da was eingestellt ist, wo dein Rechner entweder übertaktet läuft oder zu viel Spannung bekommt. Denn das erhöhen des Taktes über normal und das erhöhen der CPU-Spannung trägt auch sehr stark dazu wie heiß dein CPU wird.

    Natürlich muss Hardware mäßig bezüglich dem Kühler alles angeschlossen und in Ordnung sein, damit die CPU gekühlt werden kann.
    Der Kühler sollte auch für die CPU geeignet sein.

    Gruß Coolman
     
  9. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Im Bios komme ich ja leider nicht rein, ich denke dass der 20pin Anschluß nicht genug Strom liefert und er denn überschüssigen Strom über denn CPU Stecker gibt. Der Lüfter ist korrekt angeschlossen und ist auch für Intel Prozessoren kompaktibel
     
  10. Bullet572

    Bullet572 Alter Hase

    Registriert seit:
    21. Dezember 2010
    Beiträge:
    2.491
    Zustimmungen:
    314
    1. SysProfile:
    192071
    2. SysProfile:
    78577
    Ähm mal ne ganz blöde Frage, hast du genug WLP benutzt, bzw überhaupt welche verwendet? Denn das klingt für mich schon sehr stark danach, dass die CPU nicht richtig gekühlt wird!
     
  11. Coolman

    Coolman Lebende CPU

    Registriert seit:
    22. April 2011
    Beiträge:
    1.718
    Zustimmungen:
    49
    Name:
    Gero
    1. SysProfile:
    143755
    2. SysProfile:
    193728
    Wieso kommst du nicht ins Bios, wie konntest du den die Temperatur ermitteln?
    Mit der WLP wird es nichts zu tun haben, denn selbst wenn diese fehlen würde, würde der Kühler immer noch Kühlen, nur halt nicht Optimal. Außerdem schrieb er ja, dass auf dem neuem Kühler ein Wärmeleitpad schon vorhanden war. Der Pad ist zwar nicht so gut wie eine WLP, müsste aber noch soweit gut sein, dass die CPU gut gekühlt wird. Es seiden man hat ein Metallleitpad, der zuvor mit hoher Temperatur gebrannt werden muss, was ich aber bezweifle das solch einer mit drauf war. Solch ein Metallleitpad sieht wie Alufolie aus und ist sehr dünn.

    Gruß Gero
     
  12. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Ich kann nicht ins Bios weil der PC direkt ausgeht. So ich habe jetzt das Board an das Netzteil vom PC meines Bruder angeschlossen, der einen 24pin statt 20pin wie ich habe, auch den 4pol CPU Stecker angeschlossen, doch dass gleiche ist passiert nach 40 Sekunden war das Ding aus. Ich tippe jetzt mal selber auf die CPU

    @Bullet572 Der Lüfter für die CPU ist brandneu wurde heute mittag gekauft. Daran kanns nicht liegen.

    Und es ist ja nicht normal dass die CPU am Start an sofort auf gefühlte 100 Grad ansteigt.

    Dann muss ich eben morgen nochmal zum PC Händler um die Ecke und einen neuen Prozessor kaufen. Habe jetzt schon über 100€ für das Zeugs ausgegeben.
     
    #12 xDrive, 13. Januar 2012
    Zuletzt bearbeitet: 13. Januar 2012
  13. Spastardo

    Spastardo BIOS-Schreiber

    Registriert seit:
    9. Juli 2011
    Beiträge:
    562
    Zustimmungen:
    31
    Name:
    Nico
    1. SysProfile:
    151418
    Steam-ID:
    Spastardo
    Für das Zeugs, das nichts mehr Wert ist...
     
  14. Vorarbeiter

    Vorarbeiter Computer-Experte

    Registriert seit:
    21. Juni 2009
    Beiträge:
    1.087
    Zustimmungen:
    38
    1. SysProfile:
    109054
    Steam-ID:
    Vorarbeiter
    @spastardo es geht doch nicht darum obs sinnig war die hardware zu kaufen... ich denke ein hinweis darauf, dass du es nicht für klug hältst sollte reichen

    zurück zum thema: ich würde an deiner stelle nochmal den kühler abbauen, schauen ob da auch keine schutzfolie o.ä. mehr zwischen klebt (wie coolman schon sagte) und dann den kühler nochmal mit wärmeleitpaste aufbringen - darauf achten, dass er auch richtig sitzt - es könnte gut sein, dass er keinen richtigen kontakt zum cpu hat... ich kann mir so schnell so hohe temperaturen nicht anders erklären
     
    #14 Vorarbeiter, 13. Januar 2012
  15. xDrive

    xDrive Hardware-Wissenschaftler
    Themenstarter

    Registriert seit:
    5. November 2011
    Beiträge:
    425
    Zustimmungen:
    50
    Name:
    Benyamin
    1. SysProfile:
    158561
    2. SysProfile:
    151987
    160425
    176976
    Alles gemacht, er sitzt richtig fest drauf (Fester gehts nicht, sonst bricht mir das Board auseinander). Also ich denke der Prozessor ist einfach defekt er war ja auch gebraucht und hat auch nicht viel gekostet. Werds mal gucken morgen mit einem neuen und wenn es wieder eintritt ist eindeutig das Board kaputt...
     
Die Seite wird geladen...

Prozessor wird direkt beim starten brandheiss!! - Weitere Themen

Forum Datum

Weißer Bildschirm Direkt beim Starten des PC's

Weißer Bildschirm Direkt beim Starten des PC's: Weißer Bildschirm Direkt beim Starten des PC's
Computerfragen 14. Februar 2014

Welches sind die standartprogamme, die man direkt beim kauf des pcs hat?

Welches sind die standartprogamme, die man direkt beim kauf des pcs hat?: Welches sind die standartprogamme, die man direkt beim kauf des pcs hat?
Computerfragen 4. Dezember 2013

iPhone 5s: Fingerabdruckscanner direkt mit Prozessor verknüpft

iPhone 5s: Fingerabdruckscanner direkt mit Prozessor verknüpft: iPhone 5s: Fingerabdruckscanner direkt mit Prozessor verknüpft 03.11.2013 14:15 - Mit einem interessanten Test wurde nun herausgefunden, dass der Fingerabdruckscanner des iPhone 5s direkt mit...
PCGH-Neuigkeiten 3. November 2013

FIFA 13: Trotz Patch - direkt abstürze nach start

FIFA 13: Trotz Patch - direkt abstürze nach start: FIFA 13: Trotz Patch - direkt abstürze nach start Hey Leute, Seit neustem stürzt fifa 13 immer auf meinem PC ab. es ging aber schon da ich über 150 spielstunden schon habe. Installation...
Computerfragen 7. November 2012

CS:S direkt nach Start sofort wieder geschlossen !

CS:S direkt nach Start sofort wieder geschlossen !: CS:S direkt nach Start sofort wieder geschlossen ! Hallo, habe neulich wieder Steam auf meinem Computer installiert und direkt danach auch CSS. Konnte danach auch noch spielen, aber nun...
Computerfragen 31. Juli 2011

Datei, die beim Windows Start direkt öffnet ?

Datei, die beim Windows Start direkt öffnet ?: Datei, die beim Windows Start direkt öffnet ? Hallo Leude, :D Ich brauche unbedingt irgent eine Idee, Datei, Code, Trick usw.Die wenn ich denn Pc starte direkt die Datei angeht wie z.b. ein...
Computerfragen 19. Juni 2011

Datei, die beim Windows Start direkt öffnet ?

Datei, die beim Windows Start direkt öffnet ?: Datei, die beim Windows Start direkt öffnet ? Hallo Leude, :D Ich brauche unbedingt irgent eine Idee, Datei, Code, Trick usw.Die wenn ich denn Pc starte direkt die Datei angeht wie z.b. ein...
Computerfragen 19. Juni 2011

Inkognito-Fenster direkt nach Start (Chrome)?

Inkognito-Fenster direkt nach Start (Chrome)?: Inkognito-Fenster direkt nach Start (Chrome)? Kann ich einstellen, dass Chrome direkt schon als Inkognito-Fenster startet? Möchte den Browser zum gelegentlichen Surfen benutzen und...
Computerfragen 4. März 2010

Diese Seite empfehlen