Probleme mit Neuen Catalyst Treiber 6.12 -7.1

Diskutiere und helfe bei Probleme mit Neuen Catalyst Treiber 6.12 -7.1 im Bereich Software & Treiber im SysProfile Forum bei einer Lösung; Probleme mit neuen Catalyst treiber meine Grafikkarte His x800 wird 65° C Heiß ,wenn dann wieder 6.11 installiere wieder normal 46°???.kann jemand... Dieses Thema im Forum "Software & Treiber" wurde erstellt von Gamer72, 12. Januar 2007.

  1. Gamer72
    Gamer72 Möchtegern-Schrauber
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    59
    Zustimmungen:
    1
    1. SysProfile:
    36334
    2. SysProfile:
    67492
    21030
    67423
    #1 Gamer72, 12. Januar 2007
    Zuletzt bearbeitet: 20. Juli 2007
  2. User Advert

  3. M@C
    M@C Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998

    Seltsam, sowas hab ich ja noch nie gehört.
    Ich würde einfach den alten draufbehalten und auf den 7.2er warten und schauen ob es dort wieder normal ist. Vielleicht ist es nur ein Auslese Bug oder sowas in der Art (ich weiss jetzt zwar nicht ob es das gibt, aber warum nicht).
     
  4. Diabolus
    Diabolus Deutscher Meister 2011
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    sowas hatte ich auchmal gehabt, ich glaub das war vom 6.8er auf 6.9, da hatte ich aufeinmal extrem hohe temperaturen, und ich hab zum ersten mal das warnfenster vom catalystcontrolcenter gesehen, dass die maximaltemperatur der grafikkarte erreicht war :D
    hab mich schon gewundert warum damals der luefter der grakas gar nicht schneller wurde, weil den hoert man bei 3d-belastung sehr gut raus, hab dann mal bei webtemp nachgeschaut, die grakas hatten da nach sehr kurzer zeit 120(!!)°C erreicht :lol:

    naja lange rede kurzer sinn: der treiber hat da irgendwie die steuerung vom luefter nicht richtig geregelt, lag glaub ich dadran, dass ich den einfach drueberinstalliert hatte, was normalerweise geth, hab dann alles komplett runtergemacht, dann den 6.9er wieder rauf, danach lief alles perfekt und auch der luefter drehte wie er soll.
    ich denk ma bei dir wird das was aehnliches sein

    kann natuerlich auch falsch ausgelesen sein, versuch ma mit rivatuner oder everest nachzuguggn, was die so anzeigen
     
  5. M@C
    M@C Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Na also.
    Ich würde es auch nicht so schlimm ansehen.
    Einfach auf den neuen Treiber warten und hoffen dass dann alles funkt.
    Ich hab auch ab und zu mal Treiberprobleme. Dann sind es zwar eher Grafikfehler aber ich warte einfach auf den nächsten Treiber und dann klappt meist alles wieder.
    Man muss ja bedenken, dass die Treiber für so viele unzählige Modelle sind. Da kann es schonmal passieren, dass es zu Komplikationen kommt.
     
  6. sixsigma
    sixsigma Profi-Schrauber
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    328
    Zustimmungen:
    1
    1. SysProfile:
    134057
    also wenn der neue nur den Vorteil hat heisser zu sein! Ja nee ist klar ist kein Vorteil , dann schmeisse ihn wieder runter und den alten rauflutschen und gut!
    Bei meiner GRKA habe ich bei den neuesten Treiber einen Leistungsverlust wenn man denn bei meiner Graka von Leistung reden kann! Gleich die neuesten Treiber nutzen da bin ich mit durch, für mich nicht mehr!
    :cool:
     
  7. Gamer72
    Gamer72 Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    59
    Zustimmungen:
    1
    1. SysProfile:
    36334
    2. SysProfile:
    67492
    21030
    67423
    Warte mal auf 7.2,7.3 wenn nichts passiert, wird woll neue Grafikkarte kaufen müssen.:(
     
  8. M@C
    M@C Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Nein warum denn. Solange es mit dem alten Treiber noch perfekt funktioniert.
     
  9. Gamer72
    Gamer72 Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    59
    Zustimmungen:
    1
    1. SysProfile:
    36334
    2. SysProfile:
    67492
    21030
    67423
    Mal sieh wenn Geld hab wollte eh neu kaufen.;) Warte auf die 10 Dx karten.
     
  10. Faust
    Faust BIOS-Schreiber
    Registriert seit:
    27. Dezember 2006
    Beiträge:
    644
    Zustimmungen:
    12
    1. SysProfile:
    9413
    2. SysProfile:
    22185
    Lass doch die Finger von diesen neuen Treibern. Die bringen Dir für Deine Karte ohnehin nicht mehr Leistung (meine läuft z.B. mit dem 6.6er langsamer als mit dem 6.3er) --> solange Du keine Probleme hast, würde ich einfach den mitgelieferten nehmen und gut ist.

    Grüße
     
  11. Diabolus
    Diabolus Deutscher Meister 2011
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.567
    Zustimmungen:
    204
    1. SysProfile:
    1909
    2. SysProfile:
    10701
    16100
    21574
    Steam-ID:
    sysp_diabolus
    kannst ja mal den omega auf basis des catalyst 7.1 testen, vllt macht der keine probleme ;)

    aber ich wuerd auch sagen, dass ein aelterer treiber deiner graka mehr bringt, denn die neuen treiber sind mehr auf die neuen karten optimiert. ausser es macht nen spiel probleme, dann wuerd ich auf nen neuen treiber wechseln
     
  12. Core2Duo_Meister
    Core2Duo_Meister Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.217
    Zustimmungen:
    14
    1. SysProfile:
    174063
    naja heiß is das ja für ne Graka net wirklich :rolleyes:
    meine wird manchmal Locker mal 88°C heiß....und die halten Locker ca. 100 °C aus (und mehr) .....also da mußt du dir echt keine Sorgen machen !!

    Gruß Meister
     
    #11 Core2Duo_Meister, 15. Januar 2007
  13. kelio
    kelio Computer-Experte
    Registriert seit:
    8. Januar 2007
    Beiträge:
    1.040
    Zustimmungen:
    11
    1. SysProfile:
    20213
    Also,

    es kann auch sein das die GPU (diode) ausgelesen wird...das war bei meiner GeForce 6600 GT so, das ATI Tool hatt in der finalen Version diese Werte vertauscht.
     
  14. Gamer72
    Gamer72 Möchtegern-Schrauber
    Themenstarter
    Registriert seit:
    25. Dezember 2006
    Beiträge:
    59
    Zustimmungen:
    1
    1. SysProfile:
    36334
    2. SysProfile:
    67492
    21030
    67423
    Ja ist auch beim spielen so, das normal wert(http://img413.imageshack.us/my.php?image=2oh0.jpg
    bei windows ohne das was läuft.
     
    #13 Gamer72, 15. Januar 2007
    Zuletzt bearbeitet: 15. Januar 2007
  15. M@C
    M@C Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.299
    Zustimmungen:
    27
    1. SysProfile:
    20045
    2. SysProfile:
    113642
    24845
    26088
    175998
    Mhh also ich würde die Temps schon als sehr warm einschätzen.
    Bei einem Prozessor sind ja 60°C auch noch aushaltbar, aber eben schon gefährlich.
    EDIT: Damit meine ich meine Grafikkarte.
    Da bin ich froh das meine so kalt bleibt. 38°C im Windows, 52°C beim Gamen.
     
    #14 M@C, 15. Januar 2007
    Zuletzt bearbeitet: 16. Januar 2007
  16. Core2Duo_Meister
    Core2Duo_Meister Computer-Experte
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    1.217
    Zustimmungen:
    14
    1. SysProfile:
    174063

    wie gesagt diese Temperaturen sind für GPU ganz locker wegsteckbar !
    Anders so bei CPU´s.
    sogar die Leadtek Winfast A380 mit 256 MB (AGP) in meinem alten Rechner war im Original Treiber so eingestellt, das erst bei 125°C GPU-Temp ne meldung kommt das die GPU zu heiß ist :rolleyes:.

    Naja is halt bei Graka normal solche Temperaturen...vor allem bei den Leistungsstärkeren Modellen.
     
    #15 Core2Duo_Meister, 15. Januar 2007
Thema:

Probleme mit Neuen Catalyst Treiber 6.12 -7.1

Die Seite wird geladen...

Probleme mit Neuen Catalyst Treiber 6.12 -7.1 - Similar Threads - Probleme Catalyst Treiber

Forum Datum

Android Auto: Zahlreiche Probleme mit Android 11

Android Auto: Zahlreiche Probleme mit Android 11: Android Auto: Zahlreiche Probleme mit Android 11 Doch offensichtlich lohnt ein angebotenes Update nicht immer. Denn es häufen sich derzeit Berichte, dass Android Auto im Zusammenhang mit Android...
User-Neuigkeiten Montag um 08:33 Uhr

Windows 10: Update kann zu Problemen mit LTE-Modems führen

Windows 10: Update kann zu Problemen mit LTE-Modems führen: Windows 10: Update kann zu Problemen mit LTE-Modems führen So hat man festgestellt, dass einige Windows-Geräte mit LTE-Modem nicht mehr in der Lage waren, nach dem Update eine Verbindung über...
User-Neuigkeiten 1. September 2020

Probleme mit MagentaTV nach Media Receiver-Update

Probleme mit MagentaTV nach Media Receiver-Update: Probleme mit MagentaTV nach Media Receiver-Update Seit dem Software-Update für die Modelle im August können vereinzelt Probleme mit MagentaTV auftreten, so das Unternehmen. Sollten Benutzer...
User-Neuigkeiten 30. August 2020

Google Lens kann zukünftig auch mathematische Probleme lösen

Google Lens kann zukünftig auch mathematische Probleme lösen: Google Lens kann zukünftig auch mathematische Probleme lösen Es war nur eine Frage der Zeit, bis Google das Ganze in die eigenen Tools integriert. Nun ist es so weit. Google Lens kann zukünftig...
User-Neuigkeiten 12. August 2020

Corona-Warn-App mit Problemen: Entwickler wussten angeblich seit vier Wochen Bescheid

Corona-Warn-App mit Problemen: Entwickler wussten angeblich seit vier Wochen Bescheid: Corona-Warn-App mit Problemen: Entwickler wussten angeblich seit vier Wochen Bescheid Nach weiteren Recherchen hatte man nun herausfinden können, dass die Entwickler der App wohl schon seit gut...
User-Neuigkeiten 27. Juli 2020

nach SecurityIntelligence Update Probleme mit Windows-Installer Ptaches z.B. Office Updates

nach SecurityIntelligence Update Probleme mit Windows-Installer Ptaches z.B. Office Updates: Ich habe hier bei meinem Rechner noch Win7x64 folgendes Problem: Nach Installation des Security-Intelligence Update Kb2310138 ab Juni diesen Jahres lassen sich keine Updates mehr für Office 2010...
Windows 7 21. Juli 2020

Windows 10: Probleme mit dem Internetzugang

Windows 10: Probleme mit dem Internetzugang: Windows 10: Probleme mit dem Internetzugang Auch wenn die meisten Anwendungen dennoch korrekt laufen, führt die Falschangabe bei anderen Apps zu Problemen.. . Windows 10: Probleme mit dem...
User-Neuigkeiten 20. Juli 2020

Corona-Warn-App: Update der App (und häufige Probleme erklärt)

Corona-Warn-App: Update der App (und häufige Probleme erklärt): Corona-Warn-App: Update der App (und häufige Probleme erklärt) Juli nannte das Robert-Koch-Institut 15,4 Millionen Downloads der Corona-Warn-App. Zeitgleich hat man auch auf eine Hilfeseite...
User-Neuigkeiten 10. Juli 2020

Amazon Echo mit Problemen bei der Radiowiedergabe

Amazon Echo mit Problemen bei der Radiowiedergabe: Amazon Echo mit Problemen bei der Radiowiedergabe Entweder über die Lautsprecher von Sonos oder über einen Amazon Echo. Hierbei stellte ich vor ungefähr 6 bis 8 Wochen fest, dass bei manchen...
User-Neuigkeiten 2. Juli 2020

Probleme mit AMD Catalyst 13.1 unter Win 8 ?!

Probleme mit AMD Catalyst 13.1 unter Win 8 ?!: HAllo zusammen... nachdem gestern der neue AMD Catalyst 13.1 raus kam, hatte ich mir gedacht..ok..Updaten ;) Allerdings kammt nach der Instal folgende Fehlermeldung/Warnmeldung:...
Software & Treiber 19. Januar 2013

Hat einer probleme mit ATI Catalyst Software Suite 11,6 ???

Hat einer probleme mit ATI Catalyst Software Suite 11,6 ???: Hat einer probleme mit ATI Catalyst Software Suite 11,6 ??? Hallo meine Grafikkarte ist die ATI Radeon HD 4800. Und haben eben auf der AMD Internet seite nach den neuen treiber gesucht,...
Computerfragen 5. Juli 2011

Probleme mit ATI catalyst control center

Probleme mit ATI catalyst control center: Probleme mit ATI catalyst control center Hallo leute ich habe mir vor kurzem eine neue grafikkarte gekauft. Ich hatte vorher eine hd readon...
Computerfragen 26. April 2011

Catalyst Probleme -.-

Catalyst Probleme -.-: Hi, immer wenn ich mein Catalyst Control Center öffnen will kommt diese Meldung http://img3.imagebanana.com/view/oz1ngtel/Unbenannt.bmp.png Ich habe die Version 8.1 mit Hotfix. Wie kann man...
Software & Treiber 10. Februar 2008
Probleme mit Neuen Catalyst Treiber 6.12 -7.1 solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden