Probleme mit einem neuen PC

Diskutiere und helfe bei Probleme mit einem neuen PC im Bereich Probleme mit Hardware im SysProfile Forum bei einer Lösung; Hallo, ich weiss nicht ob es das richtige Forum ist, aber ich werde mein Problem einfach einmal schildern. Und zwar habe ich mir vor kurzem einen... Dieses Thema im Forum "Probleme mit Hardware" wurde erstellt von Legio, 24. September 2010.

  1. Legio
    Legio Grünschnabel
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0

    Hallo,

    ich weiss nicht ob es das richtige Forum ist, aber ich werde mein Problem einfach einmal schildern. Und zwar habe ich mir vor kurzem einen neuen PC gekauft und leider nur Probleme mit diesem.

    Die Probleme sehen folgendermaßen aus. Als er eingetroffen ist, war es mir erstmal nicht möglich ihn zum laufen zu bekommen, da die CPU_LED von meinem Motherboard durchgehend geleuchtet hat. Laut Handbuch besteht dort dann ein Fehler an der CPU. Ich habe hier auch schon einen kompletten reset des Bios vorgenommen und die Batterie für ca. eine Stunde entfernt und die Kondensatoren entladen. Auch hab ich den CPU mehrfach aus und wieder eingebaut, was anfangs aber leider keine besserung brachte. Als ich dann nur einen Speicherriegel eingebaut hatte war es mir möglich den PC zum laufen zu bringen, was allerdings weitere Probleme mit sich gebracht hat. Nachdem ich dann das Bios auf die neuste Version geflasht hatte und auch die Timings vom Speicher manuel im Bios eingestellt hatte, war es mir auch möglich Windows 7 zu installieren. Doch passiert es jetzt sehr oft, dass der Rechner einfach während ich im Windows oder aber auch in einem Spiel bin einfriert. Hier hilft dann nur noch den PC komplett auszuschalten und erneut zu starten. Dabei tritt leider sehr oft wieder das Problem mit der CPU_LED auf und ich bekomme ihn einfach nicht gestartet.

    Einen Speichertest mit Memtest86 habe ich auch über 8 Stunden laufen lassen und es konnten keinerlei Fehler gefunden werden.

    Langsam verzweifel ich und würde den Rechner gerne richtig zum laufen bringen. Da er ne menge Geld gekostet hat und eigentlich die Kompomenten auch ohne Probleme zusammen funktionieren sollten.

    Kabel habe ich übrigens auch schon alle überprüft und noch einmal alles neu an und abgesteckt und mich dreimal vergewissert das alles sitzt wie es soll. Auch alle Anschlüsse am Board sind angebracht, damit alles mit Strom versorgt ist.

    Mein System sieht folgendermaßen aus:

    CPU: Amd Phenom ii x6 1090t
    Board: Asus Crosshair IV Formular
    AGP: GeForce gtx 480 (Zotac AMP!)
    Festplatte SSD: OCZ SATA 300, OCZSSD2-2VTXE90G
    Festplatte: Western Digital SATA 300, RE4, 24/7
    RAM: Corsair 8GB Quad-Kit (CMD8GX3M4A1333C7, Dominator)
    Netzteil: Enermax Modu87+

    Ich hoffe ihr habt hier noch ein paar Tipps für mich oder vielleicht sogar eine komplette Lösung für das Problem um den Rechner zum laufen zu bringen. Denn da ich in Irland wohne würde ich den kompletten PC ungerne wieder einschicken damit die Techniker von Alternate das ganze genauer anschauen.

    Mit freundlichen Grüßen

    Legio aka Rene
     
  2. User Advert

  3. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624

    Schöner Rechner. Nur schade das die Probleme auftreten. Vielleicht hat ja die CPU wirklich einen weg. Dann bräuchtest du ja nur die CPU einschicken.

    Noch besser wäre es wenn du ne andere AM3 CPu besorgen könntest um zu testen ob es wirklich anner CPU liegt und nicht am Board oder so.
     
    #2 Shadowchaser, 24. September 2010
  4. Legio
    Legio Grünschnabel
    Themenstarter
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Danke dir für die schnelle Antwort.

    Das wäre echt schade, allerdings habe ich auch für meine Freundin einen dieser Art bestellt nur mit einem G.Skill Ripjaw Speicher und etwas kleineren Festplatten. Auch sie hat das Problem, deswegen bin ich von einem Defekt nicht ausgegangen. Wäre schon sehr kurios wenn wirklich beide PC's durch den Transport beschädigt worden wären, bzw. die CPU's hinüber sind.

    Zumal laut Alternate beide auf ihre Funktionalität überprüft wurden und dort angeblich einwandfrei liefen.
     
  5. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Das ist schon sehr komisch wenn beide neue PC´s nicht laufen und dann noch das exakt selbe Problem haben.

    Also die PC´s hast du selber zusammengebaut? Nicht zusammenbauen lassen?
     
    #4 Shadowchaser, 24. September 2010
  6. Legio
    Legio Grünschnabel
    Themenstarter
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Ich habe sie leider gottes von Alternate zusammenbauen lassen. Da ich diesesmal keine lust aufs basteln hatte. Allerdings war das wohl keine gute Idee.

    Ich habe bis auf das Board allerdings nochmal alles entfernt und auch alle Kabel erneut angeschlossen gehabt. Doch eine Änderung hat leider nichts gebracht. Es ist auch sehr eigenartig, dass meiner mittlerweile ohne Probleme hochfährt nur noch einfriert ihrer aber weiterhin das Problem mit der CPU_LED aufweist.
     
  7. Shadowchaser
    Shadowchaser Wandelnde HDD
    Registriert seit:
    11. November 2008
    Beiträge:
    21.794
    Zustimmungen:
    750
    1. SysProfile:
    84758
    2. SysProfile:
    134624
    Ich vermute mal das die da MIst gebaut haben. Bin echt überfragt. Aber vielleicht hat jemand anderes noch ne Idee.;)
     
    #6 Shadowchaser, 24. September 2010
  8. Legio
    Legio Grünschnabel
    Themenstarter
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Davon gehe ich leider auch aus.

    Denn nachdem ich einen Kabelbinder im Lüfter vom Netzteil meiner Freundin gefunden habe und mein Netzteil mit dem Lüfter in Richtung Boden verbaut wurde war ich schon gut angefressen..

    Falls niemand einen Rat weiss, werd ich heute nach der Arbeit nochmal alles komplett auseinanderbauen und erneut einbasteln. Wenn es dann nicht funktioniert, dann muss ich den Schritt der Rücksendung gehen, was ich eigentlich ungerne machen wollte. :/

    Danke dir auf jedenfall schonmal
     
  9. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.659
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05
    Und wenn du den PC mal bei einem PC Händler vorbei Bringts die den Fehler anhand einer Fehlerkarte ermitteln können?

    Da Gibts doch diese Module die man einstecken kann, die einen Fehlercode anzeigen und man damit weiss was kaputt ist.

    Ein PC Techniker sollte sowas haben wie manse z.b in PC Geschäften findet.

    Wäre noch ne Möglichkeit die bestimmt angenehmer ist als der Rückversand.

    Würd ich einfach mal paar in der Nähe anphonen und fragen was das kostet, wenns überhaupt was kostet.

    Gruss Scorpion :)
     
  10. Legio
    Legio Grünschnabel
    Themenstarter
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Das hört sich gut an, daran hab ich bis jetzt noch nicht gedacht. ^^

    Werde ich morgen direkt mal in Angriff nehmen. Danke dir für den Tipp.
     
  11. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.659
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05
    Kein Problem. Aber ich merke selber oft das diese Methode eigentlich nirgends wirklich genutzt wird.
    Bei Conrad gibts diese Module auch zum selber kaufen, aber die können schonmal 30 Euro aufwärts kosten, hatte mich da auch mal für interessiert, aber es wieder vergessen.
    Und sooft wie ich aus dem Bekanntekreis anfragen zu PC Problemen habe wäre es echt sinnvoll sich sowas mal zuzulegen.

    Kannst ja mal berichten was es ergeben hat.

    Gruss Scorpion :)
     
  12. Legio
    Legio Grünschnabel
    Themenstarter
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Nen Conrad gibt es hier leider nicht, aber ich denke das ich da was finden werde.

    Mache ich auf jedenfall sobald ich mehr weiss.
     
  13. Scorpion
    Scorpion Ur Scorpion
    Registriert seit:
    24. Dezember 2006
    Beiträge:
    6.659
    Zustimmungen:
    173
    1. SysProfile:
    57287
    2. SysProfile:
    33772
    30732
    14745
    14909
    16199
    Steam-ID:
    MasterYoda2010 , Ultimater05
    Mit Conrad meinte ich Conrad Electronic :D!
    Ich find solche Module aber nirgends mehr :O! Bei Conrad nicht und im Netz auch nicht mehr. Kann aber auch daran liegen das ich nicht weiss wie diese heissen. Google spuckt auch nichts brauchbares mit mehreren Suchbegriffen aus!

    Gruss Scorpion :/
     
  14. Legio
    Legio Grünschnabel
    Themenstarter
    Registriert seit:
    19. August 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Nachdem ich nun noch einmal alles komplett auseinander und zusammengebaut habe, starten beide Rechner ohne Probleme. Allerdings besteht das Problem mit dem einfrieren in Spielen weiterhin. Jetzt habe ich mit Everest auch gesehen, das der AMD sich automatisch im Takt erhöht wenn eine Anwendung (Spiel) gestartet wird. Was unwiederruflich auch den Speichertakt um 55mhz anhebt. Ich gehe davon aus, da ich es auch bei meinem letzten Rechner hatte wenn der Speicher zu hochgetaktet wurde und einfror bei Spielen, dass es daran liegt.

    Jetzt stellt sich mir die Frage wie ich dieses automatische hochtakten verhindern kann?

    Denn eine Senkung der CPU FSB oder aber auch den Speicher auf einer niedrigeren MHz laufen lassen wollte ich eigentlich nicht.
     
  15. onkel Joe
    onkel Joe BIOS-Schreiber
    Registriert seit:
    20. Oktober 2008
    Beiträge:
    726
    Zustimmungen:
    38
    1. SysProfile:
    44963
    2. SysProfile:
    135086
    125039
    Gibt es beim Asus Crosshair auch die EPU 6 Engine die hochtaktet?
     
  16. tor123
    tor123 Wandelnde HDD
    Registriert seit:
    5. Januar 2007
    Beiträge:
    3.080
    Zustimmungen:
    106
    1. SysProfile:
    22736
    Naja, Cool&Quiet wird es wohl geben, aber warum sollte es bei dem Rechner Probleme machen und bei "allen" anderen nicht?
    Der Ram wird in dem Fall ja auch runtergeschraubt und bei Last liegt wieder die "normale" Frequenz an.
    Ich würde den Ram mal mit Goldmemory testen und schauen, was das ergibt.
     
Thema:

Probleme mit einem neuen PC

Die Seite wird geladen...

Probleme mit einem neuen PC - Similar Threads - Probleme

Forum Datum

Google Pixel Buds: Nutzer berichten über Probleme mit der Bluetooth-Verbindung

Google Pixel Buds: Nutzer berichten über Probleme mit der Bluetooth-Verbindung: Google Pixel Buds: Nutzer berichten über Probleme mit der Bluetooth-Verbindung Auch Google spielt da mit, denn mittlerweile hat man Fitbit unter seiner Fittiche und auch die Pixel Buds der...
User-Neuigkeiten Montag um 13:04 Uhr

Google Lens: Unterstützung beim Lösen von mathematischen Problemen im Anmarsch

Google Lens: Unterstützung beim Lösen von mathematischen Problemen im Anmarsch: Google Lens: Unterstützung beim Lösen von mathematischen Problemen im Anmarsch So wie es aussieht, wird das Tool wohl bald auch beim Lösen von mathematischen Aufgaben unterstützen. Die Kollegen...
User-Neuigkeiten 29. April 2020

Windows 10: Update KB4549951 bereitet einigen Nutzern Probleme

Windows 10: Update KB4549951 bereitet einigen Nutzern Probleme: Windows 10: Update KB4549951 bereitet einigen Nutzern Probleme Auch ich schubste es schon auf meinen PC – vollkommen reibungslos. So unkompliziert verlief es aber wohl nicht bei allen Usern, denn...
User-Neuigkeiten 20. April 2020

Bericht: MacBook Air mit Retina-Bildschirm kann Probleme mit der Antireflex-Beschichtung haben

Bericht: MacBook Air mit Retina-Bildschirm kann Probleme mit der Antireflex-Beschichtung haben: Bericht: MacBook Air mit Retina-Bildschirm kann Probleme mit der Antireflex-Beschichtung haben Hierbei geht es um Besitzer von Apple MacBooks, die über „Probleme mit der Antireflex-Beschichtung“...
User-Neuigkeiten 27. März 2020

Windows Update Win7 zu Win10 -Probleme

Windows Update Win7 zu Win10 -Probleme: Hallo liebe Community, Ich hab mich nun entschlossen ein Update auf Win10 zu machen . Nach den angegebenen Schritten des Media Creation Tools schien alles zu funktionieren als kurz vor der...
Windows 7 23. März 2020

Samsung Galaxy S20: Neue Firmware soll Probleme mit dem Autofokus beheben

Samsung Galaxy S20: Neue Firmware soll Probleme mit dem Autofokus beheben: Samsung Galaxy S20: Neue Firmware soll Probleme mit dem Autofokus beheben OTA steht sie noch nicht zur Verfügung. Allerdings kann sie via Samsung Smart Switch bereits installiert werden und wurde...
User-Neuigkeiten 19. März 2020

Samsung Galaxy S20: GPS-Probleme bei der Snapdragon-Variante

Samsung Galaxy S20: GPS-Probleme bei der Snapdragon-Variante: Samsung Galaxy S20: GPS-Probleme bei der Snapdragon-Variante kann das GPS-Signal nicht korret erkannt werden. Dazu häufen sich mittlerweile auch Diskussionen bei Reddit, wie man hier und hier...
User-Neuigkeiten 18. März 2020

Amazon Alexa: Aktivierungswort-Erkennung mit Problemen?

Amazon Alexa: Aktivierungswort-Erkennung mit Problemen?: Amazon Alexa: Aktivierungswort-Erkennung mit Problemen? Dabei möchte ich dieses Verhalten nicht nur auf einen Amazon Echo festnageln, auch die Sonos -One-Lautsprecher reagieren in unserem...
User-Neuigkeiten 3. März 2020

Google Home: Bluetooth-Probleme mit den Speakern offiziell bestätigt

Google Home: Bluetooth-Probleme mit den Speakern offiziell bestätigt: Google Home: Bluetooth-Probleme mit den Speakern offiziell bestätigt Sie lassen sich aber auch zur Musikwiedergabe über Bluetooth einspannen und können auch sozusagen als Quelle an andere Speaker...
User-Neuigkeiten 2. März 2020

Snapchat will Nutzer mit psychischen Problemen unterstützen

Snapchat will Nutzer mit psychischen Problemen unterstützen: Snapchat will Nutzer mit psychischen Problemen unterstützen Derlei Fotos zeigt man im sozialen Netzwerk nicht mehr öffentlich. Auch Snapchat reagiert nun zusätzlich und startet ein Tool namens...
User-Neuigkeiten 12. Februar 2020

Google Spracheingabe sorgt bei Android-Nutzern aktuell für Probleme

Google Spracheingabe sorgt bei Android-Nutzern aktuell für Probleme: Google Spracheingabe sorgt bei Android-Nutzern aktuell für Probleme Feine Sache, die unter Android auch durchaus einige Anwender nutzen. Aktuell gibt es da allerdings ein neues Problem: Das...
User-Neuigkeiten 7. Februar 2020

Google: Nest-Thermostate sollen Nutzer zukünftig über eventuelle Probleme im Heizkreislauf...

Google: Nest-Thermostate sollen Nutzer zukünftig über eventuelle Probleme im Heizkreislauf...: Google: Nest-Thermostate sollen Nutzer zukünftig über eventuelle Probleme im Heizkreislauf informieren können Dass intelligente Geräte aber unter anderem auch in der Lage sein könnten, zu...
User-Neuigkeiten 2. Februar 2020

Tolino eReader: Software-Update 13.2.1 soll bei Problemen helfen

Tolino eReader: Software-Update 13.2.1 soll bei Problemen helfen: Tolino eReader: Software-Update 13.2.1 soll bei Problemen helfen Ich selber habe einen Kindle Paperwhite, hatte aber auch schon diverse tolino eRader in der Hand, muss aber sagen, dass ich die...
User-Neuigkeiten 31. Januar 2020
Probleme mit einem neuen PC solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden