probleme mit aquamark

Diskutiere und helfe bei probleme mit aquamark im Bereich Benchmarks im SysProfile Forum bei einer Lösung; moin leute, hab da nen kleineres problem mit aquamark, es will nicht starten. dieses problem habe ich immer wieder unter xp 64bit. kann mir da wer... Dieses Thema im Forum "Benchmarks" wurde erstellt von steinerli, 30. November 2008.

  1. steinerli
    steinerli Grünschnabel
    Registriert seit:
    25. November 2008
    Beiträge:
    6
    Zustimmungen:
    0

    moin leute, hab da nen kleineres problem mit aquamark, es will nicht starten. dieses problem habe ich immer wieder unter xp 64bit. kann mir da wer weiterhelfen. mfg
     
  2. User Advert

  3. Stefan2410
    Stefan2410 Computer-Genie
    Registriert seit:
    10. März 2007
    Beiträge:
    269
    Zustimmungen:
    6

    Probier mal diesen Patch, da Aquamark eigentlich nur für 32bit ist.
     
  4. misteranwa
    misteranwa Wandelnde HDD
    Registriert seit:
    31. Dezember 2006
    Beiträge:
    3.124
    Zustimmungen:
    83
    1. SysProfile:
    10
    Kann von diesem Patch eigentlich nur abraten, da er nicht die Resultate liefert beim Benchen, als wenn man normal unter 32Bit bencht. Kurz gesagt du wirst weniger Punkte haben als unter einem 32Bit Windows. ;)

    PS: Dein Link fehlt, bin aber freundlich und gebe den weiter, hier :)
     
  5. Stefan2410
    Stefan2410 Computer-Genie
    Registriert seit:
    10. März 2007
    Beiträge:
    269
    Zustimmungen:
    6
    Hab ich doch glatt den Link vergessen einzufügen.

    Das mit den wenigen Punkten ist bei mir aber erst seit ich das SP1 auf die Vista 64bit Version aufgespielt habe. Vorher hatte ich die selbe Punktezahl wie unter einem 32bit BS.
     
  6. dbilas dynamic
    dbilas dynamic Computer-Experte
    Registriert seit:
    31. Dezember 2007
    Beiträge:
    891
    Zustimmungen:
    20
    Richtig, würd den Benchmark erst garnet nehmen. Habe durch den Patch gute 25.000Punkte weniger5 als unter XP
     
    #5 dbilas dynamic, 30. November 2008
  7. Magma_?<-
    Magma_?<- Aufsteiger
    Registriert seit:
    19. Januar 2008
    Beiträge:
    92
    Zustimmungen:
    0
    Name:
    Kay
    1. SysProfile:
    52971

    yep^^ kann man einfach nur knicken mit vista 64. unter aller die ergebnisse.
    lol..... die lachen sich tod wenn ich das in hwbot stelle.
     
Thema:

probleme mit aquamark

Die Seite wird geladen...

probleme mit aquamark - Similar Threads - probleme aquamark

Forum Datum

Philips Hue: Derzeit Probleme im Zusammenspiel mit der Hue Cloud

Philips Hue: Derzeit Probleme im Zusammenspiel mit der Hue Cloud: Philips Hue: Derzeit Probleme im Zusammenspiel mit der Hue Cloud Es gibt zahlreiche weitere Nutzer, die sich über eine Nicht-Funktionalität beklagen. Die Probleme sind allerdings meistens auf...
User-Neuigkeiten Montag um 12:23 Uhr

Samsung Galaxy A40 und Congstar: SIM-Probleme seit dem letzten Firmware-Update

Samsung Galaxy A40 und Congstar: SIM-Probleme seit dem letzten Firmware-Update: Samsung Galaxy A40 und Congstar: SIM-Probleme seit dem letzten Firmware-Update Für den Nutzer wird es dann schlimm, wenn er auf gewohnte Funktionen nicht zugreifen kann. Nun hat Samsung offenbar...
User-Neuigkeiten 10. Juli 2019

Google Kalender: Google untersucht Probleme

Google Kalender: Google untersucht Probleme: Google Kalender: Google untersucht Probleme Der Google Kalender selbst ist nicht verfügbar und alle angeschlossenen Apps synchronisieren derzeit nicht. Google teilt mit: „Wir untersuchen zurzeit...
User-Neuigkeiten 18. Juni 2019

Samsung Galaxy Fold: Probleme sollen behoben und der Launch gefestigt sein

Samsung Galaxy Fold: Probleme sollen behoben und der Launch gefestigt sein: Samsung Galaxy Fold: Probleme sollen behoben und der Launch gefestigt sein Jetzt soll aber offenbar die Rettung nahen. Demnach wolle der CEO Koh Dong-jin die angepassten Launch-Pläne seines...
User-Neuigkeiten 9. Mai 2019

Google Pixel: Performance-Probleme? Das könnte helfen

Google Pixel: Performance-Probleme? Das könnte helfen: Google Pixel: Performance-Probleme? Das könnte helfen . . Google Pixel: Performance-Probleme? Das könnte helfen
User-Neuigkeiten 8. Mai 2019

Probleme beim April update KB 4493472

Probleme beim April update KB 4493472: Habe schon alles ausprobiert um das Update zu installieren. Weiß jemand etwas über mein Problem? Liebe Grüße Rüdiger
Windows 7 27. April 2019

Samsung Galaxy Fold: Samsung äußert sich zu Display-Problemen

Samsung Galaxy Fold: Samsung äußert sich zu Display-Problemen: Samsung Galaxy Fold: Samsung äußert sich zu Display-Problemen So flackert eine Bildschirmhälfte – oder das Gerät funktioniert gar nicht mehr. Einige der Tester haben wohl einen Sicherheitshinweis...
User-Neuigkeiten 18. April 2019

Kannste knicken: Das Display des Samsung Galaxy Fold macht schon jetzt Probleme

Kannste knicken: Das Display des Samsung Galaxy Fold macht schon jetzt Probleme: Kannste knicken: Das Display des Samsung Galaxy Fold macht schon jetzt Probleme In den sozialen Netzwerken gibt es Menschen, die die Marketing-Strategie des Unternehmens derzeit nicht ganz so...
User-Neuigkeiten 17. April 2019

Upgrade von Windows 7 Pro zu WIndows 10 Pro Probleme

Upgrade von Windows 7 Pro zu WIndows 10 Pro Probleme: Hallo Leute, ich bin beim verzweifeln T_T Ich möchte meinen Arbeitsrechner von Windows 7 Pro auf Windows 10 Pro upgraden mit Microsoft "MediaCreationTool1809". Nach dem ich die Software auf...
Windows 7 16. April 2019

Internet Probleme

Internet Probleme: Guten Abend liebe Community, seit geraumer Zeit gibt mir mein Laptop (ASUS) eine extrem schwankende Übertragungsrate an, die mir ziemlich zu schaffen macht. Sie springt von normalen 130 mbit/s...
Windows 7 6. April 2019

Apple iCloud derzeit mit Problemen

Apple iCloud derzeit mit Problemen: Apple iCloud derzeit mit Problemen Das Unternehmen listet auf seiner Statusseite derzeit diverse Fehler in der iCloud auf, die natürlich auch euch betreffen können. Apple bietet keine Details zu...
User-Neuigkeiten 14. März 2019

Arge Probleme mit PCMark05, 3DMark05, Aquamark

Arge Probleme mit PCMark05, 3DMark05, Aquamark: Moin, ich bekomme die obengenannten Benches nicht zum laufen. Obwohl ich schon mehrfach alles deiinst, neuinst habe, den Hotfix für den 3DMark draufgespielt habe, frieren die beiden erstgenannten...
Benchmarks 12. März 2008

Aquamark 3 Probleme

Aquamark 3 Probleme: Aquamark 3 startet nicht Ich habe ein Problem mit Aquamark 3: Wenn ich das Programm starten will, startet es nicht... Stattdessen kommt der Dialog, dass ein Fehler aufgetreten ist und ob ich den...
Benchmarks 17. März 2007
probleme mit aquamark solved
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden