Probleme CPU OC: Übernimmt keine Spannungen !

Diskutiere und helfe bei Probleme CPU OC: Übernimmt keine Spannungen ! im Bereich Prozessoren im SysProfile Forum bei einer Lösung; Hmmm kommisch entweder lässt sich der cpu nicht über 3.3 (intelQ6600) ghz takten oder da stimmt was nicht ! was meeint ihr wieso läst sich die... Dieses Thema im Forum "Prozessoren" wurde erstellt von 280GTX, 20. August 2008.

  1. 280GTX
    280GTX Banned
    Registriert seit:
    27. Juli 2008
    Beiträge:
    160
    Zustimmungen:
    1
    Name:
    David
    1. SysProfile:
    72007

    Hmmm kommisch entweder lässt sich der cpu nicht über 3.3 (intelQ6600) ghz takten oder da stimmt was nicht !

    was meeint ihr wieso läst sich die Vcore nicht manuel einstellen D.H wenn ich sie erhöe z.b auf 1.4 und neu starte bleibt der bildschirm schwartz. auf dem asus rampage formula (republic of gamers)

    oder mach ich was voll falsch ? ürgend einer hat doch bestimmt das board und hat bestimmt paa nützliche tipps.

    habe normal alles richtig gemacht !
     
  2. User Advert

  3. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.298
    Zustimmungen:
    203
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline

    naja jede CPU ist anders und kann schon sein das bei 1.4 volt nichts mehr geht..da ists egal auf welchem board die CPU liegt ;)
     
    #2 robert_t_offline, 20. August 2008
  4. Agent Smith
    Agent Smith Alter Mann
    Registriert seit:
    3. Dezember 2007
    Beiträge:
    3.623
    Zustimmungen:
    169
    Name:
    Falko
    1. SysProfile:
    47266
    aber mit dem board sollte er locker über 3,3 ghz kommen, wir reden ja hier nicht von 4 ghz :)

    @gtx280 da gibts auf deiner sysprofile seite unten so eine übersicht die nennt sich
    Profile mit ähnlicher Hardware :)

    einfach mal da schauen und einen anschreiben und informieren, denn dafür ist dies ja gemacht wurden. so mach ich es auch!

    gruss agent
     
    #3 Agent Smith, 21. August 2008
  5. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Auch 3,3GHz können für den Chip mal schwer zu machen sein... von 2,4GHz auf 3,3GHz ist fast ein ganzes GHz und das ist nicht wenig... Versteh ich sowieso nich wie ihr immer darauf kommt :rolleyes:

    @280GTX
    Deine CPU wird es einfach nur nicht weiter schaffen. musst dich Damit abfinden.
    Soweit ich mich entsinnen kann gabs aber schonmal nen ellen langen Thread von dir wo du wegen OC gefragt hast wie man das macht wie weit du kommst usw...
    Alles kontroliert? Ramteiler ? Timings?...
     
  6. 280GTX
    280GTX Banned
    Themenstarter
    Registriert seit:
    27. Juli 2008
    Beiträge:
    160
    Zustimmungen:
    1
    Name:
    David
    1. SysProfile:
    72007
    ja klar ich bin ein sehr seh sehr schnell LERNER ^^ habs mim takten sehr gut nun im blut ! teiler hab alles beachtet wenn ich fsb 400 mache und teiler 1:1 = 3.6 ghz und die rams natürlich 799 (bei mir) ist alles richtig nur nach lade balken von vista neustart !

    ja hab ich schon geschaut da ist einer der hat exakt die gleichen rams gleiches board gleiche cpu er hat 3.98 GHZ ! :) naja vieleicht mach ich ja doch noch waas falsh !

    Editiert von Gorsi:
    Achte endlich drauf das keine Doppelpost von dir mehr Entstehen, das ist schlimm!!! Und Konsequenzen kann das haben wie du weißt... :mad:
     
    #5 280GTX, 21. August 2008
    Zuletzt von einem Moderator bearbeitet: 21. August 2008
  7. one-x
    one-x Computer-Experte
    Registriert seit:
    30. Juli 2008
    Beiträge:
    1.269
    Zustimmungen:
    25
    Name:
    Vitaly
    1. SysProfile:
    72872
    Dann frag ihn doch einfach mal, wie er das gemacht hat, vllt hilft er dir dann, alles korreckt einzustellen!
    Bei 3,3Ghz kann nicht schluss sein, er müsste zumindest in windows kommen um dann festzustellen, das der prozi nicht stabil läuft! Aber das geht nicht, also ist irgendwas an den settings falsch! (schau mal PN pls)
     
  8. Gorsi
    Gorsi Super-Moderator
    S-Mod
    Registriert seit:
    24. März 2008
    Beiträge:
    11.684
    Zustimmungen:
    477
    Wie oft muss man sowas noch schreiben? 3,3GHz sind schon über 30% mehr leistung als für was die CPU gedacht ist. Sehts endlich ein das irgendwann auch mal schluss sein kann und eine CPU einfach nicht weiter kommt... :rolleyes: Keine CPU ist gleich und das wird auch wohl nicht so schnell was werden.

    Und @ 280GTX
    Jetzt hör endlich auf mit deinen Doppelpost. Du weißt was für Folgen das geben kann. Deshalb hab ich deine beiden zusammengefügt. Wie das mit dem Edit funktioniert wurde dir auch mehrfach erklärt...
     
  9. robert_t_offline
    robert_t_offline Cerca Trova
    S-Mod
    Registriert seit:
    9. Januar 2007
    Beiträge:
    8.298
    Zustimmungen:
    203
    Name:
    Markus
    1. SysProfile:
    24913
    2. SysProfile:
    1998668139
    Steam-ID:
    robert_t_offline
    hab ich ja schon in meinem ersten post geschrieben, kann dir damit nur recht geben. wenn du mehr leistung willst als das was du hast musst du dir gleich nen schneller getakteten CPU kaufen und versuchen die zu OC..alles hat seine grenzen und das auch in sachen PC
     
    #8 robert_t_offline, 21. August 2008
  10. The_LOD2010
    The_LOD2010 Wandelnde HDD
    Registriert seit:
    26. Dezember 2006
    Beiträge:
    2.984
    Zustimmungen:
    162
    Name:
    Tobias
    1. SysProfile:
    17829
    Steam-ID:
    1337SILENTTECH
    Um mal unserem lieben Moderatorlein den Rücken zu stärken,
    erzählt uns nicht wie ein Prozessor zu funktionieren hat. Da könnt ihr auf Granit beißen denn wir haben hier Personen die in Halbleiterwerken arbeiten und sehr sehr gut über die physikalischen Vorgänge in einem Prozessor bzw. in Halbleiterstrukturen bescheid wissen.

    Definitiv kann schon bei sehr wenig Schluss sein. Jeder Prozessor hat leicht andere Parameter im Prozess der Herstellung gesehen und saß auf dem Wafer an einer anderen Stelle. Somit ist Herstellungsbedingt schon jeder aber auch wirklich jeder Chip ein wenig anders als sein unmittelbarer Wafer Nachbar.

    Für weitere Informationen ist Wikipedia gerne behilflich.

    Schlagwörter hierzu:
    -CMOS
    -Wafer
     
    #9 The_LOD2010, 21. August 2008
  11. 280GTX
    280GTX Banned
    Themenstarter
    Registriert seit:
    27. Juli 2008
    Beiträge:
    160
    Zustimmungen:
    1
    Name:
    David
    1. SysProfile:
    72007


    hat sich doch erledigt hab nun meine cpu auf 4.050 bekommen und hab ihn aber auf 3.5 bei mir wird niemals schluss sein erst recht nicht bei 3.3 :-O
     
Thema:

Probleme CPU OC: Übernimmt keine Spannungen !

Die Seite wird geladen...

Probleme CPU OC: Übernimmt keine Spannungen ! - Similar Threads - Probleme CPU Übernimmt

Forum Datum

Google Lens: Unterstützung beim Lösen von mathematischen Problemen im Anmarsch

Google Lens: Unterstützung beim Lösen von mathematischen Problemen im Anmarsch: Google Lens: Unterstützung beim Lösen von mathematischen Problemen im Anmarsch So wie es aussieht, wird das Tool wohl bald auch beim Lösen von mathematischen Aufgaben unterstützen. Die Kollegen...
User-Neuigkeiten 29. April 2020

Windows 10: Update KB4549951 bereitet einigen Nutzern Probleme

Windows 10: Update KB4549951 bereitet einigen Nutzern Probleme: Windows 10: Update KB4549951 bereitet einigen Nutzern Probleme Auch ich schubste es schon auf meinen PC – vollkommen reibungslos. So unkompliziert verlief es aber wohl nicht bei allen Usern, denn...
User-Neuigkeiten 20. April 2020

Bericht: MacBook Air mit Retina-Bildschirm kann Probleme mit der Antireflex-Beschichtung haben

Bericht: MacBook Air mit Retina-Bildschirm kann Probleme mit der Antireflex-Beschichtung haben: Bericht: MacBook Air mit Retina-Bildschirm kann Probleme mit der Antireflex-Beschichtung haben Hierbei geht es um Besitzer von Apple MacBooks, die über „Probleme mit der Antireflex-Beschichtung“...
User-Neuigkeiten 27. März 2020

Windows Update Win7 zu Win10 -Probleme

Windows Update Win7 zu Win10 -Probleme: Hallo liebe Community, Ich hab mich nun entschlossen ein Update auf Win10 zu machen . Nach den angegebenen Schritten des Media Creation Tools schien alles zu funktionieren als kurz vor der...
Windows 7 23. März 2020

Samsung Galaxy S20: Neue Firmware soll Probleme mit dem Autofokus beheben

Samsung Galaxy S20: Neue Firmware soll Probleme mit dem Autofokus beheben: Samsung Galaxy S20: Neue Firmware soll Probleme mit dem Autofokus beheben OTA steht sie noch nicht zur Verfügung. Allerdings kann sie via Samsung Smart Switch bereits installiert werden und wurde...
User-Neuigkeiten 19. März 2020

Samsung Galaxy S20: GPS-Probleme bei der Snapdragon-Variante

Samsung Galaxy S20: GPS-Probleme bei der Snapdragon-Variante: Samsung Galaxy S20: GPS-Probleme bei der Snapdragon-Variante kann das GPS-Signal nicht korret erkannt werden. Dazu häufen sich mittlerweile auch Diskussionen bei Reddit, wie man hier und hier...
User-Neuigkeiten 18. März 2020

Amazon Alexa: Aktivierungswort-Erkennung mit Problemen?

Amazon Alexa: Aktivierungswort-Erkennung mit Problemen?: Amazon Alexa: Aktivierungswort-Erkennung mit Problemen? Dabei möchte ich dieses Verhalten nicht nur auf einen Amazon Echo festnageln, auch die Sonos -One-Lautsprecher reagieren in unserem...
User-Neuigkeiten 3. März 2020

CPU Kern Probleme bei Sony Xperia Z5, Android 7

CPU Kern Probleme bei Sony Xperia Z5, Android 7: Hallo, mir ist seit einiger Zeit aufgefallen, dass mein Sony Xperia Z5 Compact, seit des letzten Android Upgrades auf Version 7.0, langsamer geworden ist. Aufgefallen ist mir in mehreren CPU...
freie Fragen 1. Mai 2017

Cpu Lüfter Probleme-funktioniert nicht mehr

Cpu Lüfter Probleme-funktioniert nicht mehr: Hallo alle zusammen, folgendes: Mir ist schon seit längerem aufgefallen, dass sich mein CPU Kühler nicht mehr dreht. Anfangs dachte ich, das meine CPU kühl genug war da mein HAF gut das Case...
Luft- & Wasserkühlung 24. März 2014

CPU probleme??

CPU probleme??: Hi, Ich habe mal ein anliegen, Ich habe nen 2 Kerne Prozessor von AMD .. und zwar den AMD Athlon 64 X2 5200+ 2x 2,7Ghz 4 GB DDR 2 -> 2x 1 GB 1x 2GB im bios zeigt er an 667Mhz. Windows 7...
Probleme mit Hardware 4. Februar 2013

CPU Temp probleme beim auslesen

CPU Temp probleme beim auslesen: Ich hab hier einen Q6600 jetzt installiert, doch will er mir in Everest die Temperatur dafür nicht anzeigen. >_<
Prozessoren 17. Februar 2008

Probleme mit cpu-z-143

Probleme mit cpu-z-143: Hi Leute Ich hab da ein kleines Problem mit Cpu-z und zwar wird Prozesor Takt wie auch Multiplikator falsch angezeigt. Merkwürdiger weise wird der FSB allerdings richtig angezeigt. Hier mein...
Software & Treiber 1. Februar 2008

Temp probleme mit neuer CPU

Temp probleme mit neuer CPU: Habe heute eine neue CPU verbaut, ist ein X2 4200+ (vorher 3700+). Vorher hatte ich eine Temp von ca. 30°C idle, jetzt habe ich 45°C idle. Wärmeleitpaste ist ArcticSilver 5, habe soviel auf...
Prozessoren 17. August 2007
Probleme CPU OC: Übernimmt keine Spannungen ! solved

Andere User suchten nach Lösung und weiteren Infos nach:

  1. keine cpu spannung

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden