1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. SysProfile 2.0 - Hilf mit

    Hallo Gast,

    die Entwicklung von SysProfile 2.0 hat begonnen. Sei von Beginn an dabei und unterstütze uns durch Vorschläge und Kritik.
    Mehr Informationen findest Du im Diskussionsthread: Zum Thread
    Information ausblenden

Probleme beim Posten

Dieses Thema im Forum "Fehler im Forum" wurde erstellt von ProView, 24. Februar 2010.

  1. ProView

    ProView In brain we trust

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.227
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal

    Ahoi, folgendes Problem

    Ich habe in letzter Zeit relativ oft diese Meldung

    Fakt ist aber, dass ich mehr als 10 Zeichen geschrieben habe.
    Wo könnte das Problem liegen ?
    Ich habe per NoScript google analytics, googleadservices und googleapis nicht erlaubt, liegt der Hase da begraben ?

    Danke ;)
     
  2. Spacerat

    Spacerat ٩(̾●̮̮̃̾•̃̾)۶ /dev/null

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    8.628
    Zustimmungen:
    206
    Name:
    Christian
    1. SysProfile:
    11226
    Steam-ID:
    Spacerat2911

    AW: Probleme beim Posten

    Daran sollte es nicht liegen. Die Texte in einigen BB-Codes, z.B. dem Quote-Tag, werden nicht mitgezählt, das könnte eine Fehlerquelle sein ;)
     
  3. ProView

    ProView In brain we trust
    Themenstarter

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.227
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal
    AW: Probleme beim Posten

    naja es waren keine quotes ;)

    hab jetzt allerdings mal das googleapis script erlaubt und nun scheints zu funzen... komischerweise.
     
  4. ZEUS

    ZEUS Wandelnde HDD

    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Probleme beim Posten

    was hat das denn auf sich mit "google analytics", "googleadservices" und "googleapis"?

    wo kann ich das ausschalten? ich will ja nicht, dass google meinen internetverlauf jederzeit rekonstruieren, bzw. verfolgen kann!
     
  5. mitcharts

    mitcharts Wandelnde HDD

    Registriert seit:
    23. Januar 2007
    Beiträge:
    11.954
    Zustimmungen:
    585
    1. SysProfile:
    17054
    AW: Probleme beim Posten

    Google APIs benötigst du leider, weil darauf die ganzen Funktionen hier im Forum basieren, sprich Dropdown-Listen, der Editor und so weiter.

    Ich find das auch nicht wirklich toll, aber muss ja. >_>

    Analytics und Adservices kannst du ganz einfach per NoScript blockieren.
     
    1 Person gefällt das.
  6. ZEUS

    ZEUS Wandelnde HDD

    Registriert seit:
    22. Februar 2009
    Beiträge:
    3.544
    Zustimmungen:
    145
    1. SysProfile:
    97827
    AW: Probleme beim Posten

    danke, meinst du mit noscript dieses addon?
     
  7. viper

    viper Wandelnde HDD

    Registriert seit:
    1. Juni 2008
    Beiträge:
    7.345
    Zustimmungen:
    366
    AW: Probleme beim Posten

    jap, es gibt nur dieses NoScript für den Firefox als addon
     
  8. ProView

    ProView In brain we trust
    Themenstarter

    Registriert seit:
    28. Februar 2008
    Beiträge:
    3.227
    Zustimmungen:
    154
    1. SysProfile:
    47297
    2. SysProfile:
    142912
    Steam-ID:
    CrankAnimal

    AW: Probleme beim Posten

    @mitcharts: alles klar danke ;) scheint nun wieder alles zu funzen hier
     
Die Seite wird geladen...

Probleme beim Posten - Weitere Themen

Forum Datum

Probleme beim Starten eines Spiels

Probleme beim Starten eines Spiels: Probleme beim Starten eines Spiels Hallo, ich habe vorher Herr der Ringe auf meinen Laptop installiert. Jetzt wollte ich es starten dann kam eine Fehler Meldung: Direct3D-kompatible...
Computerfragen 14. September 2011

Probleme beim Windows start

Probleme beim Windows start: Moin Leute, Hab mir gestern mein PC zusammengebaut. Der läuft auch einwandfrei bis auf den Windows start da dauert es extrem lange ca 2-3 Minuten bis überhaupt meine Maus erkannt wird und ich...
Allgemeines (Betriebssysteme) 13. September 2011

Probleme beim installieren von Grafiktreiber

Probleme beim installieren von Grafiktreiber: Probleme beim installieren von Grafiktreiber Hey Leute, hab das Problem, dass ich meinen laptop von vista auf windows 7 geändert hab. Nun hab ich die Treiber für meine Grafikkarte runter...
Computerfragen 5. Juli 2011

Probleme beim hochfahren

Probleme beim hochfahren: Hallo Leute, hier mein Profil um den Pc handelt es sich http://www.sysprofile.de/id11387 habe nach dem Ausbau der IDE Platte folgendesProblem beim hochfahren.... Power knopf drücken ->Pc...
Probleme mit Hardware 13. August 2010

Probleme beim Compilieren

Probleme beim Compilieren: Probleme beim Compilieren Ich bekomm ueber 100 Fehlermeldungen beim Compilieren. Kann mir jemand sagen wo der Fehler ist im Code oder ob es am Compiler liegt. Code:...
Computerfragen 4. März 2010

Probleme beim Videodownload was kann ich tun?

Probleme beim Videodownload was kann ich tun?: Probleme beim Videodownload was kann ich tun? Hallo, vielleicht könnt Ihr mir helfen. Ich möchte ein Video von Youtube ect. auf meinen PC runterladen und habe mir den...
Computerfragen 7. Juni 2010

Probleme beim Klonen

Probleme beim Klonen: Hey Zusammen, Hab ein Problem. Und zwar habe ich meine alte 20 GB Festplatte (IDE) auf eine neue (SATA) 250 Gb Festplatte geclont. Habe dein die alte Festplatte abmontiert und wollte mir...
Probleme mit Hardware 24. Oktober 2009

Probleme beim OC

Probleme beim OC: Einen wunderschönen. Ich wollte mal nen bissel meine CPU Takten (Hardware findet Ihr im meinem Profil). Zur zeit läuft er wieder mit Stadart Takt 2x2600MHZ. Nun bin ich ins Bios und habe den FSB...
Prozessoren 12. Mai 2008

Diese Seite empfehlen